<!DOCTYPE html><html lang=de><head><title>Aschau: Hanna (23)  nach Club-Besuch getötet - Polizei nimmt Verdächtigen fest</title><meta name=viewport content="width=device-width, initial-scale=1"><meta name=description content="Anfang Oktober wurde die 23-jährige Hanna aus Aschau nach einem Diskobesuch getötet. Nun wurde ein Verdächtiger verhaftet."><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property=og:title content="Hanna (23) im Oktober nach Club-Besuch getötet - Polizei nimmt Verdächtigen fest"><meta property=og:type content=article><meta property=og:image content=https://www.merkur.de/bilder/2022/11/19/91926080/30000041-junge-frau-nach-clubbesuch-getoetet-1lfe.jpg><meta property=og:url content=https://www.merkur.de/bayern/aschau-hanna-tod-getoetet-verdaechtiger-festnahme-bayern-news-91926080.html><meta name=twitter:card content=summary_large_image><link rel=icon href=https://idcdn.de/west/assets/merkur-de/img/favicon--af03311a.ico type=image/x-icon><link rel=stylesheet href=https://idcdn.de/west/assets/merkur-de/css/styles--47832c74.css><link rel=canonical href=https://www.merkur.de/bayern/aschau-hanna-tod-getoetet-verdaechtiger-festnahme-bayern-news-91926080.html><script>window.dataLayer = window.dataLayer||[];([{"de.ippen-digital.story.onlineId":91926080},{"de.ippen-digital.story.isPaywallContent":false},{"de.ippen-digital.page.pageViewId":"7871b22c-9bab-3b32-a9ff-a236a65d91de-1668855946-986262271"},{"de.ippen-digital.user.transientId":"7871b22c-9bab-3b32-a9ff-a236a65d91de"}]).forEach(function(el){window.dataLayer.push(el)})</script><script async=async src=https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js id=open-cmp-stub></script><script async=async src=https://cdntrf.com/trfAdSetup.js id=trfAdSetup data-traffectiveConf='{"dfpAdUrl":"/307308315,5176/idan.merkur.de/nationalnews","targeting":[{"key":"categoryId","value":"1137692","values":null},{"key":"pageType","value":"article","values":null},{"key":"category1","value":"news","values":null},{"key":"channel","value":"DESKTOP","values":null},{"key":"onlineId","value":"91926080","values":null},{"key":"clientId","value":"268","values":null},{"key":"zone","value":"nationalnews","values":null},{"key":"disableDynPlacement","value":"true","values":null},{"key":"muc","value":"bayern","values":null},{"key":"uid","value":"7871b22c-9bab-3b32-a9ff-a236a65d91de"}],"clientAlias":"merkur-de-west","adMarkerHeight":20,"outOfStoryAds":{"billboard":{"placeholderHeight":270,"cssClass":"Billboard","id":"trf_ad_desktop_page_91926080_billboard"},"outOfPage":{"cssClass":"OutOfPage","id":"trf_ad_desktop_page_91926080_outofpage"},"floor":{"cssClass":"Floor","id":"trf_ad_desktop_page_91926080_floor"},"skyscraper":{"cssClass":"Skyscraper","id":"trf_ad_desktop_page_91926080_skyscraper"}}}'></script><link rel=preload href=https://data-f1e447fbcf.merkur.de/iomm/latest/manager/base/es6/bundle.js as=script id=IOMmBundle><script>(function(a,b,c){var d=b.createElement("script");d.onload=function(){a.IOMm("configure",{st:"ippenmed",dn:"data-f1e447fbcf.merkur.de",mh:5}),a.IOMm("pageview",{cp:"me_regiobay"}),a.addEventListener("id-virtual-page-view",function(){a.IOMm("pageview",{cp:"me_regiobay"})})},d.src=`https://${c}/iomm/latest/bootstrap/loader.js`,d.async=!0,b.head.appendChild(d)})(window,document,"data-f1e447fbcf.merkur.de");</script></head><body class=id-Page><header class="id-HeaderWhiteWidow idjs-Header lp_west_header_whitewidow" data-k5a-pos=west_header_whitewidow><div class="id-HeaderWhiteWidow-navWrap id-Page-layoutWrap"><a href=https://www.merkur.de title="Zur Startseite" class="id-HeaderWhiteWidow-logoLink lp_logo" data-k5a-pos=logo><img src=https://idcdn.de/west/assets/merkur-de/img/logo--9ef97d5c.svg alt=Logo class=id-HeaderWhiteWidow-logo></a><ul class="id-HeaderWhiteWidow-actions lp_actions" data-k5a-pos=actions><li class=id-HeaderWhiteWidow-actions-item data-k5a-pos=1_navigationTrigger><a href=#id-MainNavigation title="Hauptmenü öffnen" class="id-HeaderWhiteWidow-element--navigationTrigger idjs-MainNavigation-trigger"><i class=id-HeaderWhiteWidow-element--navigationTrigger-stroke></i></a></li><li class=id-HeaderWhiteWidow-actions-item data-k5a-pos=2_ippenMediaLink><a href=https://www.ippen.media title="Zu IPPEN.MEDIA" class=id-HeaderWhiteWidow-element--ippenMedia><i class=id-Icon--ippenMedia></i></a></li><li class=id-HeaderWhiteWidow-actions-item data-k5a-pos=3_searchLink><a href=https://www.merkur.de/suche title="Zur Suche" class=id-HeaderWhiteWidow-element--search><i class=id-Icon--search></i></a></li></ul><ul class="id-HeaderWhiteWidow-featured lp_featured" data-k5a-pos=featured><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=1_ukraineKrieg><a href=https://www.merkur.de/thema/ukraine-konflikt-sti1524391/  class=id-HeaderWhiteWidow-element--textLink>Ukraine-Krieg</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=2_politik><a href=https://www.merkur.de/politik/  class=id-HeaderWhiteWidow-element--textLink>Politik</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=3_wirtschaft><a href=https://www.merkur.de/wirtschaft/  class=id-HeaderWhiteWidow-element--textLink>Wirtschaft</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=4_deutschland><a href=https://www.merkur.de/deutschland/  class=id-HeaderWhiteWidow-element--textLink>Deutschland</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=5_welt><a href=https://www.merkur.de/welt/  class=id-HeaderWhiteWidow-element--textLink>Welt</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=6_lokales><a href=https://www.merkur.de/lokales/  class=id-HeaderWhiteWidow-element--textLink>Lokales</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=7_bayern><a href=https://www.merkur.de/bayern/  class=id-HeaderWhiteWidow-element--textLink>Bayern</a></li></ul></div><nav id=id-MainNavigation class="id-MainNavigation idjs-MainNavigation lp_main_navigation" data-k5a-pos=main_navigation><div class="id-MainNavigation-placeholder id-Page-layoutWrap idjs-MainNavigation-placeholder"><div class=id-MainNavigation-layer><strong class=id-MainNavigation-layerHeadline>Kategorien</strong><ul class=id-MainNavigation-level1><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/politik/ukraine-konflikt-sti1524391/  title=Ukraine-Krieg class=id-MainNavigation-itemLink data-k5a-pos=1_ukraineKrieg>Ukraine-Krieg</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/politik/  title=Politik class=id-MainNavigation-itemLink data-k5a-pos=2_politik>Politik</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.merkur.de/thema/russland-ort29368/  title=Russland class=id-MainNavigation-itemLink data-k5a-pos=2_1_russland>Russland</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/thema/usa-ort29628/  title=USA class=id-MainNavigation-itemLink data-k5a-pos=2_2_usa>USA</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/politik/china/  title=China class=id-MainNavigation-itemLink data-k5a-pos=2_3_china>China</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/politik/die-gruenen-org26767/  title="Bündnis 90/Die Grünen" class=id-MainNavigation-itemLink data-k5a-pos=2_4_buendnis90DieGruenen>Bündnis 90/Die Grünen</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/politik/cdu-org26591/  title=CDU class=id-MainNavigation-itemLink data-k5a-pos=2_5_cdu>CDU</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/politik/csu-org26650/  title=CSU class=id-MainNavigation-itemLink data-k5a-pos=2_6_csu>CSU</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/politik/fdp-org26312/  title=FDP class=id-MainNavigation-itemLink data-k5a-pos=2_7_fdp>FDP</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/politik/spd-org26325/  title=SPD class=id-MainNavigation-itemLink data-k5a-pos=2_8_spd>SPD</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/politik/annalena-baerbock-per1520338/  title="Annalena Baerbock" class=id-MainNavigation-itemLink data-k5a-pos=2_9_annalenaBaerbock>Annalena Baerbock</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/politik/joe-biden-per36006/  title="Joe Biden" class=id-MainNavigation-itemLink data-k5a-pos=2_10_joeBiden>Joe Biden</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/thema/karl-lauterbach-per36805/  title="Karl Lauterbach" class=id-MainNavigation-itemLink data-k5a-pos=2_11_karlLauterbach>Karl Lauterbach</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/politik/markus-soeder-per38305/  title="Markus Söder" class=id-MainNavigation-itemLink data-k5a-pos=2_12_markusSoeder>Markus Söder</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/politik/olaf-scholz-per39543/  title="Olaf Scholz" class=id-MainNavigation-itemLink data-k5a-pos=2_13_olafScholz>Olaf Scholz</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/thema/robert-habeck-per40668/  title="Robert Habeck" class=id-MainNavigation-itemLink data-k5a-pos=2_14_robertHabeck>Robert Habeck</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/wirtschaft/  title=Wirtschaft class=id-MainNavigation-itemLink data-k5a-pos=3_wirtschaft>Wirtschaft</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.merkur.de/wirtschaft/apple-org26226/  title=Apple class=id-MainNavigation-itemLink data-k5a-pos=3_1_apple>Apple</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/wirtschaft/bmw-org26442/  title=BMW class=id-MainNavigation-itemLink data-k5a-pos=3_2_bmw>BMW</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/wirtschaft/hartz-iv-sti1521463/  title="Hartz IV" class=id-MainNavigation-itemLink data-k5a-pos=3_3_hartzIv>Hartz IV</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/wirtschaft/rente-sti1520498/  title=Rente class=id-MainNavigation-itemLink data-k5a-pos=3_4_rente>Rente</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/wirtschaft/stimme-der-oekonomen-sti1521582/  title="Stimme der Ökonomen" class=id-MainNavigation-itemLink data-k5a-pos=3_5_stimmeDerOekonomen>Stimme der Ökonomen</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/wirtschaft/tesla-org27836/  title=Tesla class=id-MainNavigation-itemLink data-k5a-pos=3_6_tesla>Tesla</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/wirtschaft/volkswagen-org27980/  title=Volkswagen class=id-MainNavigation-itemLink data-k5a-pos=3_7_volkswagen>Volkswagen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/deutschland/  title=Deutschland class=id-MainNavigation-itemLink data-k5a-pos=4_deutschland>Deutschland</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/baden-wuerttemberg/  title=Baden-Württemberg class=id-MainNavigation-itemLink data-k5a-pos=4_1_badenWuerttemberg>Baden-Württemberg</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/bayern/  title=Bayern class=id-MainNavigation-itemLink data-k5a-pos=4_2_bayern>Bayern</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/berlin/  title=Berlin class=id-MainNavigation-itemLink data-k5a-pos=4_3_berlin>Berlin</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/brandenburg/  title=Brandenburg class=id-MainNavigation-itemLink data-k5a-pos=4_4_brandenburg>Brandenburg</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/bremen/  title=Bremen class=id-MainNavigation-itemLink data-k5a-pos=4_5_bremen>Bremen</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/hamburg/  title=Hamburg class=id-MainNavigation-itemLink data-k5a-pos=4_6_hamburg>Hamburg</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/hessen/  title=Hessen class=id-MainNavigation-itemLink data-k5a-pos=4_7_hessen>Hessen</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/mecklenburg-vorpommern/  title=Mecklenburg-Vorpommern class=id-MainNavigation-itemLink data-k5a-pos=4_8_mecklenburgVorpommern>Mecklenburg-Vorpommern</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/niedersachsen/  title=Niedersachsen class=id-MainNavigation-itemLink data-k5a-pos=4_9_niedersachsen>Niedersachsen</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/nordrhein-westfalen/  title=Nordrhein-Westfalen class=id-MainNavigation-itemLink data-k5a-pos=4_10_nordrheinWestfalen>Nordrhein-Westfalen</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/rheinland-pfalz/  title=Rheinland-Pfalz class=id-MainNavigation-itemLink data-k5a-pos=4_11_rheinlandPfalz>Rheinland-Pfalz</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/saarland/  title=Saarland class=id-MainNavigation-itemLink data-k5a-pos=4_12_saarland>Saarland</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/sachsen/  title=Sachsen class=id-MainNavigation-itemLink data-k5a-pos=4_13_sachsen>Sachsen</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/sachsen-anhalt/  title=Sachsen-Anhalt class=id-MainNavigation-itemLink data-k5a-pos=4_14_sachsenAnhalt>Sachsen-Anhalt</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/schleswig-holstein/  title=Schleswig-Holstein class=id-MainNavigation-itemLink data-k5a-pos=4_15_schleswigHolstein>Schleswig-Holstein</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/thueringen/  title=Thüringen class=id-MainNavigation-itemLink data-k5a-pos=4_16_thueringen>Thüringen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/welt/  title=Welt class=id-MainNavigation-itemLink data-k5a-pos=5_welt>Welt</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.merkur.de/welt/coronavirus-sti164091/  title=Coronavirus class=id-MainNavigation-itemLink data-k5a-pos=5_1_coronavirus>Coronavirus</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/lokales/  title=Lokales class=id-MainNavigation-itemLink data-k5a-pos=6_lokales>Lokales</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/bad-toelz/  title="Bad Tölz" class=id-MainNavigation-itemLink data-k5a-pos=6_1_badToelz>Bad Tölz</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/dachau/  title=Dachau class=id-MainNavigation-itemLink data-k5a-pos=6_2_dachau>Dachau</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/ebersberg/  title=Ebersberg class=id-MainNavigation-itemLink data-k5a-pos=6_3_ebersberg>Ebersberg</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/erding/  title=Erding class=id-MainNavigation-itemLink data-k5a-pos=6_4_erding>Erding</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/freising/  title=Freising class=id-MainNavigation-itemLink data-k5a-pos=6_5_freising>Freising</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/fuerstenfeldbruck/  title=Fürstenfeldbruck class=id-MainNavigation-itemLink data-k5a-pos=6_6_fuerstenfeldbruck>Fürstenfeldbruck</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/garmisch-partenkirchen/  title=Garmisch-Partenkirchen class=id-MainNavigation-itemLink data-k5a-pos=6_7_garmischPartenkirchen>Garmisch-Partenkirchen</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/wolfratshausen/  title=Geretsried-Wolfratshausen class=id-MainNavigation-itemLink data-k5a-pos=6_8_geretsriedWolfratshausen>Geretsried-Wolfratshausen</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/region-holzkirchen/  title=Holzkirchen class=id-MainNavigation-itemLink data-k5a-pos=6_9_holzkirchen>Holzkirchen</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/landsberg-kreisbote/  title=Landsberg class=id-MainNavigation-itemLink data-k5a-pos=6_10_landsberg>Landsberg</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/region-miesbach/  title=Miesbach class=id-MainNavigation-itemLink data-k5a-pos=6_11_miesbach>Miesbach</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/muenchen-lk/  title="München Landkreis" class=id-MainNavigation-itemLink data-k5a-pos=6_12_muenchenLandkreis>München Landkreis</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/muenchen/  title=München class=id-MainNavigation-itemLink data-k5a-pos=6_13_muenchen>München</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/schongau/  title=Schongau class=id-MainNavigation-itemLink data-k5a-pos=6_14_schongau>Schongau</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/starnberg/  title=Starnberg class=id-MainNavigation-itemLink data-k5a-pos=6_15_starnberg>Starnberg</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/region-tegernsee/  title=Tegernsee class=id-MainNavigation-itemLink data-k5a-pos=6_16_tegernsee>Tegernsee</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/weilheim/  title=Weilheim class=id-MainNavigation-itemLink data-k5a-pos=6_17_weilheim>Weilheim</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/wuermtal/  title=Würmtal class=id-MainNavigation-itemLink data-k5a-pos=6_18_wuermtal>Würmtal</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/leserbriefe/  title=Leserbriefe class=id-MainNavigation-itemLink data-k5a-pos=6_19_leserbriefe>Leserbriefe</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/leserreporter/  title=Leserreporter class=id-MainNavigation-itemLink data-k5a-pos=6_20_leserreporter>Leserreporter</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/sport/lokalsport/  title=Lokalsport class=id-MainNavigation-itemLink data-k5a-pos=6_21_lokalsport>Lokalsport</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/mittagstisch/  title=Mittagstisch class=id-MainNavigation-itemLink data-k5a-pos=6_22_mittagstisch>Mittagstisch</a></li><li class=id-MainNavigation-item><a href=https://veranstaltungen.merkur.de/region/  title=Veranstaltungen class=id-MainNavigation-itemLink data-k5a-pos=6_23_veranstaltungen>Veranstaltungen</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/wochenzeitungspartner/  title="Unsere Partner" class=id-MainNavigation-itemLink data-k5a-pos=6_24_unserePartner>Unsere Partner</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item id-MainNavigation-item--active"><a href=https://www.merkur.de/bayern/  title=Bayern class="id-MainNavigation-itemLink id-MainNavigation-itemLink--isActiveCategory" data-k5a-pos=7_bayern>Bayern</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger id-MainNavigation-subNavTrigger--isActiveCategory"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.merkur.de/bayern/nuernberg/  title="Nürnberg & Franken" class=id-MainNavigation-itemLink data-k5a-pos=7_1_nuernbergFranken>Nürnberg &amp; Franken</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/bayern/schwaben/  title="Augsburg & Schwaben" class=id-MainNavigation-itemLink data-k5a-pos=7_2_augsburgSchwaben>Augsburg &amp; Schwaben</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/bayern/regensburg/  title="Regensburg & Oberpfalz" class=id-MainNavigation-itemLink data-k5a-pos=7_3_regensburgOberpfalz>Regensburg &amp; Oberpfalz</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/bayern/passau/  title="Passau & Niederbayern" class=id-MainNavigation-itemLink data-k5a-pos=7_4_passauNiederbayern>Passau &amp; Niederbayern</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/verbraucher/  title=Verbraucher class=id-MainNavigation-itemLink data-k5a-pos=8_verbraucher>Verbraucher</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/sport/  title=Sport class=id-MainNavigation-itemLink data-k5a-pos=9_sport>Sport</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.merkur.de/sport/lokalsport/  title=Lokalsport class=id-MainNavigation-itemLink data-k5a-pos=9_1_lokalsport>Lokalsport</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/sport/fc-bayern/  title="FC Bayern" class=id-MainNavigation-itemLink data-k5a-pos=9_2_fcBayern>FC Bayern</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/sport/tsv-1860/  title="TSV 1860" class=id-MainNavigation-itemLink data-k5a-pos=9_3_tsv1860>TSV 1860</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/sport/spvgg-unterhaching/  title="SpVgg Unterhaching" class=id-MainNavigation-itemLink data-k5a-pos=9_4_spvggUnterhaching>SpVgg Unterhaching</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/sport/fussball/  title=Fußball class=id-MainNavigation-itemLink data-k5a-pos=9_5_fussball>Fußball</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/sport/amateur-fussball/  title=Amateurfußball class=id-MainNavigation-itemLink data-k5a-pos=9_6_amateurfussball>Amateurfußball</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/sport/wintersport/  title=Wintersport class=id-MainNavigation-itemLink data-k5a-pos=9_7_wintersport>Wintersport</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/sport/eishockey/  title=Eishockey class=id-MainNavigation-itemLink data-k5a-pos=9_8_eishockey>Eishockey</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/sport/mehr-sport/  title="Mehr Sport" class=id-MainNavigation-itemLink data-k5a-pos=9_9_mehrSport>Mehr Sport</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/leben/  title=Leben class=id-MainNavigation-itemLink data-k5a-pos=10_leben>Leben</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.merkur.de/leben/buchtipps/  title=Buchtipps class=id-MainNavigation-itemLink data-k5a-pos=10_1_buchtipps>Buchtipps</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/leben/games/  title=Games class=id-MainNavigation-itemLink data-k5a-pos=10_2_games>Games</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/leben/geld/  title=Geld class=id-MainNavigation-itemLink data-k5a-pos=10_3_geld>Geld</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/leben/genuss/  title=Genuss class=id-MainNavigation-itemLink data-k5a-pos=10_4_genuss>Genuss</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/leben/gesundheit/  title=Gesundheit class=id-MainNavigation-itemLink data-k5a-pos=10_5_gesundheit>Gesundheit</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/leben/karriere/  title=Karriere class=id-MainNavigation-itemLink data-k5a-pos=10_6_karriere>Karriere</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/leben/serien/  title=Serien class=id-MainNavigation-itemLink data-k5a-pos=10_7_serien>Serien</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/leben/tiere/  title=Tiere class=id-MainNavigation-itemLink data-k5a-pos=10_8_tiere>Tiere</a></li><li class=id-MainNavigation-item><a href=https://veranstaltungen.merkur.de/region/  title=Veranstaltungen class=id-MainNavigation-itemLink data-k5a-pos=10_9_veranstaltungen>Veranstaltungen</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/leben/wohnen/  title=Wohnen class=id-MainNavigation-itemLink data-k5a-pos=10_10_wohnen>Wohnen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/kultur/  title=Kultur class=id-MainNavigation-itemLink data-k5a-pos=11_kultur>Kultur</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/boulevard/  title=Boulevard class=id-MainNavigation-itemLink data-k5a-pos=12_boulevard>Boulevard</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/tv/  title=TV class=id-MainNavigation-itemLink data-k5a-pos=13_tv>TV</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/auto/  title=Auto class=id-MainNavigation-itemLink data-k5a-pos=14_auto>Auto</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/meinung/  title=Meinung class=id-MainNavigation-itemLink data-k5a-pos=15_meinung>Meinung</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/reise/  title=Reise class=id-MainNavigation-itemLink data-k5a-pos=16_reise>Reise</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/produktempfehlung/  title=Produktempfehlung class=id-MainNavigation-itemLink data-k5a-pos=17_produktempfehlung>Produktempfehlung</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.merkur.de/produktempfehlung/kochbox/  title=Kochbox class=id-MainNavigation-itemLink data-k5a-pos=17_1_kochbox>Kochbox</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/maerkte/  title="Anzeigen & Märkte" class=id-MainNavigation-itemLink data-k5a-pos=18_anzeigenMaerkte>Anzeigen &amp; Märkte</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/wetter/  title=Wetter class=id-MainNavigation-itemLink data-k5a-pos=19_wetter>Wetter</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/abo/  title=Abo class=id-MainNavigation-itemLink data-k5a-pos=20_abo>Abo</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://promo.merkur.de/formular/printprobe/  title=Probeabo class=id-MainNavigation-itemLink data-k5a-pos=20_1_probeabo>Probeabo</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/abo/abonnement/  title=Abonnement class=id-MainNavigation-itemLink data-k5a-pos=20_2_abonnement>Abonnement</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/abo/epaper/  title=ePaper class=id-MainNavigation-itemLink data-k5a-pos=20_3_epaper>ePaper</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/abo/leser-werben-leser/  title="Leser werben Leser" class=id-MainNavigation-itemLink data-k5a-pos=20_4_leserWerbenLeser>Leser werben Leser</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/abo/abopreise/  title=Abopreise class=id-MainNavigation-itemLink data-k5a-pos=20_5_abopreise>Abopreise</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/abo/aboservice/  title=Aboservice class=id-MainNavigation-itemLink data-k5a-pos=20_6_aboservice>Aboservice</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/ueber-uns/  title="Über uns" class=id-MainNavigation-itemLink data-k5a-pos=21_ueberUns>Über uns</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.merkur.de/ueber-uns/projekt-klasse/  title="Projekt KLASSE" class=id-MainNavigation-itemLink data-k5a-pos=21_1_projektKlasse>Projekt KLASSE</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/ueber-uns/merkurblog/  title=MerkurBlog class=id-MainNavigation-itemLink data-k5a-pos=21_2_merkurblog>MerkurBlog</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/ueber-uns/kontakt/  title=Kontakt class=id-MainNavigation-itemLink data-k5a-pos=21_3_kontakt>Kontakt</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/ueber-uns/newsletter-anmeldung/  title=Newsletter class=id-MainNavigation-itemLink data-k5a-pos=21_4_newsletter>Newsletter</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/ueber-uns/faq/  title=FAQ class=id-MainNavigation-itemLink data-k5a-pos=21_5_faq>FAQ</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/ueber-uns/impressum/  title=Impressum class=id-MainNavigation-itemLink data-k5a-pos=21_6_impressum>Impressum</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/ueber-uns/datenschutz/  title=Datenschutz class=id-MainNavigation-itemLink data-k5a-pos=21_7_datenschutz>Datenschutz</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/ueber-uns/agb/  title=AGB class=id-MainNavigation-itemLink data-k5a-pos=21_8_agb>AGB</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/ueber-uns/netiquette/  title=Netiquette class=id-MainNavigation-itemLink data-k5a-pos=21_9_netiquette>Netiquette</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/ueber-uns/jobs/  title=Karriere class=id-MainNavigation-itemLink data-k5a-pos=21_10_karriere>Karriere</a></li><li class=id-MainNavigation-item><a href=https://www.merkurtz-mediacenter.de/  title="Mediadaten Online" class=id-MainNavigation-itemLink data-k5a-pos=21_11_mediadatenOnline>Mediadaten Online</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/ueber-uns/mediadatenprint/  title="Mediadaten Print" class=id-MainNavigation-itemLink data-k5a-pos=21_12_mediadatenPrint>Mediadaten Print</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/thema/  title=Thema class=id-MainNavigation-itemLink data-k5a-pos=22_thema>Thema</a></li></ul></div></div></nav></header><div class="id-Page-layoutWrap id-SitePosHelperWrap"><div class="id-StoryElement-beepWrap wv_story_el_topBeep" style="height: 270px;"><div id=trf_ad_desktop_page_91926080_billboard class=Billboard></div></div><article class="id-Story idjs-Story"><ol class="id-DonaldBreadcrumb lp_west_breadcrumb" data-k5a-pos=west_breadcrumb><li class=id-Breadcrumb-item><a href=https://www.merkur.de/  class=id-Breadcrumb-link data-k5a-pos=1_startseite>Startseite</a></li><li class=id-Breadcrumb-item><a href=https://www.merkur.de/bayern/  class=id-Breadcrumb-link data-k5a-pos=2_bayern>Bayern</a></li></ol><h1 class=id-StoryElement-headline>Hanna (23) im Oktober nach Club-Besuch getötet - Polizei nimmt Verdächtigen fest</h1><p class=id-StoryElement-timestamp><span class=id-StoryElement-timestamp-published><span class=id-StoryElement-timestamp-prefix>Erstellt: </span><time datetime="2022-11-19 10:54">19.11.2022</time></span><span class=id-StoryElement-timestamp-modified><span class=id-StoryElement-timestamp-prefix>Aktualisiert: </span><time datetime="2022-11-19 11:03">19.11.2022, 11:03 Uhr</time></span></p><p class=id-StoryElement-authors><span class=id-StoryElement-authors-by>Von: </span><a class="id-StoryElement-authors-link lp_west_author" href=https://www.merkur.de/autoren/12094/  title="Zur Autorenseite von Katarina Amtmann" data-k5a-pos=west_author>Katarina Amtmann</a></p><p class=id-StoryElement-interactionBar><a href=#id-Comments class="id-StoryElement-interactionBar-link--commentAction lp_west_commentAction" data-k5a-pos=west_commentAction><i class=id-StoryElement-interactionBar-link-icon--commentAction></i><span class=id-StoryElement-interactionBar-link-text>Kommentare</span></a><a href=# style="visibility: hidden;" class="id-StoryElement-interactionBar-link--webShareAction idjs-webshareAction lp_west_webshareAction" data-k5a-pos=west_webshareAction><i class=id-StoryElement-interactionBar-link-icon--webShareAction></i><span class=id-StoryElement-interactionBar-link-text>Teilen</span></a><script>(function(a,b){if(a.navigator.canShare){var c=b.querySelector(".idjs-webshareAction"),d={"title":"Aschau: Hanna (23)  nach Club-Besuch getötet - Polizei nimmt Verdächtigen fest","text":"Anfang Oktober wurde die 23-jährige Hanna aus Aschau nach einem Diskobesuch getötet. Nun wurde ein Verdächtiger verhaftet.","url":"https://www.merkur.de/bayern/aschau-hanna-tod-getoetet-verdaechtiger-festnahme-bayern-news-91926080.html?itm_source=story_detail&itm_medium=interaction_bar&itm_campaign=share"};c&&a.navigator.canShare(d)&&(c.style.removeProperty("visibility"),c.addEventListener("click",async b=>{b.preventDefault();try{await a.navigator.share(d)}catch(a){}}))}})(window,document);</script></p><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 56.27272727272727%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.merkur.de/bilder/2022/11/19/91926080/30000041-junge-frau-nach-clubbesuch-getoetet-1lfe.jpg loading=eager srcset="https://www.merkur.de/bilder/2022/11/19/91926080/30000041-junge-frau-nach-clubbesuch-getoetet-1lb6.jpg 448w,https://www.merkur.de/bilder/2022/11/19/91926080/30000041-junge-frau-nach-clubbesuch-getoetet-1l70.jpg 768w,https://www.merkur.de/bilder/2022/11/19/91926080/30000041-junge-frau-nach-clubbesuch-getoetet-1lfe.jpg 1100w,https://www.merkur.de/bilder/2022/11/19/91926080/30000041-junge-frau-nach-clubbesuch-getoetet-1l7a.jpg 1408w,https://www.merkur.de/bilder/2022/11/19/91926080/30000041-junge-frau-nach-clubbesuch-getoetet-1lMH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=619 width=1100 alt="Junge Frau nach Clubbesuch getötet"></div><figcaption class=id-StoryElement-image-caption>Im Fluss Prien wurde Anfang Oktober die Leiche der 23-jährigen Hanna gefunden (Archivbild). ©&nbsp;Uwe Lein/dpa</figcaption></figure><p class=id-StoryElement-leadText>Anfang Oktober wurde die 23-jährige Hanna aus Aschau nach einem Diskobesuch getötet. Nun wurde ein Verdächtiger verhaftet.</p><p class=id-StoryElement-paragraph>Prien am Chiemsee - Am 3. Oktober wurde die <a href="https://www.merkur.de/bayern/bevoelkerung-aschau-tot-frau-hanna-club-besuch-fahndung-taeter-polizei-aktuell-fotos-hinweise-91850905.html" class="id-import-Link" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">23-jährige Hanna Opfer eines Gewaltverbrechens</a>. Ihre Leiche wurde im Fluss Prien entdeckt. Am 18. November wurde durch Beamte der Soko „Club“ ein Verdächtiger festgenommen.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91926080_content_1_idx_7 class=Content_1></div></div><h2 class=id-StoryElement-crosshead>Prien/Aschau: Verdächtiger im Fall Hanna (23) festgenommen</h2><p class=id-StoryElement-paragraph>„In den vergangenen Tagen ergaben sich konkrete Verdachtsmomente gegen einen Heranwachsenden aus dem südlichen Landkreis <a href="https://www.merkur.de/bayern/rosenheim-stadt-geschichte-lage-wirtschaft-sehenswuerdigkeiten-politik-90245216.html" class="id-import-Link" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Rosenheim</a>“, teilte die Polizei in einer Pressemitteilung am Samstag, 19. November mit. Am Freitag, 18. November, wurde der Tatverdächtige verhaftet und seine Wohnung durchsucht. Ein Ermittlungsrichter ordnete Untersuchungshaft an. Der Mann wurde in eine Justizvollzugsanstalt gebracht.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91926080_content_2_idx_10 class=Content_2></div></div><h2 class=id-StoryElement-crosshead>Video: Mordfall Hanna</h2><div class="id-StoryElement-embed wv_story_el_glomex"><div class=id-RatioPlaceholder style=padding-top:56.12244897959184%><div class=id-RatioPlaceholder-element data-id-lazyload-code=" CiAgICAgICAgICAgICAgICA8c2NyaXB0IGFzeW5jIHNyYz0iaHR0cHM6Ly9wbGF5ZXIuZ2xvbWV4LmNvbS9pbnRlZ3JhdGlvbi8xL2dsb21leC1wbGF5ZXIuanMiPjwvc2NyaXB0PgogICAgICAgICAgICAgICAgPGdsb21leC1wbGF5ZXIgY2xhc3M9ImlkLVJhdGlvUGxhY2Vob2xkZXItZWxlbWVudCB3dl9lbWJlZF9nbG9tZXgiCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgICBkYXRhLWludGVncmF0aW9uLWlkPSIyYjloNnJ5ajIyMDFydm0iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgICBkYXRhLXBsYXlsaXN0LWlkPSJ2LWNvOHRrMTRobnVybCIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICAgIGRhdGEtcGxheWVyLWlkPSIyYjloNnJ5ajIyMDFydm0iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgICBkYXRhLXdpZHRoPSI1ODgiIGRhdGEtaGVpZ2h0PSIzMzAiPjwvZ2xvbWV4LXBsYXllcj4KICAgICAgICAgICAg"></div></div></div><p class=id-StoryElement-paragraph><em>Übrigens: Unser <a href="https://www.merkur.de/ueber-uns/newsletter-anmeldung-merkur/?recipientList=bayern&itm_source=intern&itm_medium=artikel&itm_campaign=nl-textlink&itm_content=bayern" target="_blank" class="id-import-Link">Bayern-Newsletter</a> informiert Sie über alle wichtigen Geschichten aus dem Freistaat. Melden Sie sich hier an.</em></p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91926080_content_3_idx_14 class=Content_3></div></div><h2 class=id-StoryElement-crosshead>Nach Festnahme eines Tatverdächtigen im Fall Hanna - Ermittlungen gehen weiter</h2><p class=id-StoryElement-paragraph>Für die Staatsanwaltschaft und die Soko „Club“ der Kriminalpolizei sind die Ermittlungen jedoch nicht abgeschlossen. Weiterhin soll der gesamte Ablauf der Tatnacht rekonstruiert werden. „Für den Beschuldigten gilt bis zu einer rechtskräftigen Verurteilung uneingeschränkt die Unschuldsvermutung“, so die Polizei. </p><p class=id-StoryElement-paragraph>Der Fall war auch bei der <a href="https://www.merkur.de/bayern/hanna-23-bayern-tot-toetungsdelikt-aktenzeichen-xy-zeugen-soko-club-eiskeller-91894383.html" class="id-import-Link" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">TV-Sendung „Aktenzeichen XY&nbsp;... ungelöst“ zu sehen</a>. Die Ausstrahlung bei der ZDF-Show war am 9. November. <em>(kam)</em></p><div class=id-StoryElement-inArticleReco><div data-hk="0-0" id="ECR-IN_ARTICLE" data-testid="ECR-IN_ARTICLE"><!--#--><noscript data-hk="0-1" data-id-lazyload-style="https://ecr-microfrontend.production.ippen.space/static/css/clients/merkur-268.62e5bb0525f00f78a21a.css"><link rel="stylesheet" href="https://ecr-microfrontend.production.ippen.space/static/css/clients/merkur-268.62e5bb0525f00f78a21a.css"></noscript><!--/--><!--#--><noscript data-hk="0-2" data-id-lazyload-style="https://ecr-microfrontend.production.ippen.space/static/css/common.816c6d2a5f16ef2a8759.css"><link rel="stylesheet" href="https://ecr-microfrontend.production.ippen.space/static/css/common.816c6d2a5f16ef2a8759.css"></noscript><!--/--><span data-id-lazyload-script="aHR0cHM6Ly9lY3ItbWljcm9mcm9udGVuZC5wcm9kdWN0aW9uLmlwcGVuLnNwYWNlL3N0YXRpYy9wb3NpdGlvbi1lbmhhbmNlcnMvaW5BcnRpY2xlRW5oYW5jZXIuNzVjY2Y0ZDJjY2M1MjU2ZjFkYjYuanM="></span><data id="ECR-IN-ARTICLE-DATA-CONTEXT" value="eyJ1c2VyIjp7InV1aWQiOiI3ODcxYjIyYy05YmFiLTNiMzItYTlmZi1hMjM2YTY1ZDkxZGUifSwiYXBpQ29udGV4dCI6eyJlY3JBcGlVcmwiOiJodHRwczovL2Vjci1hcGkucHJvZHVjdGlvbi5pcHBlbi5zcGFjZSIsInJlcXVlc3QiOnsiZW52aXJvbm1lbnQiOnsic3RvcnlJZCI6IjkxOTI2MDgwIiwiY2F0ZWdvcnlJZCI6MTEzNzY5MiwiY2xpZW50SWQiOjI2OCwicG9zaXRpb24iOiJJTl9BUlRJQ0xFIiwidXNlcklkIjoiNzg3MWIyMmMtOWJhYi0zYjMyLWE5ZmYtYTIzNmE2NWQ5MWRlIiwiYXBpQ29uc3VtZXIiOiJXRVNUIn0sImZpbHRlciI6e30sImZvcm1hdCI6eyJhbW91bnRPZlN0b3JpZXMiOjIsImltYWdlQXNwZWN0UmF0aW8iOiI0OjMiLCJzaG93RGVidWciOmZhbHNlfSwiZW5oYW5jZW1lbnRIaW50cyI6e319fSwiZXhwZXJpbWVudENvbnRleHQiOnsicHVibGljRXhwZXJpbWVudFNlcnZpY2VVcmwiOiJodHRwczovL2ljci1leHBlcmltZW50LXNlcnZpY2UucHJvZHVjdGlvbi5pcHBlbi5zcGFjZSJ9LCJlY3JJbWFnZXNVcmxzIjp7ImNsaWVudEltYWdlc1VybCI6Imh0dHBzOi8vZWNyLW1pY3JvZnJvbnRlbmQucHJvZHVjdGlvbi5pcHBlbi5zcGFjZS9zdGF0aWMvaW1hZ2VzLzI2OCIsImNvbW1vbkltYWdlc1VybCI6Imh0dHBzOi8vZWNyLW1pY3JvZnJvbnRlbmQucHJvZHVjdGlvbi5pcHBlbi5zcGFjZS9zdGF0aWMvaW1hZ2VzL2NvbW1vbiJ9LCJ0ZWFzZXJMaXN0Ijp7InRlYXNlcnMiOlt7Im9ubGluZUlkIjoiOTE5MjU5OTAiLCJzZW9IZWFkbGluZSI6IldpbnRlcmVpbmJydWNoIGluIEJheWVybjogRGV1dHNjaGVyIFdldHRlcmRpZW5zdCB3YXJudCB2b3IgU2NobmVlIHVuZCBHbMOkdHRlIiwidXNlckhlYWRsaW5lIjoiV2ludGVyZWluYnJ1Y2ggaW4gQmF5ZXJuOiBEZXV0c2NoZXIgV2V0dGVyZGllbnN0IHdhcm50IGdsZWljaCBkb3BwZWx0IiwidXJsIjoiaHR0cHM6Ly93d3cubWVya3VyLmRlL2JheWVybi9udWVybmJlcmcvd2ludGVyLWJheWVybi1zY2huZWUtZ2xhZXR0ZS1mcm9zdC13YXJudW5nLWR3ZC1udWVybmJlcmctZnJhbmtlbi1wcm9nbm9zZS05MTkyNTk5MC5odG1sIiwia2lja2VyIjoiw5xiZXJzaWNodCIsInN1bW1hcnkiOiJEZXIgV2ludGVyIGVycmVpY2h0IGF1Y2ggZGFzIEZsYWNobGFuZC4gSW4gVGVpbGVuIEJheWVybnMgaGF0IGVzIGJlcmVpdHMgZ2VzY2huZWl0LCBpbiB2aWVsZW4gUmVnaW9uZW4gd2lyZCBlcyBhbSBTYW1zdGFnIHdvaGwgZWJlbmZhbGxzIHdlacOfLiIsIm1haW5JbWFnZVVybCI6Imh0dHBzOi8vd3d3Lm1lcmt1ci5kZS9iaWxkZXIvMjAyMi8xMS8xOS85MTkyNTk5MC8zMDMyMzMxNi13aW50ZXIuanBnIiwiaW1hZ2VTcmNTZXQiOiJodHRwczovL3d3dy5tZXJrdXIuZGUvYmlsZGVyLzIwMjIvMTEvMTkvOTE5MjU5OTAvMzAzMjMzMTYtd2ludGVyLTNJYmEuanBnIDI5OXcsIGh0dHBzOi8vd3d3Lm1lcmt1ci5kZS9iaWxkZXIvMjAyMi8xMS8xOS85MTkyNTk5MC8zMDMyMzMxNi13aW50ZXItM0lhMS5qcGcgMzg0dywgaHR0cHM6Ly93d3cubWVya3VyLmRlL2JpbGRlci8yMDIyLzExLzE5LzkxOTI1OTkwLzMwMzIzMzE2LXdpbnRlci0zSUtJLmpwZyA0MDB3LCBodHRwczovL3d3dy5tZXJrdXIuZGUvYmlsZGVyLzIwMjIvMTEvMTkvOTE5MjU5OTAvMzAzMjMzMTYtd2ludGVyLTNJRkkuanBnIDQ2N3csIGh0dHBzOi8vd3d3Lm1lcmt1ci5kZS9iaWxkZXIvMjAyMi8xMS8xOS85MTkyNTk5MC8zMDMyMzMxNi13aW50ZXItM0k3NC5qcGcgNTEydywgaHR0cHM6Ly93d3cubWVya3VyLmRlL2JpbGRlci8yMDIyLzExLzE5LzkxOTI1OTkwLzMwMzIzMzE2LXdpbnRlci0zSThkLmpwZyA2NDB3LCBodHRwczovL3d3dy5tZXJrdXIuZGUvYmlsZGVyLzIwMjIvMTEvMTkvOTE5MjU5OTAvMzAzMjMzMTYtd2ludGVyLTNJQUkuanBnIDcwMHcsIGh0dHBzOi8vd3d3Lm1lcmt1ci5kZS9iaWxkZXIvMjAyMi8xMS8xOS85MTkyNTk5MC8zMDMyMzMxNi13aW50ZXItM0lNRy5qcGcgMTAwMHcsIGh0dHBzOi8vd3d3Lm1lcmt1ci5kZS9iaWxkZXIvMjAyMi8xMS8xOS85MTkyNTk5MC8zMDMyMzMxNi13aW50ZXItM0lhNi5qcGcgMTAyNHcsIGh0dHBzOi8vd3d3Lm1lcmt1ci5kZS9iaWxkZXIvMjAyMi8xMS8xOS85MTkyNTk5MC8zMDMyMzMxNi13aW50ZXItM0k2YS5qcGcgMTUzNnciLCJpbWFnZURlc2NyaXB0aW9uIjoiV2ludGVyIiwicmVjb21tZW5kYXRpb25EZXRhaWxzIjpbXSwicmVjb21tZW5kYXRpb25UeXBlIjoiTU9TVF9WSUVXRURfSU5fQ0FURUdPUlkiLCJwYWlkQ29udGVudCI6ZmFsc2UsImlzTmV3Ijp0cnVlLCJpc0FkdmVydGlzZW1lbnQiOmZhbHNlfSx7Im9ubGluZUlkIjoiOTE5MjM2ODgiLCJzZW9IZWFkbGluZSI6IuKAnkF1ZndhY2hlbiwgd2lyIGhhYmVuIGdld29ubmVu4oCcOiBEcmVpIEZyZXVuZGUgYXVzIEZyYW5rZW4ga25hY2tlbiBFdXJvamFja3BvdCAiLCJ1c2VySGVhZGxpbmUiOiLigJ5BdWZ3YWNoZW4sIHdpciBoYWJlbiBnZXdvbm5lbuKAnDogRHJlaSBGcmV1bmRlIGF1cyBGcmFua2VuIGtuYWNrZW4gRXVyb2phY2twb3QgIiwidXJsIjoiaHR0cHM6Ly93d3cubWVya3VyLmRlL2JheWVybi9ldXJvamFja3BvdC1mcmV1bmRlLW9iZXJmcmFua2VuLWdld2lubi1taWxsaW9uLWxvdHRvLWJheWVybi05MTkyMzY4OC5odG1sIiwia2lja2VyIjoiWnVyIFRlaWxuYWhtZSDDvGJlcnJlZGV0Iiwic3VtbWFyeSI6Ilp3ZWkgRnJldW5kZSDDvGJlcnJlZGV0ZW4gaWhuIHp1ciBUZWlsbmFobWUgYmVpbSBFdXJvamFja3BvdC4gRGFzIFRyaW8gZ2V3YW5uIC0gdW5kIGRlciA0Ni1Kw6RocmlnZSB3ZWNrdGUgc2VpbmUgRnJldW5kZSBtaXR0ZW4gaW4gZGVyIE5hY2h0IG1pdCBkZXIgR2V3aW5ubmFjaHJpY2h0LiIsIm1haW5JbWFnZVVybCI6Imh0dHBzOi8vd3d3Lm1lcmt1ci5kZS9iaWxkZXIvMjAyMi8xMS8xOC85MTkyMzY4OC8zMDMxNTMxMi1hdXNnZWZ1ZWx0ZXItbG90dG9zY2hlaW4tbWl0LWdlbGRzY2hlaW5lbi5qcGciLCJpbWFnZVNyY1NldCI6Imh0dHBzOi8vd3d3Lm1lcmt1ci5kZS9iaWxkZXIvMjAyMi8xMS8xOC85MTkyMzY4OC8zMDMxNTMxMi1hdXNnZWZ1ZWx0ZXItbG90dG9zY2hlaW4tbWl0LWdlbGRzY2hlaW5lbi1lYmEuanBnIDI5OXcsIGh0dHBzOi8vd3d3Lm1lcmt1ci5kZS9iaWxkZXIvMjAyMi8xMS8xOC85MTkyMzY4OC8zMDMxNTMxMi1hdXNnZWZ1ZWx0ZXItbG90dG9zY2hlaW4tbWl0LWdlbGRzY2hlaW5lbi1lYTEuanBnIDM4NHcsIGh0dHBzOi8vd3d3Lm1lcmt1ci5kZS9iaWxkZXIvMjAyMi8xMS8xOC85MTkyMzY4OC8zMDMxNTMxMi1hdXNnZWZ1ZWx0ZXItbG90dG9zY2hlaW4tbWl0LWdlbGRzY2hlaW5lbi1lS0kuanBnIDQwMHcsIGh0dHBzOi8vd3d3Lm1lcmt1ci5kZS9iaWxkZXIvMjAyMi8xMS8xOC85MTkyMzY4OC8zMDMxNTMxMi1hdXNnZWZ1ZWx0ZXItbG90dG9zY2hlaW4tbWl0LWdlbGRzY2hlaW5lbi1lRkkuanBnIDQ2N3csIGh0dHBzOi8vd3d3Lm1lcmt1ci5kZS9iaWxkZXIvMjAyMi8xMS8xOC85MTkyMzY4OC8zMDMxNTMxMi1hdXNnZWZ1ZWx0ZXItbG90dG9zY2hlaW4tbWl0LWdlbGRzY2hlaW5lbi1lNzQuanBnIDUxMncsIGh0dHBzOi8vd3d3Lm1lcmt1ci5kZS9iaWxkZXIvMjAyMi8xMS8xOC85MTkyMzY4OC8zMDMxNTMxMi1hdXNnZWZ1ZWx0ZXItbG90dG9zY2hlaW4tbWl0LWdlbGRzY2hlaW5lbi1lOGQuanBnIDY0MHcsIGh0dHBzOi8vd3d3Lm1lcmt1ci5kZS9iaWxkZXIvMjAyMi8xMS8xOC85MTkyMzY4OC8zMDMxNTMxMi1hdXNnZWZ1ZWx0ZXItbG90dG9zY2hlaW4tbWl0LWdlbGRzY2hlaW5lbi1lQUkuanBnIDcwMHcsIGh0dHBzOi8vd3d3Lm1lcmt1ci5kZS9iaWxkZXIvMjAyMi8xMS8xOC85MTkyMzY4OC8zMDMxNTMxMi1hdXNnZWZ1ZWx0ZXItbG90dG9zY2hlaW4tbWl0LWdlbGRzY2hlaW5lbi1lTUcuanBnIDEwMDB3LCBodHRwczovL3d3dy5tZXJrdXIuZGUvYmlsZGVyLzIwMjIvMTEvMTgvOTE5MjM2ODgvMzAzMTUzMTItYXVzZ2VmdWVsdGVyLWxvdHRvc2NoZWluLW1pdC1nZWxkc2NoZWluZW4tZWE2LmpwZyAxMDI0dywgaHR0cHM6Ly93d3cubWVya3VyLmRlL2JpbGRlci8yMDIyLzExLzE4LzkxOTIzNjg4LzMwMzE1MzEyLWF1c2dlZnVlbHRlci1sb3R0b3NjaGVpbi1taXQtZ2VsZHNjaGVpbmVuLWU2YS5qcGcgMTUzNnciLCJpbWFnZURlc2NyaXB0aW9uIjoiQXVzZ2Vmw7xsdGVyIExvdHRvc2NoZWluIG1pdCBHZWxkc2NoZWluZW4iLCJyZWNvbW1lbmRhdGlvbkRldGFpbHMiOltdLCJyZWNvbW1lbmRhdGlvblR5cGUiOiJNT1NUX1ZJRVdFRF9JTl9DQVRFR09SWSIsInBhaWRDb250ZW50IjpmYWxzZSwiaXNOZXciOmZhbHNlLCJpc0FkdmVydGlzZW1lbnQiOmZhbHNlfV0sImNyZWF0aW9uVGltZXN0YW1wIjoxNjY4ODU1OTQ1NjMxLCJyZWNvbW1lbmRhdGlvblR5cGUiOiJNT1NUX1ZJRVdFRF9JTl9DQVRFR09SWSIsImFsbFVuaXF1ZVJlY29tbWVuZGF0aW9uRGV0YWlscyI6W10sImVuaGFuY2VtZW50SGludHMiOnt9fSwic2hvd0RlYnVnIjpmYWxzZSwiY2xpZW50Q29uZmlnIjp7ImNsaWVudElkIjoyNjgsInNwZWVjaFN0eWxlIjoiRk9STUFMIiwiZXhwZXJpbWVudCI6bnVsbCwiaW5BcnRpY2xlTGF5b3V0IjoiTElTVCIsImZlYXR1cmVzIjp7InNob3dLaWNrZXIiOmZhbHNlLCJtYXJrTmV3U3RvcmllcyI6ZmFsc2V9fX0="></data><!--#--><div data-hk="0-3-0-0" class="ecr-teaser-list" data-testid="ecr-teaser-list" hidden data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;TeaserContainer&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;TeaserContainer&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}"><div class="header-box"><img class="logo" src="https://ecr-microfrontend.production.ippen.space/static/images/268/list-layout-logo.svg"><span class="header-line"></span><!--#--><h2 data-hk="0-3-0-1">Lesen Sie auch</h2><!--/--></div><div class="teasers"><div data-hk="0-3-0-2-0-0" id="ecr-teaser-0" data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;0&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;0&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" class="ecr-teaser" data-testid="ecr-teaser"><a title="Übersicht" href="https://www.merkur.de/bayern/nuernberg/winter-bayern-schnee-glaette-frost-warnung-dwd-nuernberg-franken-prognose-91925990.html?trafficsource=ECRslide"><div class="image-container"><img alt="Winter" src="https://www.merkur.de/bilder/2022/11/19/91925990/30323316-winter.jpg" srcset="https://www.merkur.de/bilder/2022/11/19/91925990/30323316-winter-3Iba.jpg 299w, https://www.merkur.de/bilder/2022/11/19/91925990/30323316-winter-3Ia1.jpg 384w, https://www.merkur.de/bilder/2022/11/19/91925990/30323316-winter-3IKI.jpg 400w, https://www.merkur.de/bilder/2022/11/19/91925990/30323316-winter-3IFI.jpg 467w, https://www.merkur.de/bilder/2022/11/19/91925990/30323316-winter-3I74.jpg 512w, https://www.merkur.de/bilder/2022/11/19/91925990/30323316-winter-3I8d.jpg 640w, https://www.merkur.de/bilder/2022/11/19/91925990/30323316-winter-3IAI.jpg 700w, https://www.merkur.de/bilder/2022/11/19/91925990/30323316-winter-3IMG.jpg 1000w, https://www.merkur.de/bilder/2022/11/19/91925990/30323316-winter-3Ia6.jpg 1024w, https://www.merkur.de/bilder/2022/11/19/91925990/30323316-winter-3I6a.jpg 1536w" sizes="(min-width: 668px) 158px, (min-width: 551px) calc(25vw - 25px), (min-width: 450px) calc(35vw - 25px), calc(38vw - 25px)"></div><div class="text-container"><!--#--><!--/--><div class="headline"><!--#--><!--/--><!--#--><!--/--><!--#--><!--/--><span role="heading" class="headline-text ">Wintereinbruch in Bayern: Deutscher Wetterdienst warnt gleich doppelt</span></div></div></a></div><div data-hk="0-3-0-2-1-0" id="ecr-teaser-1" data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;1&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;1&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" class="ecr-teaser" data-testid="ecr-teaser"><a title="Zur Teilnahme überredet" href="https://www.merkur.de/bayern/eurojackpot-freunde-oberfranken-gewinn-million-lotto-bayern-91923688.html?trafficsource=ECRslide"><div class="image-container"><img alt="Ausgefülter Lottoschein mit Geldscheinen" src="https://www.merkur.de/bilder/2022/11/18/91923688/30315312-ausgefuelter-lottoschein-mit-geldscheinen.jpg" srcset="https://www.merkur.de/bilder/2022/11/18/91923688/30315312-ausgefuelter-lottoschein-mit-geldscheinen-eba.jpg 299w, https://www.merkur.de/bilder/2022/11/18/91923688/30315312-ausgefuelter-lottoschein-mit-geldscheinen-ea1.jpg 384w, https://www.merkur.de/bilder/2022/11/18/91923688/30315312-ausgefuelter-lottoschein-mit-geldscheinen-eKI.jpg 400w, https://www.merkur.de/bilder/2022/11/18/91923688/30315312-ausgefuelter-lottoschein-mit-geldscheinen-eFI.jpg 467w, https://www.merkur.de/bilder/2022/11/18/91923688/30315312-ausgefuelter-lottoschein-mit-geldscheinen-e74.jpg 512w, https://www.merkur.de/bilder/2022/11/18/91923688/30315312-ausgefuelter-lottoschein-mit-geldscheinen-e8d.jpg 640w, https://www.merkur.de/bilder/2022/11/18/91923688/30315312-ausgefuelter-lottoschein-mit-geldscheinen-eAI.jpg 700w, https://www.merkur.de/bilder/2022/11/18/91923688/30315312-ausgefuelter-lottoschein-mit-geldscheinen-eMG.jpg 1000w, https://www.merkur.de/bilder/2022/11/18/91923688/30315312-ausgefuelter-lottoschein-mit-geldscheinen-ea6.jpg 1024w, https://www.merkur.de/bilder/2022/11/18/91923688/30315312-ausgefuelter-lottoschein-mit-geldscheinen-e6a.jpg 1536w" sizes="(min-width: 668px) 158px, (min-width: 551px) calc(25vw - 25px), (min-width: 450px) calc(35vw - 25px), calc(38vw - 25px)"></div><div class="text-container"><!--#--><!--/--><div class="headline"><!--#--><!--/--><!--#--><!--/--><!--#--><!--/--><span role="heading" class="headline-text ">„Aufwachen, wir haben gewonnen“: Drei Freunde aus Franken knacken Eurojackpot </span></div></div></a></div></div><div class="footer-box"><span class="footer-line"></span></div></div><!--/--></div></div><p class=id-StoryElement-paragraph>Weitere Nachrichten aus <a href="https://www.merkur.de/bayern/" target="_blank" class="id-import-Link">Bayern</a> lesen Sie immer bei uns.</p><div class=id-Recommendation><h3 class=id-Recommendation-headline>Auch interessant</h3><div class=OUTBRAIN data-src=https://www.merkur.de/bayern/aschau-hanna-tod-getoetet-verdaechtiger-festnahme-bayern-news-91926080.html data-widget-id=AR_1 data-ob-template=merkur></div><div data-id-lazyload100-code=" CiAgICAgICAgPHNjcmlwdCBhc3luYz0iYXN5bmMiIHNyYz0iaHR0cHM6Ly93aWRnZXRzLm91dGJyYWluLmNvbS9vdXRicmFpbi5qcyI+PC9zY3JpcHQ+CiAgICA="></div></div><div id=id-Comments class=id-Comments><h3 class=id-Comments-headline>Kommentare</h3><p class=id-Comments-statusMessage>Liebe Leserinnen und Leser,<br/>wir bitten um Verständnis, dass es im Unterschied zu vielen anderen Artikeln auf unserem Portal unter diesem Artikel keine Kommentarfunktion gibt. Bei einzelnen Themen behält sich die Redaktion vor, die Kommentarmöglichkeiten einzuschränken.<br/>Die Redaktion</p></div><div class=id-Comments--targetHelper></div></article></div><footer class=id-Footer-wrapper><ul class="id-Footer lp_west_footer" data-k5a-pos=west_footer><li class=id-Footer-el><a href=https://www.merkur.de/ueber-uns/kontakt/  class=id-Footer-el-link data-k5a-pos=1_kontakt>Kontakt</a></li><li class=id-Footer-el><a href=https://www.merkur.de/ueber-uns/impressum/  class=id-Footer-el-link data-k5a-pos=2_impressum>Impressum</a></li><li class=id-Footer-el><a href=https://www.merkur.de/ueber-uns/datenschutz/  class=id-Footer-el-link data-k5a-pos=3_datenschutz>Datenschutz</a></li><li class=id-Footer-el><a href=https://www.merkur.de/ueber-uns/faq/  class=id-Footer-el-link data-k5a-pos=4_faq>FAQ</a></li><li class=id-Footer-el><a href=https://www.merkur.de/ueber-uns/agb/  class=id-Footer-el-link data-k5a-pos=5_agb>AGB</a></li></ul></footer><div id=trf_ad_desktop_page_91926080_floor class=Floor></div><div id=trf_ad_desktop_page_91926080_outofpage class=OutOfPage></div><div id=trf_ad_desktop_page_91926080_skyscraper class=Skyscraper></div><script type=text/plain data-cmp-custom-vendor=45 data-cmp-script src=https://www.googletagmanager.com/gtag/js?id=G-GYZPQD721W></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-GYZPQD721W');</script><img style=position:absolute; alt height=1 width=1 src=https://merkur.met.vgwort.de/na/f23bd3268a0842d794bcac3b798bb63f><script>var k5aMeta = {"section":"Bayern","publishtime":"2022-11-19T10:54:13+0100","author":["Katarina Amtmann"],"tag":[]};</script><script type=module src=https://cl.k5a.io/614855c8e16cdd72901684f2.module.js></script><script nomodule src=https://cl.k5a.io/614855c8e16cdd72901684f2.nomodule.js defer></script><script>!function(i,t){var e,n,a="https://idat.production.ippen.space/idat",
            t=[{type:"pageView",payload:{eventGeneratedTimestamp:(new Date).getTime(),userAgent:i.navigator&&i.navigator.userAgent||"",url:i.location.href&&""!==i.location.href?i.location.href:"",referrer:t.referrer&&""!==t.referrer?t.referrer:"",newUser:!t.cookie||-1===t.cookie.indexOf("new_user=false;"),pageViewId:"7871b22c-9bab-3b32-a9ff-a236a65d91de-1668855946-986262271",uid:"7871b22c-9bab-3b32-a9ff-a236a65d91de",clientId:268,onlineId:91926080,categoryId:1137692,publishingDate:1668851653000,category:"Bayern",headline:"Hanna (23) im Oktober nach Club-Besuch getötet - Polizei nimmt Verdächtigen fest",seoHeadline:"Aschau: Hanna (23)  nach Club-Besuch getötet - Polizei nimmt Verdächtigen fest",authors:[12094],documentLabel:null,group:"",pageType:"ARTICLE_DETAIL",channel:"CLICK_DESKTOP",userType:null,paywallContent:false,loggedIn:false}}],r=JSON.stringify(t);try{e=new i.Blob([r],{type:"text/plain;charset=UTF-8"}),i.navigator.sendBeacon(a,e)}catch(i){try{(n = new XMLHttpRequest).open("POST",a,!1),n.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),n.send(r)}catch(i){}}}(window, document);</script><script>(function(a,b){function c(a){if(!0===a.isTrusted||a.isTrusted===void 0&&a._lpEvent===void 0)for(var b=a.target,c=b.closest("[data-id-ctr]");c;)f("elementClick",c.dataset&&c.dataset.idCtr),c=c.parentElement.closest("[data-id-ctr]")}function d(a,b){a.dataset&&a.dataset.idAvtr&&f("elementActiveView",a.dataset&&a.dataset.idAvtr),a.dataset&&a.dataset.idAvTriggerEvent&&a.dispatchEvent(new Event(a.dataset.idAvTriggerEvent,{bubbles:!0})),b.unobserve(a),delete a.dataset.visibleTimeout}function e(a){try{var b=JSON.parse(a);return b&&"object"==typeof b}catch(a){}return!1}function f(c,d){if(e(d)){var f=JSON.parse(d),g={group:"",pageType:"ARTICLE_DETAIL",onlineId:91926080,channel:"CLICK_DESKTOP",category:"Bayern",categoryId:1137692,url:a.location.href&&""!==a.location.href?a.location.href:"",documentLabel:null,clientId:268,uid:"7871b22c-9bab-3b32-a9ff-a236a65d91de",userAgent:a.navigator&&a.navigator.userAgent||"",newUser:!b.cookie||-1===b.cookie.indexOf("new_user=false;"),userType:null,referrer:b.referrer&&""!==b.referrer?b.referrer:"",eventGeneratedTimestamp:new Date().getTime(),pageViewId:"7871b22c-9bab-3b32-a9ff-a236a65d91de-1668855946-986262271"},h=[{type:c}];h[0].payload=Object.assign({},g,f);var i=JSON.stringify(h);try{var j=new a.Blob([i],{type:"text/plain;charset=UTF-8"});a.navigator.sendBeacon("https://idat.production.ippen.space/idat",j)}catch(a){try{var k=new XMLHttpRequest;k.open("POST","https://idat.production.ippen.space/idat",!1),k.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),k.send(i)}catch(a){}}}else;}b.body.addEventListener("click",c),b.body.addEventListener("auxclick",c);var g=b.querySelectorAll("[data-id-avtr], [data-id-av-trigger-event]"),h=new IntersectionObserver(function(a,b){a.forEach(function(a){var c=a.target;a.isIntersecting?c.dataset.visibleTimeout=setTimeout(d,1e3,c,b):c.dataset.visibleTimeout&&(clearTimeout(c.dataset.visibleTimeout),delete c.dataset.visibleTimeout)})},{threshold:[.5]});g.forEach(function(a){h.observe(a)}),b.body.addEventListener("id-avtr-add-element",function(a){a.target&&a.target.dataset&&(a.target.dataset["idAvtr"]||a.target.dataset["idAvTriggerEvent"])&&h.observe(a.target)})})(window,document);</script><script type=module>import{getCLS,getFID,getLCP}from"https://idcdn.de/west/assets/common/js/web-vitals--22d0bc8f.js";function getIdOrNodeNamePlusClassList(a){return a&&9!==a.nodeType?a.id?"#"+a.id:a.nodeName.toLowerCase()+(a.className&&a.className.length?"."+Array.from(a.classList.values()).join("."):""):""}function getLargestLayoutShiftEntry(a){return a.reduce((c,a)=>c&&c.value>a.value?c:a)}function getLargestLayoutShiftSource(a){return a.reduce((c,a)=>c.node&&c.previousRect.width*c.previousRect.height>a.previousRect.width*a.previousRect.height?c:a)}function getCausingElementIdentifier(a,b=[]){if(b.length){if("LCP"===a){const a=b[b.length-1];return getIdOrNodeNamePlusClassList(a.element)}if("FID"===a){const a=b[0];return getIdOrNodeNamePlusClassList(a.target)}if("CLS"===a){const a=getLargestLayoutShiftEntry(b);if(a&&a.sources&&a.sources.length){const b=getLargestLayoutShiftSource(a.sources);if(b)return getIdOrNodeNamePlusClassList(b.node)}}}return""}function sendRUMData({name:a,value:b,entries:c}){const d="https://idat.production.ippen.space/dev",
                            e={metadata:{key:"7871b22c-9bab-3b32-a9ff-a236a65d91de"},origin:{system:"WEST",useCase:"WEST-webVitals-RUM"},cmsClientId:"268",pageViewId:"7871b22c-9bab-3b32-a9ff-a236a65d91de-1668855946-986262271",userAgent:window.navigator&&window.navigator.userAgent||"",payload:{causingElement:getCausingElementIdentifier(a,c),categoryLevel1:"bayern",categoryLevel2:"null",categoryLevel3:"null",categoryLevel4:"null",categoryLevel5:"null",channel:"CLICK_DESKTOP",metricName:a,metricValue:b,onlineId:"91926080",requestHost:"www.merkur.de",scriptVersion:"2.1.2"}},f=JSON.stringify(e);let g,h;try{g=new window.Blob([f],{type:"text/plain;charset=UTF-8"}),window.navigator.sendBeacon(d,g)}catch(a){try{h=new XMLHttpRequest,h.open("POST",d,!1),h.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),h.send(f)}catch(a){}}}getCLS(sendRUMData),getLCP(sendRUMData),getFID(sendRUMData);</script><script>!function(e,a){var n=a.querySelector(".idjs-Header"),s=n.querySelector(".idjs-MainNavigation-trigger"),r=n.querySelector(".idjs-MainNavigation"),c=r.querySelector(".idjs-MainNavigation-placeholder"),d="id-MainNavigation--opened",o="idjs-MainNavigation-subNavTrigger",l="id-MainNavigation-trigger--active",g="overflow-y: hidden !important;overflow-x: hidden !important;margin-right: "+(e=e.innerWidth-a.documentElement.clientWidth)+"px",v="margin-right: -"+e+"px;padding-right: "+e+"px;";function i(e){var i,t=e.target||e.srcElement;t!==s||r.classList.contains(d)?t.classList.contains(o)?t.closest(".idjs-MainNavigation-item").classList.toggle("id-MainNavigation-item--active"):(i=t)!==c&&i!==r&&i!==s||(t===s&&e.preventDefault(),s.classList.remove(l),r.classList.remove(d),a.documentElement.style.cssText="",n.style.cssText=""):(e.preventDefault(),a.documentElement.style.cssText=g,n.style.cssText=v,s.classList.add(l),r.classList.add(d))}s&&(s.addEventListener("click",i),r.addEventListener("click",i))}(window,document);</script><script>!function(i,d){if("IntersectionObserver"in i){const u="idLazyloadCmpVendor";function n(e){try{return decodeURIComponent(atob(e).split("").map(function(e){return"%"+("00"+e.charCodeAt(0).toString(16)).slice(-2)}).join(""))}catch(e){return!1}}function o(e){return e&&0===e.indexOf("https://")?e:n(e)}function c(e,t){e.innerHTML=t,e.querySelectorAll("script").forEach(function(e){for(var t=d.createElement("script"),a=e.attributes,n=0;n<a.length;n++)t.setAttribute(a[n].name,a[n].value);t.appendChild(d.createTextNode(e.innerHTML)),e.parentNode.replaceChild(t,e)})}function l(e){var t="idLazyloadCode",a="idLazyload100Code";c(e,n((e.dataset[t]||e.dataset[a]).trim())),delete e.dataset[t],delete e.dataset[a]}async function s(a){try{await new Promise((e,t)=>{var a,n;void 0!==i.__tcfapi?e():(a=0,n=setInterval(()=>{void 0!==i.__tcfapi&&(clearInterval(n),e()),100==++a&&(clearInterval(n),t())},100))}),i.__tcfapi&&i.__tcfapi("addEventListener",2,(e,t)=>{e&&"useractioncomplete"===e.eventStatus&&!0===e.vendor.consents[parseInt(a.dataset[u])]&&(__tcfapi("removeEventListener",2,e=>{},e.listenerId),l(a))})}catch(e){}}function e(e,r){e.forEach(function(e){var a,t,n=e.target;e.isIntersecting&&(r.unobserve(n),n.dataset.idLazyloadScript?(t=n.dataset.idLazyloadScript,(e=o(t.trim()))&&((t=d.createElement("script")).async=!0,t.src=e,document.head.appendChild(t)),delete n.dataset.idLazyloadScript):(a=!1,(t=(t=n).dataset[u])&&(a=!0,i.__tcfapi&&i.__tcfapi("getTCData",2,(e,t)=>{t&&!0===Object.values(e.vendor.consents)[0]&&(a=!1)},[parseInt(t)])),a?(c(n,'<p class="id-StoryElement-embed-cmpConfirmationText">Dieser Inhalt kann aufgrund Ihrer Datenschutzeinstellungen nicht geladen werden, bitte ändern sie <a href="#" onclick="javascript:(window.__cmp && __cmp(\'showScreenAdvanced\')) || __tcfapi(\'showUi\', 2, function() {}); return false;">hier Ihre Datenschutz-Einstellungen</a>. Falls dieser Link nicht funktioniert, müssen sie ggf. Ihre Adblocker-Einstellungen anpassen.</p>'),s(n)):l(n)))})}function t(e,t){return new IntersectionObserver(e,t)}var a=d.querySelectorAll("[data-id-lazyload-code], [data-id-lazyload-script]"),r=a.length&&t(e,{rootMargin:"0px 0px 50% 0px"});a.forEach(function(e){r.observe(e)});var a=d.querySelectorAll("[data-id-lazyload100-code]"),p=a.length&&t(e,{rootMargin:"0px 0px 100% 0px"});a.forEach(function(e){p.observe(e)}),d.querySelectorAll("[data-id-lazyload-style]").forEach(function(e){var t,a;(t=o((t=e.dataset.idLazyloadStyle).trim()))&&((a=d.createElement("link")).onload=function(){a.media="all"},a.rel="stylesheet",a.media="print",a.href=t,d.head.appendChild(a)),delete e.dataset.idLazyloadStyle})}}(window,document);</script><script type=application/ld+json>{"@context":"http://schema.org","@type":"WebPage","mainEntity":{"@type":"NewsArticle","mainEntityOfPage":"https://www.merkur.de/bayern/aschau-hanna-tod-getoetet-verdaechtiger-festnahme-bayern-news-91926080.html","headline":"Aschau: Hanna (23)  nach Club-Besuch getötet - Polizei nimmt Verdächtigen fest","datePublished":"2022-11-19T10:54:13+0100","dateModified":"2022-11-19T11:03:56+0100","description":"Anfang Oktober wurde die 23-jährige Hanna aus Aschau nach einem Diskobesuch getötet. Nun wurde ein Verdächtiger verhaftet.","publisher":{"@type":"Organization","name":"Merkur.de","logo":"https://idcdn.de/west/assets/merkur-de/img/logo.svg"},"author":{"@type":"Person","name":"Katarina Amtmann","url":"https://www.merkur.de/autoren/12094/"},"image":["https://www.merkur.de/bilder/2022/11/19/91926080/30000041-junge-frau-nach-clubbesuch-getoetet-1lea.jpg","https://www.merkur.de/bilder/2022/11/19/91926080/30000041-junge-frau-nach-clubbesuch-getoetet-1le9.jpg","https://www.merkur.de/bilder/2022/11/19/91926080/30000041-junge-frau-nach-clubbesuch-getoetet-1lec.jpg"]},"breadcrumb":{"@type":"BreadcrumbList","name":"BreadCrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":{"@type":"WebPage","@id":"https://www.merkur.de/"}},{"@type":"ListItem","position":2,"name":"Bayern","item":{"@type":"WebPage","@id":"https://www.merkur.de/bayern/"}}]}}</script><script>/* 19114923 */ !function(e,r){var t=document.createElement("script");t.setAttribute("src","/bilder/2022/11/19/34086074/370577826-wallpaper-club-lehrer-zebra-verbot-ebbfvsy4-88b3a3e49db4.jpg"),r.body.appendChild(t)}(window,document); /* a4735 */
</script><script>(function(a,b,c,d){function e(){var a=new Date;a.setFullYear(a.getFullYear()+2),b.cookie="id_west_info_bar=; expires="+a.toUTCString()+"; path=/;"}function f(){return b.cookie.split(";").some(a=>a.trim().startsWith("id_west_info_bar"))}function g(b){return new URLSearchParams(a.location.search).has(b)}(function(){if(g("info")&&e(),f()){var a=b.createElement("div"),h=b.querySelector(".idjs-Header").offsetHeight;a.style.cssText="font-family: Arial; position: sticky; z-index: 1; top: "+h+"px;",a.innerHTML=`<a href="${c}" class="lp_west_infoBar_linkToCUE" target="_blank" style="background:#c4c4c4;color:#000;display:inline-block;font-size:13px;padding: 5px 10px;position:absolute;">Diesen Artikel in CUE bearbeiten</a>`,d&&(a.firstElementChild.dataset.k5aPos="west_infoBar_linkToCUE");b.querySelector(".idjs-Story").insertAdjacentElement("beforebegin",a),e()}})()})(window,document,"https://cue.ippen.media/cue-web/#/main?escenicid=30323426",true);</script></body></html>