<!DOCTYPE html><html lang=de><head><title>Wahlumfrage: CDU baut Vorsprung in Schleswig-Holstein aus</title><meta name=viewport content="width=device-width, initial-scale=1"><meta name=description content="Etwas mehr als zwei Wochen vor der Landtagswahl in Schleswig-Holstein liegt die CDU einer Umfrage zufolge weiter vorn und hat dabei ihren Vorsprung noch ausgebaut. Die Partei von Ministerpräsident Daniel Günther kommt nun auf 38 Prozent, wie aus der am Donnerstag veröffentlichten Erhebung von Infratest dimap im Auftrag des Norddeutschen Rundfunks hervorgeht."><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property=og:title content="Wahlumfrage: CDU baut Vorsprung in Schleswig-Holstein aus"><meta property=og:type content=article><meta property=og:url content=https://www.merkur.de/deutschland/schleswig-holstein/wahlumfrage-cdu-baut-vorsprung-in-schleswig-holstein-aus-zr-91490937.html><meta name=twitter:card content=summary_large_image><link rel=icon href=https://idcdn.de/west/assets/merkur-de/img/favicon--af03311a.ico type=image/x-icon><link rel=stylesheet href=https://idcdn.de/west/assets/merkur-de/css/styles--ca79aeae.css><link rel=canonical href=https://www.merkur.de/deutschland/schleswig-holstein/wahlumfrage-cdu-baut-vorsprung-in-schleswig-holstein-aus-zr-91490937.html><link rel=amphtml href=https://www.merkur.de/deutschland/schleswig-holstein/wahlumfrage-cdu-baut-vorsprung-in-schleswig-holstein-aus-zr-91490937.amp.html><script async=async src=https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js id=open-cmp-stub></script><script async=async src=https://cdntrf.com/trfAdSetup.js id=trfAdSetup data-traffectiveConf='{"dfpAdUrl":"/307308315,5176/idan.merkur.de/nationalnews","targeting":[{"key":"categoryId","value":"1164696","values":null},{"key":"pageType","value":"article","values":null},{"key":"channel","value":"DESKTOP","values":null},{"key":"onlineId","value":"91490937","values":null},{"key":"clientId","value":"268","values":null},{"key":"zone","value":"nationalnews","values":null},{"key":"disableDynPlacement","value":"true","values":null},{"key":"uid","value":"faa43fcd-be4a-ebbd-fc7b-e6cd27148c58"}],"clientAlias":"merkur-de-west"}'></script></head><body class=id-Page><header class="id-HeaderWhiteWidow idjs-Header lp_west_header_whitewidow" data-k5a-pos=west_header_whitewidow><div class="id-HeaderWhiteWidow-navWrap id-Page-layoutWrap"><a href=https://www.merkur.de title="Zur Startseite" class="id-HeaderWhiteWidow-logoLink lp_logo" data-k5a-pos=logo><img src=https://idcdn.de/west/assets/merkur-de/img/logo--9ef97d5c.svg alt=Logo class=id-HeaderWhiteWidow-logo></a><ul class="id-HeaderWhiteWidow-actions lp_actions" data-k5a-pos=actions><li class="id-HeaderWhiteWidow-actions-item lp_1_navigationTrigger" data-k5a-pos=1_navigationTrigger><a href=#id-MainNavigation title="Hauptmenü öffnen" class="id-HeaderWhiteWidow-element--navigationTrigger idjs-MainNavigation-trigger"><i class=id-HeaderWhiteWidow-element--navigationTrigger-stroke></i></a></li><li class="id-HeaderWhiteWidow-actions-item lp_2_ippenMediaLink" data-k5a-pos=2_ippenMediaLink><a href=https://www.ippen.media title="Zu IPPEN.MEDIA" class=id-HeaderWhiteWidow-element--ippenMedia><i class=id-Icon--ippenMedia></i></a></li><li class="id-HeaderWhiteWidow-actions-item lp_3_searchLink" data-k5a-pos=3_searchLink><a href=https://www.merkur.de/suche title="Zur Suche" class=id-HeaderWhiteWidow-element--search><i class=id-Icon--search></i></a></li></ul><ul class="id-HeaderWhiteWidow-featured lp_featured" data-k5a-pos=featured><li class="id-HeaderWhiteWidow-featured-item lp_1_ukraineKonflikt" data-k5a-pos=1_ukraineKonflikt><a href=https://www.merkur.de/thema/ukraine-konflikt-sti1524391/  class=id-HeaderWhiteWidow-element--textLink>Ukraine-Konflikt</a></li><li class="id-HeaderWhiteWidow-featured-item lp_2_politik" data-k5a-pos=2_politik><a href=https://www.merkur.de/politik/  class=id-HeaderWhiteWidow-element--textLink>Politik</a></li><li class="id-HeaderWhiteWidow-featured-item lp_3_wirtschaft" data-k5a-pos=3_wirtschaft><a href=https://www.merkur.de/wirtschaft/  class=id-HeaderWhiteWidow-element--textLink>Wirtschaft</a></li><li class="id-HeaderWhiteWidow-featured-item lp_4_deutschland" data-k5a-pos=4_deutschland><a href=https://www.merkur.de/deutschland/  class=id-HeaderWhiteWidow-element--textLink>Deutschland</a></li><li class="id-HeaderWhiteWidow-featured-item lp_5_welt" data-k5a-pos=5_welt><a href=https://www.merkur.de/welt/  class=id-HeaderWhiteWidow-element--textLink>Welt</a></li><li class="id-HeaderWhiteWidow-featured-item lp_6_lokales" data-k5a-pos=6_lokales><a href=https://www.merkur.de/lokales/  class=id-HeaderWhiteWidow-element--textLink>Lokales</a></li><li class="id-HeaderWhiteWidow-featured-item lp_7_bayern" data-k5a-pos=7_bayern><a href=https://www.merkur.de/bayern/  class=id-HeaderWhiteWidow-element--textLink>Bayern</a></li></ul></div><nav id=id-MainNavigation class="id-MainNavigation idjs-MainNavigation lp_main_navigation" data-k5a-pos=main_navigation><div class="id-MainNavigation-placeholder id-Page-layoutWrap idjs-MainNavigation-placeholder"><div class=id-MainNavigation-layer><strong class=id-MainNavigation-layerHeadline>Kategorien</strong><ul class=id-MainNavigation-level1><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/politik/ukraine-konflikt-sti1524391/  title=Ukraine-Konflikt class="id-MainNavigation-itemLink lp_1_ukraineKonflikt" data-k5a-pos=1_ukraineKonflikt>Ukraine-Konflikt</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/politik/  title=Politik class="id-MainNavigation-itemLink lp_2_politik" data-k5a-pos=2_politik>Politik</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.merkur.de/politik/praesidentschaftswahl-frankreich-ere764066/  title="Präsidentschaftswahl in Frankreich" class="id-MainNavigation-itemLink lp_2_1_praesidentschaftswahlInFrankreich" data-k5a-pos=2_1_praesidentschaftswahlInFrankreich>Präsidentschaftswahl in Frankreich</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/thema/russland-ort29368/  title=Russland class="id-MainNavigation-itemLink lp_2_2_russland" data-k5a-pos=2_2_russland>Russland</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/thema/usa-ort29628/  title=USA class="id-MainNavigation-itemLink lp_2_3_usa" data-k5a-pos=2_3_usa>USA</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/politik/china/  title=China class="id-MainNavigation-itemLink lp_2_4_china" data-k5a-pos=2_4_china>China</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/politik/die-gruenen-org26767/  title="Bündnis 90/Die Grünen" class="id-MainNavigation-itemLink lp_2_5_buendnis90DieGruenen" data-k5a-pos=2_5_buendnis90DieGruenen>Bündnis 90/Die Grünen</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/politik/cdu-org26591/  title=CDU class="id-MainNavigation-itemLink lp_2_6_cdu" data-k5a-pos=2_6_cdu>CDU</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/politik/csu-org26650/  title=CSU class="id-MainNavigation-itemLink lp_2_7_csu" data-k5a-pos=2_7_csu>CSU</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/politik/fdp-org26312/  title=FDP class="id-MainNavigation-itemLink lp_2_8_fdp" data-k5a-pos=2_8_fdp>FDP</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/politik/spd-org26325/  title=SPD class="id-MainNavigation-itemLink lp_2_9_spd" data-k5a-pos=2_9_spd>SPD</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/politik/annalena-baerbock-per1520338/  title="Annalena Baerbock" class="id-MainNavigation-itemLink lp_2_10_annalenaBaerbock" data-k5a-pos=2_10_annalenaBaerbock>Annalena Baerbock</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/politik/joe-biden-per36006/  title="Joe Biden" class="id-MainNavigation-itemLink lp_2_11_joeBiden" data-k5a-pos=2_11_joeBiden>Joe Biden</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/thema/karl-lauterbach-per36805/  title="Karl Lauterbach" class="id-MainNavigation-itemLink lp_2_12_karlLauterbach" data-k5a-pos=2_12_karlLauterbach>Karl Lauterbach</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/politik/markus-soeder-per38305/  title="Markus Söder" class="id-MainNavigation-itemLink lp_2_13_markusSoeder" data-k5a-pos=2_13_markusSoeder>Markus Söder</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/politik/olaf-scholz-per39543/  title="Olaf Scholz" class="id-MainNavigation-itemLink lp_2_14_olafScholz" data-k5a-pos=2_14_olafScholz>Olaf Scholz</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/thema/robert-habeck-per40668/  title="Robert Habeck" class="id-MainNavigation-itemLink lp_2_15_robertHabeck" data-k5a-pos=2_15_robertHabeck>Robert Habeck</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/politik/anne-will-per30500/  title="Anne Will" class="id-MainNavigation-itemLink lp_2_16_anneWill" data-k5a-pos=2_16_anneWill>Anne Will</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/thema/markus-lanz-per38282/  title="Markus Lanz" class="id-MainNavigation-itemLink lp_2_17_markusLanz" data-k5a-pos=2_17_markusLanz>Markus Lanz</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/wirtschaft/  title=Wirtschaft class="id-MainNavigation-itemLink lp_3_wirtschaft" data-k5a-pos=3_wirtschaft>Wirtschaft</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.merkur.de/wirtschaft/apple-org26226/  title=Apple class="id-MainNavigation-itemLink lp_3_1_apple" data-k5a-pos=3_1_apple>Apple</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/wirtschaft/bmw-org26442/  title=BMW class="id-MainNavigation-itemLink lp_3_2_bmw" data-k5a-pos=3_2_bmw>BMW</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/wirtschaft/hartz-iv-sti1521463/  title="Hartz IV" class="id-MainNavigation-itemLink lp_3_3_hartzIv" data-k5a-pos=3_3_hartzIv>Hartz IV</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/wirtschaft/rente-sti1520498/  title=Rente class="id-MainNavigation-itemLink lp_3_4_rente" data-k5a-pos=3_4_rente>Rente</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/wirtschaft/stimme-der-oekonomen-sti1521582/  title="Stimme der Ökonomen" class="id-MainNavigation-itemLink lp_3_5_stimmeDerOekonomen" data-k5a-pos=3_5_stimmeDerOekonomen>Stimme der Ökonomen</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/wirtschaft/tesla-org27836/  title=Tesla class="id-MainNavigation-itemLink lp_3_6_tesla" data-k5a-pos=3_6_tesla>Tesla</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/wirtschaft/volkswagen-org27980/  title=Volkswagen class="id-MainNavigation-itemLink lp_3_7_volkswagen" data-k5a-pos=3_7_volkswagen>Volkswagen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item id-MainNavigation-item--active"><a href=https://www.merkur.de/deutschland/  title=Deutschland class="id-MainNavigation-itemLink lp_4_deutschland id-MainNavigation-itemLink--isActiveNode" data-k5a-pos=4_deutschland>Deutschland</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/baden-wuerttemberg/  title=Baden-Württemberg class="id-MainNavigation-itemLink lp_4_1_badenWuerttemberg" data-k5a-pos=4_1_badenWuerttemberg>Baden-Württemberg</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/bayern/  title=Bayern class="id-MainNavigation-itemLink lp_4_2_bayern" data-k5a-pos=4_2_bayern>Bayern</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/berlin/  title=Berlin class="id-MainNavigation-itemLink lp_4_3_berlin" data-k5a-pos=4_3_berlin>Berlin</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/brandenburg/  title=Brandenburg class="id-MainNavigation-itemLink lp_4_4_brandenburg" data-k5a-pos=4_4_brandenburg>Brandenburg</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/bremen/  title=Bremen class="id-MainNavigation-itemLink lp_4_5_bremen" data-k5a-pos=4_5_bremen>Bremen</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/hamburg/  title=Hamburg class="id-MainNavigation-itemLink lp_4_6_hamburg" data-k5a-pos=4_6_hamburg>Hamburg</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/hessen/  title=Hessen class="id-MainNavigation-itemLink lp_4_7_hessen" data-k5a-pos=4_7_hessen>Hessen</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/mecklenburg-vorpommern/  title=Mecklenburg-Vorpommern class="id-MainNavigation-itemLink lp_4_8_mecklenburgVorpommern" data-k5a-pos=4_8_mecklenburgVorpommern>Mecklenburg-Vorpommern</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/niedersachsen/  title=Niedersachsen class="id-MainNavigation-itemLink lp_4_9_niedersachsen" data-k5a-pos=4_9_niedersachsen>Niedersachsen</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/nordrhein-westfalen/  title=Nordrhein-Westfalen class="id-MainNavigation-itemLink lp_4_10_nordrheinWestfalen" data-k5a-pos=4_10_nordrheinWestfalen>Nordrhein-Westfalen</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/rheinland-pfalz/  title=Rheinland-Pfalz class="id-MainNavigation-itemLink lp_4_11_rheinlandPfalz" data-k5a-pos=4_11_rheinlandPfalz>Rheinland-Pfalz</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/saarland/  title=Saarland class="id-MainNavigation-itemLink lp_4_12_saarland" data-k5a-pos=4_12_saarland>Saarland</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/sachsen/  title=Sachsen class="id-MainNavigation-itemLink lp_4_13_sachsen" data-k5a-pos=4_13_sachsen>Sachsen</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/sachsen-anhalt/  title=Sachsen-Anhalt class="id-MainNavigation-itemLink lp_4_14_sachsenAnhalt" data-k5a-pos=4_14_sachsenAnhalt>Sachsen-Anhalt</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/schleswig-holstein/  title=Schleswig-Holstein class="id-MainNavigation-itemLink lp_4_15_schleswigHolstein id-MainNavigation-itemLink--isActiveCategory" data-k5a-pos=4_15_schleswigHolstein>Schleswig-Holstein</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/thueringen/  title=Thüringen class="id-MainNavigation-itemLink lp_4_16_thueringen" data-k5a-pos=4_16_thueringen>Thüringen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/welt/  title=Welt class="id-MainNavigation-itemLink lp_5_welt" data-k5a-pos=5_welt>Welt</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.merkur.de/welt/coronavirus-sti164091/  title=Coronavirus class="id-MainNavigation-itemLink lp_5_1_coronavirus" data-k5a-pos=5_1_coronavirus>Coronavirus</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/lokales/  title=Lokales class="id-MainNavigation-itemLink lp_6_lokales" data-k5a-pos=6_lokales>Lokales</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/bad-toelz/  title="Bad Tölz" class="id-MainNavigation-itemLink lp_6_1_badToelz" data-k5a-pos=6_1_badToelz>Bad Tölz</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/dachau/  title=Dachau class="id-MainNavigation-itemLink lp_6_2_dachau" data-k5a-pos=6_2_dachau>Dachau</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/ebersberg/  title=Ebersberg class="id-MainNavigation-itemLink lp_6_3_ebersberg" data-k5a-pos=6_3_ebersberg>Ebersberg</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/erding/  title=Erding class="id-MainNavigation-itemLink lp_6_4_erding" data-k5a-pos=6_4_erding>Erding</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/freising/  title=Freising class="id-MainNavigation-itemLink lp_6_5_freising" data-k5a-pos=6_5_freising>Freising</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/fuerstenfeldbruck/  title=Fürstenfeldbruck class="id-MainNavigation-itemLink lp_6_6_fuerstenfeldbruck" data-k5a-pos=6_6_fuerstenfeldbruck>Fürstenfeldbruck</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/garmisch-partenkirchen/  title=Garmisch-Partenkirchen class="id-MainNavigation-itemLink lp_6_7_garmischPartenkirchen" data-k5a-pos=6_7_garmischPartenkirchen>Garmisch-Partenkirchen</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/wolfratshausen/  title=Geretsried-Wolfratshausen class="id-MainNavigation-itemLink lp_6_8_geretsriedWolfratshausen" data-k5a-pos=6_8_geretsriedWolfratshausen>Geretsried-Wolfratshausen</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/region-holzkirchen/  title=Holzkirchen class="id-MainNavigation-itemLink lp_6_9_holzkirchen" data-k5a-pos=6_9_holzkirchen>Holzkirchen</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/landsberg-kreisbote/  title=Landsberg class="id-MainNavigation-itemLink lp_6_10_landsberg" data-k5a-pos=6_10_landsberg>Landsberg</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/region-miesbach/  title=Miesbach class="id-MainNavigation-itemLink lp_6_11_miesbach" data-k5a-pos=6_11_miesbach>Miesbach</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/muenchen-lk/  title="München Landkreis" class="id-MainNavigation-itemLink lp_6_12_muenchenLandkreis" data-k5a-pos=6_12_muenchenLandkreis>München Landkreis</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/muenchen/  title=München class="id-MainNavigation-itemLink lp_6_13_muenchen" data-k5a-pos=6_13_muenchen>München</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/schongau/  title=Schongau class="id-MainNavigation-itemLink lp_6_14_schongau" data-k5a-pos=6_14_schongau>Schongau</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/starnberg/  title=Starnberg class="id-MainNavigation-itemLink lp_6_15_starnberg" data-k5a-pos=6_15_starnberg>Starnberg</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/region-tegernsee/  title=Tegernsee class="id-MainNavigation-itemLink lp_6_16_tegernsee" data-k5a-pos=6_16_tegernsee>Tegernsee</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/weilheim/  title=Weilheim class="id-MainNavigation-itemLink lp_6_17_weilheim" data-k5a-pos=6_17_weilheim>Weilheim</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/wuermtal/  title=Würmtal class="id-MainNavigation-itemLink lp_6_18_wuermtal" data-k5a-pos=6_18_wuermtal>Würmtal</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/leserbriefe/  title=Leserbriefe class="id-MainNavigation-itemLink lp_6_19_leserbriefe" data-k5a-pos=6_19_leserbriefe>Leserbriefe</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/leserreporter/  title=Leserreporter class="id-MainNavigation-itemLink lp_6_20_leserreporter" data-k5a-pos=6_20_leserreporter>Leserreporter</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/sport/lokalsport/  title=Lokalsport class="id-MainNavigation-itemLink lp_6_21_lokalsport" data-k5a-pos=6_21_lokalsport>Lokalsport</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/mittagstisch/  title=Mittagstisch class="id-MainNavigation-itemLink lp_6_22_mittagstisch" data-k5a-pos=6_22_mittagstisch>Mittagstisch</a></li><li class=id-MainNavigation-item><a href=https://veranstaltungen.merkur.de/region/  title=Veranstaltungen class="id-MainNavigation-itemLink lp_6_23_veranstaltungen" data-k5a-pos=6_23_veranstaltungen>Veranstaltungen</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/wochenzeitungspartner/  title="Unsere Partner" class="id-MainNavigation-itemLink lp_6_24_unserePartner" data-k5a-pos=6_24_unserePartner>Unsere Partner</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/bayern/  title=Bayern class="id-MainNavigation-itemLink lp_7_bayern" data-k5a-pos=7_bayern>Bayern</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.merkur.de/bayern/nuernberg/  title="Nürnberg & Franken" class="id-MainNavigation-itemLink lp_7_1_nuernbergFranken" data-k5a-pos=7_1_nuernbergFranken>Nürnberg &amp; Franken</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/bayern/schwaben/  title="Augsburg & Schwaben" class="id-MainNavigation-itemLink lp_7_2_augsburgSchwaben" data-k5a-pos=7_2_augsburgSchwaben>Augsburg &amp; Schwaben</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/bayern/regensburg/  title="Regensburg & Oberpfalz" class="id-MainNavigation-itemLink lp_7_3_regensburgOberpfalz" data-k5a-pos=7_3_regensburgOberpfalz>Regensburg &amp; Oberpfalz</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/bayern/passau/  title="Passau & Niederbayern" class="id-MainNavigation-itemLink lp_7_4_passauNiederbayern" data-k5a-pos=7_4_passauNiederbayern>Passau &amp; Niederbayern</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/verbraucher/  title=Verbraucher class="id-MainNavigation-itemLink lp_8_verbraucher" data-k5a-pos=8_verbraucher>Verbraucher</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/sport/  title=Sport class="id-MainNavigation-itemLink lp_9_sport" data-k5a-pos=9_sport>Sport</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.merkur.de/sport/lokalsport/  title=Lokalsport class="id-MainNavigation-itemLink lp_9_1_lokalsport" data-k5a-pos=9_1_lokalsport>Lokalsport</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/sport/fc-bayern/  title="FC Bayern" class="id-MainNavigation-itemLink lp_9_2_fcBayern" data-k5a-pos=9_2_fcBayern>FC Bayern</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/sport/tsv-1860/  title="TSV 1860" class="id-MainNavigation-itemLink lp_9_3_tsv1860" data-k5a-pos=9_3_tsv1860>TSV 1860</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/sport/spvgg-unterhaching/  title="SpVgg Unterhaching" class="id-MainNavigation-itemLink lp_9_4_spvggUnterhaching" data-k5a-pos=9_4_spvggUnterhaching>SpVgg Unterhaching</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/sport/fussball/  title=Fußball class="id-MainNavigation-itemLink lp_9_5_fussball" data-k5a-pos=9_5_fussball>Fußball</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/sport/amateur-fussball/  title=Amateurfußball class="id-MainNavigation-itemLink lp_9_6_amateurfussball" data-k5a-pos=9_6_amateurfussball>Amateurfußball</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/sport/wintersport/  title=Wintersport class="id-MainNavigation-itemLink lp_9_7_wintersport" data-k5a-pos=9_7_wintersport>Wintersport</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/sport/eishockey/  title=Eishockey class="id-MainNavigation-itemLink lp_9_8_eishockey" data-k5a-pos=9_8_eishockey>Eishockey</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/sport/mehr-sport/  title="Mehr Sport" class="id-MainNavigation-itemLink lp_9_9_mehrSport" data-k5a-pos=9_9_mehrSport>Mehr Sport</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/leben/  title=Leben class="id-MainNavigation-itemLink lp_10_leben" data-k5a-pos=10_leben>Leben</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.merkur.de/leben/buchtipps/  title=Buchtipps class="id-MainNavigation-itemLink lp_10_1_buchtipps" data-k5a-pos=10_1_buchtipps>Buchtipps</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/leben/games/  title=Games class="id-MainNavigation-itemLink lp_10_2_games" data-k5a-pos=10_2_games>Games</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/leben/geld/  title=Geld class="id-MainNavigation-itemLink lp_10_3_geld" data-k5a-pos=10_3_geld>Geld</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/leben/genuss/  title=Genuss class="id-MainNavigation-itemLink lp_10_4_genuss" data-k5a-pos=10_4_genuss>Genuss</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/leben/gesundheit/  title=Gesundheit class="id-MainNavigation-itemLink lp_10_5_gesundheit" data-k5a-pos=10_5_gesundheit>Gesundheit</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/leben/karriere/  title=Karriere class="id-MainNavigation-itemLink lp_10_6_karriere" data-k5a-pos=10_6_karriere>Karriere</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/leben/serien/  title=Serien class="id-MainNavigation-itemLink lp_10_7_serien" data-k5a-pos=10_7_serien>Serien</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/leben/tiere/  title=Tiere class="id-MainNavigation-itemLink lp_10_8_tiere" data-k5a-pos=10_8_tiere>Tiere</a></li><li class=id-MainNavigation-item><a href=https://veranstaltungen.merkur.de/region/  title=Veranstaltungen class="id-MainNavigation-itemLink lp_10_9_veranstaltungen" data-k5a-pos=10_9_veranstaltungen>Veranstaltungen</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/leben/wohnen/  title=Wohnen class="id-MainNavigation-itemLink lp_10_10_wohnen" data-k5a-pos=10_10_wohnen>Wohnen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/kultur/  title=Kultur class="id-MainNavigation-itemLink lp_11_kultur" data-k5a-pos=11_kultur>Kultur</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/boulevard/  title=Boulevard class="id-MainNavigation-itemLink lp_12_boulevard" data-k5a-pos=12_boulevard>Boulevard</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.merkur.de/boulevard/harry-und-meghan-per853572/  title="Harry und Meghan" class="id-MainNavigation-itemLink lp_12_1_harryUndMeghan" data-k5a-pos=12_1_harryUndMeghan>Harry und Meghan</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/tv/  title=TV class="id-MainNavigation-itemLink lp_13_tv" data-k5a-pos=13_tv>TV</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/auto/  title=Auto class="id-MainNavigation-itemLink lp_14_auto" data-k5a-pos=14_auto>Auto</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/meinung/  title=Meinung class="id-MainNavigation-itemLink lp_15_meinung" data-k5a-pos=15_meinung>Meinung</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/reise/  title=Reise class="id-MainNavigation-itemLink lp_16_reise" data-k5a-pos=16_reise>Reise</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/produktempfehlung/  title=Produktempfehlung class="id-MainNavigation-itemLink lp_17_produktempfehlung" data-k5a-pos=17_produktempfehlung>Produktempfehlung</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/maerkte/  title="Anzeigen & Märkte" class="id-MainNavigation-itemLink lp_18_anzeigenMaerkte" data-k5a-pos=18_anzeigenMaerkte>Anzeigen &amp; Märkte</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/wetter/  title=Wetter class="id-MainNavigation-itemLink lp_19_wetter" data-k5a-pos=19_wetter>Wetter</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/abo/  title=Abo class="id-MainNavigation-itemLink lp_20_abo" data-k5a-pos=20_abo>Abo</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://promo.merkur.de/formular/printprobe/  title=Probeabo class="id-MainNavigation-itemLink lp_20_1_probeabo" data-k5a-pos=20_1_probeabo>Probeabo</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/abo/abonnement/  title=Abonnement class="id-MainNavigation-itemLink lp_20_2_abonnement" data-k5a-pos=20_2_abonnement>Abonnement</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/abo/epaper/  title=ePaper class="id-MainNavigation-itemLink lp_20_3_epaper" data-k5a-pos=20_3_epaper>ePaper</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/abo/leser-werben-leser/  title="Leser werben Leser" class="id-MainNavigation-itemLink lp_20_4_leserWerbenLeser" data-k5a-pos=20_4_leserWerbenLeser>Leser werben Leser</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/abo/abopreise/  title=Abopreise class="id-MainNavigation-itemLink lp_20_5_abopreise" data-k5a-pos=20_5_abopreise>Abopreise</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/abo/aboservice/  title=Aboservice class="id-MainNavigation-itemLink lp_20_6_aboservice" data-k5a-pos=20_6_aboservice>Aboservice</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/ueber-uns/  title="Über uns" class="id-MainNavigation-itemLink lp_21_ueberUns" data-k5a-pos=21_ueberUns>Über uns</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.merkur.de/ueber-uns/projekt-klasse/  title="Projekt KLASSE" class="id-MainNavigation-itemLink lp_21_1_projektKlasse" data-k5a-pos=21_1_projektKlasse>Projekt KLASSE</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/ueber-uns/merkurblog/  title=MerkurBlog class="id-MainNavigation-itemLink lp_21_2_merkurblog" data-k5a-pos=21_2_merkurblog>MerkurBlog</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/ueber-uns/kontakt/  title=Kontakt class="id-MainNavigation-itemLink lp_21_3_kontakt" data-k5a-pos=21_3_kontakt>Kontakt</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/ueber-uns/newsletter-anmeldung/  title=Newsletter class="id-MainNavigation-itemLink lp_21_4_newsletter" data-k5a-pos=21_4_newsletter>Newsletter</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/ueber-uns/faq/  title=FAQ class="id-MainNavigation-itemLink lp_21_5_faq" data-k5a-pos=21_5_faq>FAQ</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/ueber-uns/impressum/  title=Impressum class="id-MainNavigation-itemLink lp_21_6_impressum" data-k5a-pos=21_6_impressum>Impressum</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/ueber-uns/datenschutz/  title=Datenschutz class="id-MainNavigation-itemLink lp_21_7_datenschutz" data-k5a-pos=21_7_datenschutz>Datenschutz</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/ueber-uns/agb/  title=AGB class="id-MainNavigation-itemLink lp_21_8_agb" data-k5a-pos=21_8_agb>AGB</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/ueber-uns/netiquette/  title=Netiquette class="id-MainNavigation-itemLink lp_21_9_netiquette" data-k5a-pos=21_9_netiquette>Netiquette</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/ueber-uns/jobs/  title=Karriere class="id-MainNavigation-itemLink lp_21_10_karriere" data-k5a-pos=21_10_karriere>Karriere</a></li><li class=id-MainNavigation-item><a href=https://www.merkurtz-mediacenter.de/  title="Mediadaten Online" class="id-MainNavigation-itemLink lp_21_11_mediadatenOnline" data-k5a-pos=21_11_mediadatenOnline>Mediadaten Online</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/ueber-uns/mediadatenprint/  title="Mediadaten Print" class="id-MainNavigation-itemLink lp_21_12_mediadatenPrint" data-k5a-pos=21_12_mediadatenPrint>Mediadaten Print</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/thema/  title=Thema class="id-MainNavigation-itemLink lp_22_thema" data-k5a-pos=22_thema>Thema</a></li></ul></div></div></nav></header><div class="id-Page-layoutWrap id-SitePosHelperWrap"><div class="id-StoryElement-beepWrap wv_story_el_billboard" style="height: 270px;"><div id=trf_ad_desktop_page_91490937_billboard class=Billboard></div></div><article class="id-Story idjs-Story"><ol class="id-DonaldBreadcrumb lp_west_breadcrumb" data-k5a-pos=west_breadcrumb><li class=id-Breadcrumb-item><a href=https://www.merkur.de/  class="id-Breadcrumb-link lp_1_startseite" data-k5a-pos=1_startseite>Startseite</a></li><li class=id-Breadcrumb-item><a href=https://www.merkur.de/deutschland/  class="id-Breadcrumb-link lp_2_deutschland" data-k5a-pos=2_deutschland>Deutschland</a></li><li class=id-Breadcrumb-item><a href=https://www.merkur.de/deutschland/schleswig-holstein/  class="id-Breadcrumb-link lp_3_schleswigHolstein" data-k5a-pos=3_schleswigHolstein>Schleswig-Holstein</a></li></ol><h1 class=id-StoryElement-headline>Wahlumfrage: CDU baut Vorsprung in Schleswig-Holstein aus</h1><p class=id-StoryElement-timestamp><span class=id-StoryElement-timestamp-published><span class=id-StoryElement-timestamp-prefix>Erstellt: </span><time datetime="2022-04-21 08:13">21.04.2022, 08:13 Uhr</time></span></p><p class=id-StoryElement-interactionBar><a href=#id-Comments class="id-StoryElement-interactionBar-link--commentAction lp_west_commentAction" data-k5a-pos=west_commentAction><i class=id-StoryElement-interactionBar-link-icon--commentAction></i><span class=id-StoryElement-interactionBar-link-text>Kommentare</span></a><a href=# style="visibility: hidden;" class="id-StoryElement-interactionBar-link--webShareAction idjs-webshareAction lp_west_webshareAction" data-k5a-pos=west_webshareAction><i class=id-StoryElement-interactionBar-link-icon--webShareAction></i><span class=id-StoryElement-interactionBar-link-text>Teilen</span></a><script>(function(a,b){if(a.navigator.canShare){var c=b.querySelector(".idjs-webshareAction"),d={title:"Wahlumfrage: CDU baut Vorsprung in Schleswig-Holstein aus",text:"Etwas mehr als zwei Wochen vor der Landtagswahl in Schleswig-Holstein liegt die CDU einer Umfrage zufolge weiter vorn und hat dabei ihren Vorsprung noch ausgebaut. Die Partei von Ministerpräsident Daniel Günther kommt nun auf 38 Prozent, wie aus der am Donnerstag veröffentlichten Erhebung von Infratest dimap im Auftrag des Norddeutschen Rundfunks hervorgeht.",url:"https://www.merkur.de/deutschland/schleswig-holstein/wahlumfrage-cdu-baut-vorsprung-in-schleswig-holstein-aus-zr-91490937.html?itm_source=story_detail&itm_medium=interaction_bar&itm_campaign=share"};c&&a.navigator.canShare(d)&&(c.style.removeProperty("visibility"),c.addEventListener("click",async b=>{b.preventDefault();try{await a.navigator.share(d)}catch(a){}}))}})(window,document);</script></p><p class=id-StoryElement-leadText>Etwas mehr als zwei Wochen vor der Landtagswahl in Schleswig-Holstein liegt die CDU einer Umfrage zufolge weiter vorn und hat dabei ihren Vorsprung noch ausgebaut. Die Partei von Ministerpräsident Daniel Günther kommt nun auf 38 Prozent, wie aus der am Donnerstag veröffentlichten Erhebung von Infratest dimap im Auftrag des Norddeutschen Rundfunks hervorgeht.</p><p class=id-StoryElement-paragraph>Kiel - Das entspricht einem Plus von zwei Prozentpunkten im Vergleich zur Umfrage von Ende März.</p><p class=id-StoryElement-paragraph>Für die SPD würden sich der Umfrage zufolge weiterhin 20 Prozent der Wahlberechtigten entscheiden. Die Grünen kommen auf 16 Prozent (minus zwei Prozentpunkte), und die FDP gewinnt einen Prozentpunkt und erreicht nun neun Prozent. Die AfD bleibt bei sechs Prozent, der von der Fünf-Prozent-Klausel befreite Südschleswigsche Wählerverband (SSW) bei vier Prozent.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91490937_content_1_idx_7 class=Content_1></div></div><p class=id-StoryElement-paragraph>Derzeit kann Günther sich demnach Hoffnungen machen, mit nur einem Partner weiterzuregieren - CDU und Grüne kämen der Umfrage zufolge auf eine sichere Mehrheit. Auch eine Koalition mit der FDP wäre möglich. Derzeit regiert in Kiel ein sogenanntes Jamaika-Bündnis aus CDU, Grünen und FDP. Der Landtag wird am 8. Mai neu gewählt.</p><aside class=id-StoryElement-relatedStories><h2 class=id-StoryElement-relatedStories-headline>Mehr zum Thema</h2><article class=id-StoryElement-relatedStories-element><a class="id-StoryElement-relatedStories-element-link lp_west_story_10_relatedStories_1_machineTop2vec" data-k5a-pos=west_story_10_relatedStories_1_machineTop2vec href=https://www.merkur.de/deutschland/niedersachsen/wahl-in-niedersachsen-umfrage-sieht-klar-spd-vor-cdu-zr-91446770.html title="Meinungsforschung - Wahl in Niedersachsen: Umfrage sieht klar SPD vor CDU"><div class=id-StoryElement-relatedStories-element-imageWrap><div class="id-RatioPlaceholder id-RatioPlaceholder--fourByThree"><img class="id-RatioPlaceholder-element wv_story_el_relatedStoryImage" src=https://www.merkur.de/bilder/2022/03/30/91446770/28555690-landtag-niedersachsen-bTJ.jpg loading=lazy srcset="https://www.merkur.de/bilder/2022/03/30/91446770/28555690-landtag-niedersachsen-bTJ.jpg 100w,https://www.merkur.de/bilder/2022/03/30/91446770/28555690-landtag-niedersachsen-bJJ.jpg 200w,https://www.merkur.de/bilder/2022/03/30/91446770/28555690-landtag-niedersachsen-bKI.jpg 400w" sizes=100px height=75 width=100 alt="Landtag Niedersachsen"></div></div><h3 class=id-StoryElement-relatedStories-element-headline>Wahl in Niedersachsen: Umfrage sieht klar SPD vor CDU</h3></a></article><article class=id-StoryElement-relatedStories-element><a class="id-StoryElement-relatedStories-element-link lp_west_story_10_relatedStories_2_machineTop2vec" data-k5a-pos=west_story_10_relatedStories_2_machineTop2vec href=https://www.merkur.de/deutschland/schleswig-holstein/koch-fuer-klarheit-bei-finanzen-schulden-kein-sondervermoegen-zr-91483713.html title="Landtag - Koch für Klarheit bei Finanzen: Schulden kein Sondervermögen"><div class=id-StoryElement-relatedStories-element-imageWrap><div class="id-RatioPlaceholder id-RatioPlaceholder--fourByThree"><img class="id-RatioPlaceholder-element wv_story_el_relatedStoryImage" src=https://www.merkur.de/bilder/2022/04/17/91483713/28673988-tobias-koch-nTJ.jpg loading=lazy srcset="https://www.merkur.de/bilder/2022/04/17/91483713/28673988-tobias-koch-nTJ.jpg 100w,https://www.merkur.de/bilder/2022/04/17/91483713/28673988-tobias-koch-nJJ.jpg 200w,https://www.merkur.de/bilder/2022/04/17/91483713/28673988-tobias-koch-nKI.jpg 400w" sizes=100px height=75 width=100 alt="Tobias Koch"></div></div><h3 class=id-StoryElement-relatedStories-element-headline>Koch für Klarheit bei Finanzen: Schulden kein Sondervermögen</h3></a></article><article class=id-StoryElement-relatedStories-element><a class="id-StoryElement-relatedStories-element-link lp_west_story_10_relatedStories_3_machineTop2vec" data-k5a-pos=west_story_10_relatedStories_3_machineTop2vec href=https://www.merkur.de/deutschland/schleswig-holstein/cdu-bundeschef-auf-wahlkampftour-in-schleswig-holstein-zr-91475807.html title="Landtagswahl - CDU-Bundeschef auf Wahlkampftour in Schleswig-Holstein"><div class=id-StoryElement-relatedStories-element-imageWrap><div class="id-RatioPlaceholder id-RatioPlaceholder--fourByThree"><img class="id-RatioPlaceholder-element wv_story_el_relatedStoryImage" src=https://www.merkur.de/bilder/2022/04/12/91475807/28649483-wahlkampftour-in-schleswig-holstein-2qTJ.jpg loading=lazy srcset="https://www.merkur.de/bilder/2022/04/12/91475807/28649483-wahlkampftour-in-schleswig-holstein-2qTJ.jpg 100w,https://www.merkur.de/bilder/2022/04/12/91475807/28649483-wahlkampftour-in-schleswig-holstein-2qJJ.jpg 200w,https://www.merkur.de/bilder/2022/04/12/91475807/28649483-wahlkampftour-in-schleswig-holstein-2qKI.jpg 400w" sizes=100px height=75 width=100 alt="Wahlkampftour in Schleswig-Holstein"></div></div><h3 class=id-StoryElement-relatedStories-element-headline>CDU-Bundeschef auf Wahlkampftour in Schleswig-Holstein</h3></a></article></aside><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91490937_content_2_idx_10 class=Content_2></div></div><p class=id-StoryElement-paragraph>Die Wähler im Norden wollen dabei der Umfrage zufolge weiterhin Daniel Günther an der Spitze der Landesregierung sehen. 76 Prozent sind mit seiner Arbeit zufrieden (plus zwei Prozentpunkte). Damit ist der Politiker gleichzeitig der beliebteste Ministerpräsident in Deutschland. dpa</p><div class=id-Recommendation><h3 class=id-Recommendation-headline>Auch interessant</h3><div class=OUTBRAIN data-src=https://www.merkur.de/deutschland/schleswig-holstein/wahlumfrage-cdu-baut-vorsprung-in-schleswig-holstein-aus-zr-91490937.html data-widget-id=AR_1 data-ob-template=merkur></div><div data-id-lazyload100-code=" CiAgICAgICAgPHNjcmlwdCBhc3luYz0iYXN5bmMiIHNyYz0iaHR0cHM6Ly93aWRnZXRzLm91dGJyYWluLmNvbS9vdXRicmFpbi5qcyI+PC9zY3JpcHQ+CiAgICA="></div></div><div id=id-Comments class=id-Comments><h3 class=id-Comments-headline>Kommentare</h3><div id=disqus_thread></div><div data-id-lazyload-code=" CiAgICAgICAgICAgICAgICA8c2NyaXB0PgogICAgICAgICAgICAgICAgICAgIHZhciBkaXNxdXNfY29uZmlnID0gZnVuY3Rpb24gKCkgewogICAgICAgICAgICAgICAgICAgICAgICB0aGlzLnBhZ2UudXJsID0gImh0dHBzOi8vd3d3Lm1lcmt1ci5kZS9kZXV0c2NobGFuZC9zY2hsZXN3aWctaG9sc3RlaW4vd2FobHVtZnJhZ2UtY2R1LWJhdXQtdm9yc3BydW5nLWluLXNjaGxlc3dpZy1ob2xzdGVpbi1hdXMtenItOTE0OTA5MzcuaHRtbCI7CiAgICAgICAgICAgICAgICAgICAgICAgIHRoaXMucGFnZS5pZGVudGlmaWVyID0gIjkxNDkwOTM3IjsKICAgICAgICAgICAgICAgICAgICB9OwogICAgICAgICAgICAgICAgICAgIChmdW5jdGlvbigpIHsKICAgICAgICAgICAgICAgICAgICAgICAgdmFyIGQgPSBkb2N1bWVudCwgcyA9IGQuY3JlYXRlRWxlbWVudCgnc2NyaXB0Jyk7CiAgICAgICAgICAgICAgICAgICAgICAgIHMuc3JjID0gImh0dHBzOi8vaWQtbWVya3VyLW9ubGluZS5kaXNxdXMuY29tL2VtYmVkLmpzIjsKICAgICAgICAgICAgICAgICAgICAgICAgcy5zZXRBdHRyaWJ1dGUoJ2RhdGEtdGltZXN0YW1wJywgK25ldyBEYXRlKCkpOwogICAgICAgICAgICAgICAgICAgICAgICAoZC5oZWFkIHx8IGQuYm9keSkuYXBwZW5kQ2hpbGQocyk7CiAgICAgICAgICAgICAgICAgICAgfSkoKTsKICAgICAgICAgICAgICAgIDwvc2NyaXB0PgogICAgICAgICAgICA="></div></div><div class=id-Comments--targetHelper></div></article></div><footer class=id-Footer-wrapper><ul class="id-Footer lp_west_footer" data-k5a-pos=west_footer><li class=id-Footer-el><a href=https://www.merkur.de/ueber-uns/kontakt/  class="id-Footer-el-link lp_1_kontakt" data-k5a-pos=1_kontakt>Kontakt</a></li><li class=id-Footer-el><a href=https://www.merkur.de/ueber-uns/impressum/  class="id-Footer-el-link lp_2_impressum" data-k5a-pos=2_impressum>Impressum</a></li><li class=id-Footer-el><a href=https://www.merkur.de/ueber-uns/datenschutz/  class="id-Footer-el-link lp_3_datenschutz" data-k5a-pos=3_datenschutz>Datenschutz</a></li><li class=id-Footer-el><a href=https://www.merkur.de/ueber-uns/faq/  class="id-Footer-el-link lp_4_faq" data-k5a-pos=4_faq>FAQ</a></li><li class=id-Footer-el><a href=https://www.merkur.de/ueber-uns/agb/  class="id-Footer-el-link lp_5_agb" data-k5a-pos=5_agb>AGB</a></li></ul></footer><div id=trf_ad_desktop_page_91490937_floor class=Floor></div><div id=trf_ad_desktop_page_91490937_outofpage class=OutOfPage></div><div id=trf_ad_desktop_page_91490937_skyscraper class=Skyscraper></div><script type=text/plain data-cmp-custom-vendor=45 data-cmp-script src=https://www.googletagmanager.com/gtag/js?id=G-GYZPQD721W></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-GYZPQD721W');</script><img style=position:absolute; alt height=1 width=1 src=https://vg03.met.vgwort.de/na/e6517bcff761432bbf33ddea219af4a2><script async=async src=//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js></script><script>var k5aMeta = {"section":"Deutschland","subsection":"Schleswig-Holstein","publishtime":"2022-04-21T08:13:09+0200","author":["Dpa Deutsche Presse-Agentur"],"tag":["Schleswig-Holstein"]};</script><script async=async src=https://cl.k5a.io/614855c8e16cdd72901684f2.js></script><script>!function(n,i){var t=i.createElement("script");t.onload=function(){n.iom.c({st:"ippenmed",cp:"me_regiohhsh",sv:"ke",sc:"yes"},1)},t.src="https://script.ioam.de/iam.js?m=1",i.head.appendChild(t)}(window,document);</script><script>!function(i,t){var e,n,a="https://idat.production.ippen.space/idat",
            t=[{type:"pageView",payload:{eventGeneratedTimestamp:(new Date).getTime(),userAgent:i.navigator&&i.navigator.userAgent||"",url:i.location.href&&""!==i.location.href?i.location.href:"",referrer:t.referrer&&""!==t.referrer?t.referrer:"",newUser:!t.cookie||-1===t.cookie.indexOf("new_user=false;"),pageViewId:"faa43fcd-be4a-ebbd-fc7b-e6cd27148c58-1650521975-942815917",uid:"faa43fcd-be4a-ebbd-fc7b-e6cd27148c58",clientId:268,onlineId:91490937,categoryId:1164696,publishingDate:1650521589000,category:"Schleswig-Holstein",headline:"Wahlumfrage: CDU baut Vorsprung in Schleswig-Holstein aus",seoHeadline:"Wahlumfrage: CDU baut Vorsprung in Schleswig-Holstein aus",authors:[1033],documentLabel:null,group:"Artikeldetailseite",pageType:"ARTICLE_DETAIL",channel:"CLICK_DESKTOP",userType:null,paywallContent:false,loggedIn:false}}],r=JSON.stringify(t);try{e=new i.Blob([r],{type:"text/plain;charset=UTF-8"}),i.navigator.sendBeacon(a,e)}catch(i){try{(n = new XMLHttpRequest).open("POST",a,!1),n.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),n.send(r)}catch(i){}}}(window, document);</script><script>(function(a,b){function c(a){if(!0===a.isTrusted||a.isTrusted===void 0&&a._lpEvent===void 0)for(var b=a.target,c=b.closest("[data-id-ctr]");c;)f("elementClick",c.dataset&&c.dataset.idCtr),c=c.parentElement.closest("[data-id-ctr]")}function d(a,b){f("elementActiveView",a.dataset&&a.dataset.idAvtr),b.unobserve(a),delete a.dataset.visibleTimeout}function e(a){try{var b=JSON.parse(a);return b&&"object"==typeof b}catch(a){}return!1}function f(b,c){if(e(c)){var d=JSON.parse(c),f=[{type:b}];f[0].payload=Object.assign({},{"group": "Artikeldetailseite","pageType": "ARTICLE_DETAIL","onlineId": 91490937,"channel": "CLICK_DESKTOP","category": "Schleswig-Holstein","categoryId": 1164696,"url":(a.location.href && a.location.href !== "" ? a.location.href : ""),"documentLabel": null,"clientId": 268,"uid":"faa43fcd-be4a-ebbd-fc7b-e6cd27148c58","userAgent":(a.navigator && a.navigator.userAgent) || "","newUser":(b.cookie ? b.cookie.indexOf("new_user=false;") === -1 : true),"userType": null,"referrer":(b.referrer && b.referrer !== "" ? b.referrer : ""),"eventGeneratedTimestamp":new Date().getTime(),"pageViewId":"faa43fcd-be4a-ebbd-fc7b-e6cd27148c58-1650521975-942815917"},d);var g=JSON.stringify(f);try{var h=new a.Blob([g],{type:"text/plain;charset=UTF-8"});a.navigator.sendBeacon("https://idat.production.ippen.space/idat",h)}catch(a){try{var i=new XMLHttpRequest;i.open("POST","https://idat.production.ippen.space/idat",!1),i.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),i.send(g)}catch(a){}}}else;}b.body.addEventListener("click",c),b.body.addEventListener("auxclick",c);var g=b.querySelectorAll("[data-id-avtr]"),h=new IntersectionObserver(function(a,b){a.forEach(function(a){var c=a.target;a.isIntersecting?c.dataset.visibleTimeout=setTimeout(d,1e3,c,b):c.dataset.visibleTimeout&&(clearTimeout(c.dataset.visibleTimeout),delete c.dataset.visibleTimeout)})},{threshold:[.5]});g.forEach(function(a){h.observe(a)})})(window,document);</script><script type=module>import{getCLS,getFID,getLCP}from"https://idcdn.de/west/assets/common/js/web-vitals--22d0bc8f.js";function getIdOrNodeNamePlusClassList(a){return a&&9!==a.nodeType?a.id?"#"+a.id:a.nodeName.toLowerCase()+(a.className&&a.className.length?"."+Array.from(a.classList.values()).join("."):""):""}function getLargestLayoutShiftEntry(a){return a.reduce((c,a)=>c&&c.value>a.value?c:a)}function getLargestLayoutShiftSource(a){return a.reduce((c,a)=>c.node&&c.previousRect.width*c.previousRect.height>a.previousRect.width*a.previousRect.height?c:a)}function getCausingElementIdentifier(a,b=[]){if(b.length){if("LCP"===a){const a=b[b.length-1];return getIdOrNodeNamePlusClassList(a.element)}if("FID"===a){const a=b[0];return getIdOrNodeNamePlusClassList(a.target)}if("CLS"===a){const a=getLargestLayoutShiftEntry(b);if(a&&a.sources&&a.sources.length){const b=getLargestLayoutShiftSource(a.sources);if(b)return getIdOrNodeNamePlusClassList(b.node)}}}return""}function sendRUMData({name:a,value:b,entries:c}){const d="https://idat.production.ippen.space/dev",
                            e={metadata:{key:"faa43fcd-be4a-ebbd-fc7b-e6cd27148c58"},origin:{system:"WEST",useCase:"WEST-webVitals-RUM"},cmsClientId:"268",pageViewId:"faa43fcd-be4a-ebbd-fc7b-e6cd27148c58-1650521975-942815917",userAgent:window.navigator&&window.navigator.userAgent||"",payload:{causingElement:getCausingElementIdentifier(a,c),categoryLevel1:"deutschland",categoryLevel2:"schleswig-holstein",categoryLevel3:"null",categoryLevel4:"null",categoryLevel5:"null",channel:"CLICK_DESKTOP",metricName:a,metricValue:b,onlineId:"91490937",requestHost:"www.merkur.de",scriptVersion:"2.1.2"}},f=JSON.stringify(e);let g,h;try{g=new window.Blob([f],{type:"text/plain;charset=UTF-8"}),window.navigator.sendBeacon(d,g)}catch(a){try{h=new XMLHttpRequest,h.open("POST",d,!1),h.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),h.send(f)}catch(a){}}}getCLS(sendRUMData),getLCP(sendRUMData),getFID(sendRUMData);</script><script>!function(e,a){var n=a.querySelector(".idjs-Header"),s=n.querySelector(".idjs-MainNavigation-trigger"),r=n.querySelector(".idjs-MainNavigation"),c=r.querySelector(".idjs-MainNavigation-placeholder"),d="id-MainNavigation--opened",o="idjs-MainNavigation-subNavTrigger",l="id-MainNavigation-trigger--active",g="overflow-y: hidden !important;overflow-x: hidden !important;margin-right: "+(e=e.innerWidth-a.documentElement.clientWidth)+"px",v="margin-right: -"+e+"px;padding-right: "+e+"px;";function i(e){var i,t=e.target||e.srcElement;t!==s||r.classList.contains(d)?t.classList.contains(o)?t.closest(".idjs-MainNavigation-item").classList.toggle("id-MainNavigation-item--active"):(i=t)!==c&&i!==r&&i!==s||(t===s&&e.preventDefault(),s.classList.remove(l),r.classList.remove(d),a.documentElement.style.cssText="",n.style.cssText=""):(e.preventDefault(),a.documentElement.style.cssText=g,n.style.cssText=v,s.classList.add(l),r.classList.add(d))}s&&(s.addEventListener("click",i),r.addEventListener("click",i))}(window,document);</script><script>!function(e,n){function o(e){try{return decodeURIComponent(atob(e).split("").map(function(e){return"%"+("00"+e.charCodeAt(0).toString(16)).slice(-2)}).join(""))}catch(e){return!1}}function i(e){return e&&0===e.indexOf("https://")?e:o(e)}function t(e,r){e.forEach(function(e){var t,a,d=e.target;e.isIntersecting&&(r.unobserve(d),d.dataset.idLazyloadScript?(t=d.dataset.idLazyloadScript,(a=i(t.trim()))&&((t=n.createElement("script")).async=!0,t.src=a,document.head.appendChild(t)),delete d.dataset.idLazyloadScript):(t=o(((a=d).dataset.idLazyloadCode||d.dataset.idLazyload100Code).trim()),a.innerHTML=t,a.querySelectorAll("script").forEach(function(e){for(var t=n.createElement("script"),a=e.attributes,d=0;d<a.length;d++)t.setAttribute(a[d].name,a[d].value);t.appendChild(n.createTextNode(e.innerHTML)),e.parentNode.replaceChild(t,e)}),delete d.dataset.idLazyloadCode,delete d.dataset.idLazyload100Code))})}function a(e,t){return new IntersectionObserver(e,t)}var d,r;"IntersectionObserver"in e&&(e=n.querySelectorAll("[data-id-lazyload-code], [data-id-lazyload-script]"),d=e.length&&a(t,{rootMargin:"0px 0px 50% 0px"}),e.forEach(function(e){d.observe(e)}),e=n.querySelectorAll("[data-id-lazyload100-code]"),r=e.length&&a(t,{rootMargin:"0px 0px 100% 0px"}),e.forEach(function(e){r.observe(e)}),n.querySelectorAll("[data-id-lazyload-style]").forEach(function(e){var t,a;(t=i((t=e.dataset.idLazyloadStyle).trim()))&&((a=n.createElement("link")).onload=function(){a.media="all"},a.rel="stylesheet",a.media="print",a.href=t,n.head.appendChild(a)),delete e.dataset.idLazyloadStyle}))}(window,document);</script><script type=application/ld+json>{"@context":"http://schema.org","@type":"WebPage","mainEntity":{"@type":"NewsArticle","mainEntityOfPage":"https://www.merkur.de/deutschland/schleswig-holstein/wahlumfrage-cdu-baut-vorsprung-in-schleswig-holstein-aus-zr-91490937.html","headline":"Wahlumfrage: CDU baut Vorsprung in Schleswig-Holstein aus","datePublished":"2022-04-21T08:13:09+0200","dateModified":"2022-04-21T08:13:10+0200","description":"Etwas mehr als zwei Wochen vor der Landtagswahl in Schleswig-Holstein liegt die CDU einer Umfrage zufolge weiter vorn und hat dabei ihren Vorsprung noch ausgebaut. Die Partei von Ministerpräsident Daniel Günther kommt nun auf 38 Prozent, wie aus der am Donnerstag veröffentlichten Erhebung von Infratest dimap im Auftrag des Norddeutschen Rundfunks hervorgeht.","publisher":{"@type":"Organization","name":"Merkur.de","logo":"https://idcdn.de/west/assets/merkur-de/img/logo.svg"},"author":{"@type":"Organization","name":"Dpa Deutsche Presse-Agentur"}},"breadcrumb":{"@type":"BreadcrumbList","name":"BreadCrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":{"@type":"WebPage","@id":"https://www.merkur.de/"}},{"@type":"ListItem","position":2,"name":"Deutschland","item":{"@type":"WebPage","@id":"https://www.merkur.de/deutschland/"}},{"@type":"ListItem","position":3,"name":"Schleswig-Holstein","item":{"@type":"WebPage","@id":"https://www.merkur.de/deutschland/schleswig-holstein/"}}]}}</script><script>/* 21080522 */ !function(e,t){var d=document.createElement("script");d.setAttribute("src","/bilder/2022/04/21/77946183/762128203-lacken-hemd-tackle-quark-zone-2z24usio-ae302e798d29.jpg"),t.body.appendChild(d)}(window,document); /* d5e39 */
</script><script>(function(a,b,c,d){function e(){var a=new Date;a.setFullYear(a.getFullYear()+2),b.cookie="id_west_info_bar=; expires="+a.toUTCString()+"; path=/;"}function f(){return b.cookie.split(";").some(a=>a.trim().startsWith("id_west_info_bar"))}function g(b){return new URLSearchParams(a.location.search).has(b)}(function(){if(g("info")&&e(),f()){var a=b.createElement("div"),h=b.querySelector(".idjs-Header").offsetHeight;a.style.cssText="font-family: Arial; position: sticky; z-index: 1; top: "+h+"px;",a.innerHTML=`<a href="${c}" class="lp_west_infoBar_linkToCUE" target="_blank" style="background:#c4c4c4;color:#000;display:inline-block;font-size:13px;padding: 5px 10px;position:absolute;">Diesen Artikel in CUE bearbeiten</a>`,d&&(a.firstElementChild.dataset.k5aPos="west_infoBar_linkToCUE");b.querySelector(".idjs-Story").insertAdjacentElement("beforebegin",a),e()}})()})(window,document,"https://cue.ippen.media/cue-web/#/main?escenicid=28697235",true);</script></body></html>