<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A5 -->
<head><meta charset="utf-8"/><title>Elternbeirat des Gymnasiums Tutzing fordert sofortige Sanierung  | Tutzing</title><meta content="Der Elternbeirat des Tutzinger Gymnasiums fordert eine umgehende Sanierung der Schule und hat zu einem Runden Tisch eingeladen, an dem ein konkreter Fahrplan vereinbart werden soll." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.merkur.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.merkur.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.merkur.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.merkur.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.merkur.de/favicon.ico" rel="shortcut icon"/><meta content="1024929252,1015051647" property="fb:admins"/><meta content="121100397962810,190176143327,41068942022,115683971815711,143224865702346,1460354337523373,286986896753,150150531663681,217675751590225,208932899124790,194152923969646,243800215632517,181049328619972,231648176848446,182721931784452,121520837936918,137415593009043,169321099804385,112263422131274,205450446167717,219558441416608,117974601625446,286983908007293,168950789869744,166501953455471,240528196039903,279410965462257,158859537639750,430987487256754,1784439585204707,1815402491825765,1868299546760636,1819559561697648,453419961674741,427585864269727,1068358533263913,1127197384056638,759881754171701,1743804688980625,1921342744747974,1398926490128036,1445543522137024,248782488929713,306291513124374,163564924170562,1877717109175358,268061406997621,1303815813039831,159406844588451,965691003568530,545067822547610,153298815201835,207291109773633,950876748388162,802201249939039,1897754067134039,213937792442378,425977574430869,1454449307931159,754063821433200,1947585705516486,1875182232802737,124402248077920,241457523028991,1392203190862089" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Elternbeirat fordert Sofort-Sanierung" property="og:title"/><meta content="Lokales" property="article:section"/><meta content="Tutzing" property="article:tag"/><meta content="https://www.merkur.de/lokales/starnberg/tutzing-ort29607/elternbeirat-gymnasiums-tutzing-fordert-sofortige-sanierung-12178399.html" property="og:url"/><meta content="https://www.merkur.de/bilder/2019/04/09/12178399/1284732233-klare-aussagen-elternbeirat-gymnasiums-tutzing-mit-olimpia-menzel-claus-piesch-jessica-weber-guskar-dr-karl-kolmsee-frieder-19e1KhyZY0ef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.merkur.de" property="og:site_name"/><meta content="Der Elternbeirat des Tutzinger Gymnasiums fordert eine umgehende Sanierung der Schule und hat zu einem Runden Tisch eingeladen, an dem ein konkreter Fahrplan vereinbart werden soll." property="og:description"/><meta content="2019-04-10T13:17" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/lokales/starnberg/tutzing-ort29607/elternbeirat-gymnasiums-tutzing-fordert-sofortige-sanierung-12178399.html" rel="canonical"/><link rel="alternate" href="/lokales/starnberg/rssfeed.rdf" type="application/rss+xml" title="Starnberg"/><link href="https://plus.google.com/112146538203372800298" rel="publisher"/><link href="https://www.merkur.de/lokales/starnberg/tutzing-ort29607/elternbeirat-gymnasiums-tutzing-fordert-sofortige-sanierung-12178399.amp.html" rel="amphtml"/><link href="//www.merkur.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700" rel="stylesheet"/></noscript><link href="//www.merkur.de/static/merkur-de/id-css/a8b5d2caee9ec4d047a7a4a94a6e5010/prod_click.css" rel="stylesheet"/><link href="//www.merkur.de/generated/css/67-33-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script type="text/javascript">
            window.ATInternet = {
                onTrackerLoad: function () {
                    var atInt = window.ATInternet;
                    
                    atInt.ippenDefPageConf = {
                        name: 'elternbeirat-gymnasiums-tutzing-fordert-sofortige-sanierung-12178399',
                        level2: '17'
                    };
                    atInt.ippenDefCustomVars = {
                        site: {
                            1: 'Artikeldetailseite',
                            2: 'CLICK_DESKTOP',
                            3: 'merkur-de%7CLokales%7CStarnberg',
                            4: 'metis',
                            5: '12178399',
                            6: 'false',
                            7: '',
                            8: '',
                            9: 'Elternbeirat+des+Gymnasiums+Tutzing+fordert+sofortige+Sanierung%C2%A0+%7C+Tutzing',
                            11: 'keine',
                            12: 'Tutzing',
                            13: '1926',
                            14: '201904101317',
                            15: ''
                        }
                    };
                    atInt.ippenDefDynamicLabel = {
                        pageId: 'd-12178399',
                        update: '201904101321'
                        ,chapter1: "starnberg",chapter2: "tutzing-ort29607"
                    };
                    
                    atInt.ippenDefTag = new atInt.Tracker.Tag();
                    
                    atInt.ippenDefTag.page.set(atInt.ippenDefPageConf);
                    atInt.ippenDefTag.dynamicLabel.set(atInt.ippenDefDynamicLabel);
                    atInt.ippenDefTag.customVars.set(atInt.ippenDefCustomVars);
                    atInt.ippenDefTag.dispatch();
                }
            };
        
                    (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
                        g.type='text/javascript';g.async=true;g.src='//tag.aticdn.net/572370/smarttag.js';
                        s.parentNode.insertBefore(g,null);}(document, 'script'));
                </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33424759-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.merkur.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/lokales/starnberg/tutzing-ort29607/elternbeirat-gymnasiums-tutzing-fordert-sofortige-sanierung-12178399.html',
                title: 'Elternbeirat des Gymnasiums Tutzing fordert sofortige Sanierung  | Tutzing',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'merkur-de|Lokales|Starnberg', 
                dimension4: 'metis', 
                dimension5: '12178399', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201904101317', 
                dimension10: 'keine', 
                dimension11: 'Tutzing', 
                dimension12: '1926',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
                ga('idTracker.require', 'GTM-P2QXM6F');
            
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Elternbeirat des Gymnasiums Tutzing fordert sofortige Sanierung  | Tutzing",
                "section":      "Lokales"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.merkur.de/localnews",
                    "dfpAdUrl": "/5176/idan.merkur.de/localnews",
                    "targeting": [{"key":"muc","values":null,"value":"localnews_sta"},{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"localnews"}],
                    "nativeZone": "localnews",
                    "nativeAdvertising": true,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "merkur-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="Merkur.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.merkur.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap id-SiteHeader-wrap--stickyOnScrollUp id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":0
                
                    ,"stickyOnScrollUp":true}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.merkur.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von Merkur.de</span><i class="id-Logo-additional"></i><meta content="https://www.merkur.de/static/merkur-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="Merkur.de" itemprop="name"/></div>
<nav data-id-module="mainActionBarV2" class="id-MainActionBar" role="navigation"><div class="id-MainNavV2-menuTriggerWrap"><a class="id-MainNavV2-menuTrigger idjs-MainNavV2-mainTrigger" data-id-mainnavv2-main-catid="1136460" data-id-mainnavv2-trigger-target="#id-subLvl1136460" href="#id-subLvl1136460"><i class="id-AnimatedBurger"><i class="id-AnimatedBurger-strokes"></i></i><span class="id-MainNavV2-menuTrigger-text">Menü</span></a><nav class="id-Breadcrumb id-Breadcrumb--jsEvent id-Breadcrumb--jsEvent--init " role="navigation" data-id-module="eventBreadcrumb" data-id-mconf=""><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home id-Breadcrumb-element--hasSub"><a class="id-Breadcrumb-element-link id-Breadcrumb-element-link--hasSub"
                                        title="zur Merkur.de Startseite"
                                        href="//www.merkur.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">Merkur.de Startseite</span></i></a>
                            <span title="Untermenü von Merkur.de öffnen" data-id-event-breadcrumb-cat-id="1136460" class="id-Breadcrumb-element-subMenu id-Breadcrumb-element-subMenu--closed id-js-eventBreadcrumb-element"></span>

                        </div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   id-Breadcrumb-element--hasSub"><a class="id-Breadcrumb-element-link id-Breadcrumb-element-link--hasSub"
                                        title="Lokales"
                                        href="//www.merkur.de/lokales/"
                                        itemprop="item"><span itemprop="name">Lokales</span></a> 
                            <span title="Untermenü von Lokales öffnen" data-id-event-breadcrumb-cat-id="1137531" class="id-Breadcrumb-element-subMenu id-Breadcrumb-element-subMenu--closed id-js-eventBreadcrumb-element"></span>

                        </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   id-Breadcrumb-element--hasSub"><a class="id-Breadcrumb-element-link id-Breadcrumb-element-link--hasSub"
                                        title="Starnberg"
                                        href="//www.merkur.de/lokales/starnberg/"
                                        itemprop="item"><span itemprop="name">Starnberg</span></a> 
                            <span title="Untermenü von Starnberg öffnen" data-id-event-breadcrumb-cat-id="1138077" class="id-Breadcrumb-element-subMenu id-Breadcrumb-element-subMenu--closed id-js-eventBreadcrumb-element"></span>

                        </div><meta content="3" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Tutzing"
                                        href="//www.merkur.de/lokales/starnberg/tutzing-ort29607/"
                                        itemprop="item"><span itemprop="name">Tutzing</span></a> 
                            

                        </div><meta content="4" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item"><span itemprop="name">Elternbeirat des Gymnasiums Tutzing fordert sofortige Sanierung </span></h1>
                            

                        </div><meta content="5" itemprop="position"/></li></ol></div></nav><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose=''
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose=''
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--bookmark  " title="zur Merkliste" href="//www.merkur.de/profil/"><span class="id-Icon-hideText">Merkliste</span></a><a href="//www.merkur.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-426276",
                              "action":"appendTo"}'></div></div><div class="id-MainNavV2-wrap idjs-MainNavV2-wrap"><ul id="id-subLvl1136460" data-id-mainnavv2-id="1136460" class="id-MainNavV2 id-MainNavV2-sect idjs-MainNavV2-sect"><li class="id-MainNavV2-searchHolder" data-id-module="content-insert" data-id-mconf='{
                                      "src":"idjs-fulltext-search",
                                      "action":"appendCopyTo",
                                      "replaceClassNameOnElement": ""}'></li><li class="id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1136460"></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--inSelectedBranch id-MainNavV2-el--withSub"
                                href="//www.merkur.de/lokales/"
                                
                                 title="Zur &Uuml;bersicht Lokales">Lokales</a><span class="id-MainNavV2-el-link id-MainNavV2-el--inSelectedBranch id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                                data-id-module="content-insert"
                            data-id-mconf='{"src":"id-subLvl1137531","action":"insertAfterRemoveLastChild","lazyInit":true}'
                            data-id-mainnavv2-catid="1137531" title="Untermen&uuml; von Lokales &ouml;ffnen"></span><ul ><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                                href="//www.merkur.de/lokales/bad-toelz/"
                                
                                 title="Zur &Uuml;bersicht Bad T&#246;lz">Bad T&#246;lz</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub"
                                 title="Untermen&uuml; von Bad T&#246;lz &ouml;ffnen"></span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                                href="//www.merkur.de/lokales/dachau/"
                                
                                 title="Zur &Uuml;bersicht Dachau">Dachau</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub"
                                 title="Untermen&uuml; von Dachau &ouml;ffnen"></span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                                href="//www.merkur.de/lokales/ebersberg/"
                                
                                 title="Zur &Uuml;bersicht Ebersberg">Ebersberg</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub"
                                 title="Untermen&uuml; von Ebersberg &ouml;ffnen"></span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                                href="//www.merkur.de/lokales/erding/"
                                
                                 title="Zur &Uuml;bersicht Erding">Erding</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub"
                                 title="Untermen&uuml; von Erding &ouml;ffnen"></span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                                href="//www.merkur.de/lokales/freising/"
                                
                                 title="Zur &Uuml;bersicht Freising">Freising</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub"
                                 title="Untermen&uuml; von Freising &ouml;ffnen"></span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                                href="//www.merkur.de/lokales/fuerstenfeldbruck/"
                                
                                 title="Zur &Uuml;bersicht F&#252;rstenfeldbruck">F&#252;rstenfeldbruck</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub"
                                 title="Untermen&uuml; von F&#252;rstenfeldbruck &ouml;ffnen"></span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                                href="//www.merkur.de/lokales/garmisch-partenkirchen/"
                                
                                 title="Zur &Uuml;bersicht Garmisch-Partenkirchen">Garmisch-Partenkirchen</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub"
                                 title="Untermen&uuml; von Garmisch-Partenkirchen &ouml;ffnen"></span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                                href="//www.merkur.de/lokales/wolfratshausen/"
                                
                                 title="Zur &Uuml;bersicht Geretsried-Wolfratshausen">Geretsried-Wolfratshausen</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub"
                                 title="Untermen&uuml; von Geretsried-Wolfratshausen &ouml;ffnen"></span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                                href="//www.merkur.de/lokales/region-holzkirchen/"
                                
                                 title="Zur &Uuml;bersicht Holzkirchen">Holzkirchen</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub"
                                 title="Untermen&uuml; von Holzkirchen &ouml;ffnen"></span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                                href="//www.merkur.de/lokales/region-miesbach/"
                                
                                 title="Zur &Uuml;bersicht Miesbach">Miesbach</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub"
                                 title="Untermen&uuml; von Miesbach &ouml;ffnen"></span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                                href="//www.merkur.de/lokales/muenchen-lk/"
                                
                                 title="Zur &Uuml;bersicht M&#252;nchen Landkreis">M&#252;nchen Landkreis</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub"
                                 title="Untermen&uuml; von M&#252;nchen Landkreis &ouml;ffnen"></span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                                href="//www.merkur.de/lokales/muenchen/"
                                
                                 title="Zur &Uuml;bersicht M&#252;nchen Stadt">M&#252;nchen Stadt</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub"
                                 title="Untermen&uuml; von M&#252;nchen Stadt &ouml;ffnen"></span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                                href="//www.merkur.de/lokales/schongau/"
                                
                                 title="Zur &Uuml;bersicht Schongau">Schongau</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub"
                                 title="Untermen&uuml; von Schongau &ouml;ffnen"></span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--inSelectedBranch id-MainNavV2-el--withSub"
                                href="//www.merkur.de/lokales/starnberg/"
                                
                                 title="Zur &Uuml;bersicht Starnberg">Starnberg</a><span class="id-MainNavV2-el-link id-MainNavV2-el--inSelectedBranch id-MainNavV2-el--hasSub"
                                 title="Untermen&uuml; von Starnberg &ouml;ffnen"></span><ul ><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/lokales/starnberg/andechs-ort28184/"
                                
                                 title="Zur &Uuml;bersicht Andechs">Andechs</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/lokales/starnberg/berg-ort65526/"
                                
                                 title="Zur &Uuml;bersicht Berg">Berg</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/lokales/starnberg/diessen-ort28582/"
                                
                                 title="Zur &Uuml;bersicht Die&#223;en">Die&#223;en</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/lokales/starnberg/feldafing-ort28672/"
                                
                                 title="Zur &Uuml;bersicht Feldafing">Feldafing</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/lokales/starnberg/gauting-ort69895/"
                                
                                 title="Zur &Uuml;bersicht Gauting">Gauting</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/lokales/starnberg/gilching-ort28732/"
                                
                                 title="Zur &Uuml;bersicht Gilching">Gilching</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/lokales/starnberg/herrsching-ort28808/"
                                
                                 title="Zur &Uuml;bersicht Herrsching">Herrsching</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/lokales/starnberg/inning-ort377112/"
                                
                                 title="Zur &Uuml;bersicht Inning">Inning</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/lokales/starnberg/poecking-ort377114/"
                                
                                 title="Zur &Uuml;bersicht P&#246;cking">P&#246;cking</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/lokales/starnberg/seefeld-ort29435/"
                                
                                 title="Zur &Uuml;bersicht Seefeld">Seefeld</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/lokales/starnberg/starnberg-ort29487/"
                                
                                 title="Zur &Uuml;bersicht Starnberg">Starnberg</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/lokales/starnberg/tutzing-ort29607/"
                                
                                 title="Zur &Uuml;bersicht Tutzing">Tutzing</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/lokales/starnberg/wessling-ort29688/"
                                
                                 title="Zur &Uuml;bersicht We&#223;ling">We&#223;ling</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/lokales/starnberg/woerthsee-ort29717/"
                                
                                 title="Zur &Uuml;bersicht W&#246;rthsee">W&#246;rthsee</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/lokales/starnberg/wetter/"
                                
                                 title="Zur &Uuml;bersicht Wetter">Wetter</a></li><li class="id-AdditionalHeaderContent-wrap--insideMainNav" data-id-module="content-insert"
                 data-id-mconf='{"src":"id-Container-",
                                 "action":"appendCopyTo",
                                 "replaceClassNameOnElement":"id-AdditionalHeaderContent--insideMainNav"}'></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                                href="//www.merkur.de/lokales/region-tegernsee/"
                                
                                 title="Zur &Uuml;bersicht Tegernsee">Tegernsee</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub"
                                 title="Untermen&uuml; von Tegernsee &ouml;ffnen"></span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                                href="//www.merkur.de/lokales/weilheim/"
                                
                                 title="Zur &Uuml;bersicht Weilheim">Weilheim</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub"
                                 title="Untermen&uuml; von Weilheim &ouml;ffnen"></span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                                href="//www.merkur.de/lokales/wuermtal/"
                                
                                 title="Zur &Uuml;bersicht W&#252;rmtal">W&#252;rmtal</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub"
                                 title="Untermen&uuml; von W&#252;rmtal &ouml;ffnen"></span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/lokales/leserbriefe/"
                                 target="_blank"
                                 title="Zur &Uuml;bersicht Leserbriefe">Leserbriefe</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="http://veranstaltungen.merkur.de/region/"
                                
                                 title="Zur &Uuml;bersicht Veranstaltungen">Veranstaltungen</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/sport/lokalsport/"
                                
                                 title="Zur &Uuml;bersicht Lokalsport">Lokalsport</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/lokales/leserreporter/"
                                
                                 title="Zur &Uuml;bersicht Leserreporter">Leserreporter</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="http://www.heimatshop-bayern.de"
                                 target="_blank"
                                 title="Zur &Uuml;bersicht Heimatshop">Heimatshop</a></li><li class="id-AdditionalHeaderContent-wrap--insideMainNav" data-id-module="content-insert"
                 data-id-mconf='{"src":"id-Container-",
                                 "action":"appendCopyTo",
                                 "replaceClassNameOnElement":"id-AdditionalHeaderContent--insideMainNav"}'></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/bayern/"
                                
                                 title="Zur &Uuml;bersicht Bayern">Bayern</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/politik/"
                                
                                 title="Zur &Uuml;bersicht Politik">Politik</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/wirtschaft/"
                                
                                 title="Zur &Uuml;bersicht Wirtschaft">Wirtschaft</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                                href="//www.merkur.de/sport/"
                                
                                 title="Zur &Uuml;bersicht Sport">Sport</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                                data-id-module="content-insert"
                            data-id-mconf='{"src":"id-subLvl1138179","action":"insertAfterRemoveLastChild","lazyInit":true}'
                            data-id-mainnavv2-catid="1138179" title="Untermen&uuml; von Sport &ouml;ffnen"></span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/welt/"
                                
                                 title="Zur &Uuml;bersicht Welt">Welt</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/kultur/"
                                
                                 title="Zur &Uuml;bersicht Kultur">Kultur</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/boulevard/"
                                
                                 title="Zur &Uuml;bersicht Boulevard">Boulevard</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/tv/"
                                
                                 title="Zur &Uuml;bersicht TV">TV</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                                href="//www.merkur.de/leben/"
                                
                                 title="Zur &Uuml;bersicht Leben">Leben</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                                data-id-module="content-insert"
                            data-id-mconf='{"src":"id-subLvl1137725","action":"insertAfterRemoveLastChild","lazyInit":true}'
                            data-id-mainnavv2-catid="1137725" title="Untermen&uuml; von Leben &ouml;ffnen"></span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                                href="//www.merkur.de/auto/"
                                
                                 title="Zur &Uuml;bersicht Auto">Auto</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                                data-id-module="content-insert"
                            data-id-mconf='{"src":"id-subLvl1137707","action":"insertAfterRemoveLastChild","lazyInit":true}'
                            data-id-mainnavv2-catid="1137707" title="Untermen&uuml; von Auto &ouml;ffnen"></span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/outdoor/"
                                
                                 title="Zur &Uuml;bersicht Outdoor">Outdoor</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/meinung/"
                                
                                 title="Zur &Uuml;bersicht Meinung">Meinung</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/reise/"
                                
                                 title="Zur &Uuml;bersicht Reise">Reise</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/kino/"
                                
                                 title="Zur &Uuml;bersicht Kino">Kino</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/multimedia/"
                                
                                 title="Zur &Uuml;bersicht Multimedia">Multimedia</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                                href="//www.merkur.de/abo/"
                                
                                 title="Zur &Uuml;bersicht Abo">Abo</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                                data-id-module="content-insert"
                            data-id-mconf='{"src":"id-subLvl1137672","action":"insertAfterRemoveLastChild","lazyInit":true}'
                            data-id-mainnavv2-catid="1137672" title="Untermen&uuml; von Abo &ouml;ffnen"></span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                                href="//www.merkur.de/maerkte/"
                                
                                 title="Zur &Uuml;bersicht M&#228;rkte">M&#228;rkte</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                                data-id-module="content-insert"
                            data-id-mconf='{"src":"id-subLvl1137518","action":"insertAfterRemoveLastChild","lazyInit":true}'
                            data-id-mainnavv2-catid="1137518" title="Untermen&uuml; von M&#228;rkte &ouml;ffnen"></span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/videos-fotostrecken/"
                                
                                 title="Zur &Uuml;bersicht Videos &amp; Bilder">Videos &amp; Bilder</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/wetter/"
                                
                                 title="Zur &Uuml;bersicht Wetter">Wetter</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                                href="//www.merkur.de/ueber-uns/"
                                
                                 title="Zur &Uuml;bersicht &#220;ber uns">&#220;ber uns</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                                data-id-module="content-insert"
                            data-id-mconf='{"src":"id-subLvl1137535","action":"insertAfterRemoveLastChild","lazyInit":true}'
                            data-id-mainnavv2-catid="1137535" title="Untermen&uuml; von &#220;ber uns &ouml;ffnen"></span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/thema/"
                                
                                 title="Zur &Uuml;bersicht Thema">Thema</a></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1136460--mobl"></li><li class="id-AdditionalHeaderContent-wrap--insideMainNav" data-id-module="content-insert"
                 data-id-mconf='{"src":"id-Container-426276",
                                 "action":"appendCopyTo",
                                 "replaceClassNameOnElement":"id-AdditionalHeaderContent--insideMainNav"}'><a href="//www.merkur.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul></div></nav>
</header> </div> 
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-411795" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 90px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-50240207" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-50240207-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"444575"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content">

    <div id="netID_login_banner" style="display:none; width:100%; max-width:468px; margin:auto; padding-top:15px;"><a href="https://broker.netid.de/authorize?response_type=code&client_id=4a790850-7bd7-42cf-86e0-e87365d36e5e&redirect_uri=https://www.merkur.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" target="_blank"><img src="https://merkur.de/images/merkur-de/img/netid_468x60-20181127115407.png" alt="Jetzt auch hier mit netID anmelden" width="100%" height=""></a></div>


</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"376965"}' id="id-Container-376965"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content">

                    <img srcset="//www.merkur.de/bilder/2019/04/09/12178399/1284732233-klare-aussagen-elternbeirat-gymnasiums-tutzing-mit-olimpia-menzel-claus-piesch-jessica-weber-guskar-dr-karl-kolmsee-frieder-19e1KhyZY0IG.jpg 2000w, //www.merkur.de/bilder/2019/04/09/12178399/1284732233-klare-aussagen-elternbeirat-gymnasiums-tutzing-mit-olimpia-menzel-claus-piesch-jessica-weber-guskar-dr-karl-kolmsee-frieder-19e1KhyZY0ac.jpg 342w, //www.merkur.de/bilder/2019/04/09/12178399/1284732233-klare-aussagen-elternbeirat-gymnasiums-tutzing-mit-olimpia-menzel-claus-piesch-jessica-weber-guskar-dr-karl-kolmsee-frieder-19e1KhyZY0GI.jpg 467w, //www.merkur.de/bilder/2019/04/09/12178399/1284732233-klare-aussagen-elternbeirat-gymnasiums-tutzing-mit-olimpia-menzel-claus-piesch-jessica-weber-guskar-dr-karl-kolmsee-frieder-19e1KhyZY075.jpg 512w, //www.merkur.de/bilder/2019/04/09/12178399/1284732233-klare-aussagen-elternbeirat-gymnasiums-tutzing-mit-olimpia-menzel-claus-piesch-jessica-weber-guskar-dr-karl-kolmsee-frieder-19e1KhyZY08e.jpg 640w, //www.merkur.de/bilder/2019/04/09/12178399/1284732233-klare-aussagen-elternbeirat-gymnasiums-tutzing-mit-olimpia-menzel-claus-piesch-jessica-weber-guskar-dr-karl-kolmsee-frieder-19e1KhyZY0BI.jpg 700w, //www.merkur.de/bilder/2019/04/09/12178399/1284732233-klare-aussagen-elternbeirat-gymnasiums-tutzing-mit-olimpia-menzel-claus-piesch-jessica-weber-guskar-dr-karl-kolmsee-frieder-19e1KhyZY0NG.jpg 1000w, //www.merkur.de/bilder/2019/04/09/12178399/1284732233-klare-aussagen-elternbeirat-gymnasiums-tutzing-mit-olimpia-menzel-claus-piesch-jessica-weber-guskar-dr-karl-kolmsee-frieder-19e1KhyZY06b.jpg 1536w" sizes="(min-width:900px) 964px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " itemprop="url" src="//www.merkur.de/bilder/2019/04/09/12178399/1284732233-klare-aussagen-elternbeirat-gymnasiums-tutzing-mit-olimpia-menzel-claus-piesch-jessica-weber-guskar-dr-karl-kolmsee-frieder-19e1KhyZY0NG.jpg"><meta itemprop="width" content="1000" /><meta itemprop="height" content="563" />

                </div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1181, "height": 416, "copyright": "Foto: Privat" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20488827, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;Foto: Privat</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Klare Aussagen:  Der Elternbeirat des Gymnasiums Tutzing mit Olimpia Menzel, Claus Piesch, Jessica Weber-Guskar, Dr.&#8197;Karl Kolmsee, Friederike Seidl-Herter, Katrin Mecklenburg, Andreas Maschlanka und Fanny Tippelt (v.l., nicht im Bild die Mitglieder Gerhard Huber, Peter M&#252;ller, Michaela G&#246;tz und Doris Thallmair).</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;Foto: Privat</div></figcaption></figure><div class="id-Article-dateActionboxCombo"><div class="id-Article-dateActionboxCombo-actionBox"><div class="id-Actionbox " data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.merkur.de/lokales/starnberg/tutzing-ort29607/elternbeirat-gymnasiums-tutzing-fordert-sofortige-sanierung-12178399.html&t=Elternbeirat%20fordert%20Sofort-Sanierung"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Elternbeirat%20fordert%20Sofort-Sanierung - Merkur.de&amp;body=Artikel auf Merkur.de: https://www.merkur.de/lokales/starnberg/tutzing-ort29607/elternbeirat-gymnasiums-tutzing-fordert-sofortige-sanierung-12178399.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.merkur.de/lokales/starnberg/tutzing-ort29607/elternbeirat-gymnasiums-tutzing-fordert-sofortige-sanierung-12178399.html&text=Elternbeirat%20fordert%20Sofort-Sanierung"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-61426132--top" data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1138077, "referenceName" : "form_kontakt", "targetId" : "#id-js-feedback-61426132--top"}'>
                                <span class="id-Actionbox-items-el-text"></span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-61426132--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'
                                    data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1138077,
                                                      "referer": "/lokales/starnberg/tutzing-ort29607/elternbeirat-gymnasiums-tutzing-fordert-sofortige-sanierung-12178399.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-61426132--top"}'
                                    data-id-simpletab-target="#id-js-bookmark-61426132--top">
                                        <span class="id-Actionbox-items-el-text"></span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-61426132--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-61426132--top">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-61426132--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.merkur.de/lokales/starnberg/tutzing-ort29607/elternbeirat-gymnasiums-tutzing-fordert-sofortige-sanierung-12178399.html&t=Elternbeirat%20fordert%20Sofort-Sanierung"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Elternbeirat%20fordert%20Sofort-Sanierung - Merkur.de&amp;body=Artikel auf Merkur.de: https://www.merkur.de/lokales/starnberg/tutzing-ort29607/elternbeirat-gymnasiums-tutzing-fordert-sofortige-sanierung-12178399.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.merkur.de/lokales/starnberg/tutzing-ort29607/elternbeirat-gymnasiums-tutzing-fordert-sofortige-sanierung-12178399.html&text=Elternbeirat%20fordert%20Sofort-Sanierung"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemFeedbackLazyElem61426132--top"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1138077,
                                                              "referenceName" : "form_kontakt",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem61426132--top"}'></div><div id="id-js-collapsedItemBookmarkLazyElem61426132--top"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1138077,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/lokales/starnberg/tutzing-ort29607/elternbeirat-gymnasiums-tutzing-fordert-sofortige-sanierung-12178399.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem61426132--top"}'></div></div></li></ul></div></div><div class="id-Article-dateActionboxCombo-date"><p class="id-Article-date ">
                Aktualisiert: <time class="id-DateTime " datetime="2019-04-10T13:21" itemprop="dateModified"><span class="id-DateTime-date">10.04.19</span> <span class="id-DateTime-time">13:21</span></time></p><meta content="2019-04-10T13:17" itemprop="datePublished"/></div></div><p class="id-Article-kicker">Gymnasium Tutzing</p><h2 itemprop="headline" class="id-Article-headline ">Elternbeirat fordert Sofort-Sanierung</h2><div itemprop="articleBody" class="id-Article-body lp_article_content"><div class="p402_hide"><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-411793" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 625px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-47899674-adpos2" class="HalfpageAdArticle" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Der Elternbeirat des Tutzinger Gymnasiums fordert eine umgehende Sanierung der Schule und hat zu einem Runden Tisch eingeladen, an dem ein konkreter Fahrplan vereinbart werden soll.</p><div class="p402_premium"></div><div class="p402_hide"><p class="id-Article-content-item id-Article-content-item--first"><span class="contextmenu emphasis .ortsmarke">Tutzing<span class="contextmenu emphasis .mager">&#8211; Der seit einem halben Jahr amtierende Beirat erkl&#228;rte per Pressemitteilung, dass der Tr&#228;gerschaftswechsel von der Gemeinde zum Landkreis bis zum Ende dieses Schuljahres im Herbst zu kl&#228;ren und &#8222;parallel dazu die dringend notwendigen Sanierungs- und Brandschutzma&#223;nahmen einzuleiten&#8220; seien. Denn: Die Eltern f&#252;rchten weitere Verz&#246;gerungen.</span></span></p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-402945" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-61424702-adpos3" class="Content_1" > </div></div>
</div></div><p class="id-Article-content-item">Eine Bestandsaufnahme hat laut Elternbeirat einen erschreckend schlechten Zustand der Schulgeb&#228;ude und des Inventars ergeben. Die Eltern bef&#252;rchten nun, dass sich die Gespr&#228;che &#252;ber den Tr&#228;gerwechsel lange hinziehen. &#8222;Diese Bef&#252;rchtungen werden unter anderem dadurch gen&#228;hrt, dass der Landrat des Kreises, Herr Karl Roth, die &#220;bernahme der Tr&#228;gerschaft unter anderem wegen Personalmangels zun&#228;chst &#8211; entgegen anderslautender Aussagen gegen&#252;ber der Elternschaft &#8211; im Kreisausschuss strikt ablehnte&#8220;, hei&#223;t es in der Mitteilung. Personalmangel will der Beirat nicht gelten lassen, da ausreichend Geld vorhanden gewesen sei. Das hatte auch die Kreisverwaltung in der Tr&#228;gerschaftsdebatte angef&#252;hrt, allerdings in Bezug auf die Gemeinde Tutzing (wir berichteten).</p><p class="id-Article-content-item">Aussagen in der j&#252;ngsten Gemeinderatssitzung hingegen begr&#252;&#223;en die Eltern, wonach es keinen Stillstand geben solle und rund 570&#8197;000 Euro im Haushalt eingeplant seien. Dennoch zweifelt der Elternbeirat eine z&#252;gige Umsetzung an. Der jahrelange Stillstand m&#252;sse jedoch beendet werden, fordern die Eltern. Geld ist in ihren Augen nicht das Problem, da ausreichend Gastschulbeitr&#228;ge gezahlt w&#252;rden.</p><p class="id-Article-content-item">An den Runden Tisch haben die Eltern neben Gemeinde und Landkreis auch die Schulleitung sowie Sch&#252;ler gebeten. Ziel sei, abgeschlossene Planungen &#8222;ohne weitere Verz&#246;gerungen&#8220; umzusetzen.</p></div></div></article><div class="id-Actionbox id-Actionbox--standalone" data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.merkur.de/lokales/starnberg/tutzing-ort29607/elternbeirat-gymnasiums-tutzing-fordert-sofortige-sanierung-12178399.html&t=Elternbeirat%20fordert%20Sofort-Sanierung"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Elternbeirat%20fordert%20Sofort-Sanierung - Merkur.de&amp;body=Artikel auf Merkur.de: https://www.merkur.de/lokales/starnberg/tutzing-ort29607/elternbeirat-gymnasiums-tutzing-fordert-sofortige-sanierung-12178399.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.merkur.de/lokales/starnberg/tutzing-ort29607/elternbeirat-gymnasiums-tutzing-fordert-sofortige-sanierung-12178399.html&text=Elternbeirat%20fordert%20Sofort-Sanierung"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-61426132--bottom" data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1138077, "referenceName" : "form_kontakt", "targetId" : "#id-js-feedback-61426132--bottom"}'>
                                <span class="id-Actionbox-items-el-text"></span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-61426132--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'
                                    data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1138077,
                                                      "referer": "/lokales/starnberg/tutzing-ort29607/elternbeirat-gymnasiums-tutzing-fordert-sofortige-sanierung-12178399.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-61426132--bottom"}'
                                    data-id-simpletab-target="#id-js-bookmark-61426132--bottom">
                                        <span class="id-Actionbox-items-el-text"></span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-61426132--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-61426132--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-61426132--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.merkur.de/lokales/starnberg/tutzing-ort29607/elternbeirat-gymnasiums-tutzing-fordert-sofortige-sanierung-12178399.html&t=Elternbeirat%20fordert%20Sofort-Sanierung"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Elternbeirat%20fordert%20Sofort-Sanierung - Merkur.de&amp;body=Artikel auf Merkur.de: https://www.merkur.de/lokales/starnberg/tutzing-ort29607/elternbeirat-gymnasiums-tutzing-fordert-sofortige-sanierung-12178399.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.merkur.de/lokales/starnberg/tutzing-ort29607/elternbeirat-gymnasiums-tutzing-fordert-sofortige-sanierung-12178399.html&text=Elternbeirat%20fordert%20Sofort-Sanierung"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemFeedbackLazyElem61426132--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1138077,
                                                              "referenceName" : "form_kontakt",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem61426132--bottom"}'></div><div id="id-js-collapsedItemBookmarkLazyElem61426132--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1138077,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/lokales/starnberg/tutzing-ort29607/elternbeirat-gymnasiums-tutzing-fordert-sofortige-sanierung-12178399.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem61426132--bottom"}'></div></div></li></ul></div></div>
</div></div><div data-id-container-ct='{"containerId":"442246"}' id="id-Container-442246"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content">

    


</div></div><div data-id-container-ct='{"containerId":"416931"}' id="id-Container-416931"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider ">
            <span class="id-Container-headline-text id-Container-headline-text--divider">
                    Auch interessant</span>
        </h3><div class="id-Container-content id-Container-content--divider"><div data-id-module="outbrain" data-ob-template="merkur" data-widget-id="AR_1" data-src="https://www.merkur.de/lokales/starnberg/tutzing-ort29607/elternbeirat-gymnasiums-tutzing-fordert-sofortige-sanierung-12178399.html" class="OUTBRAIN"></div>
</div></div></div></div><div class="id-g "><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"376966"}'   class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline ">
            <span class="id-Container-headline-text">
                    Mehr zum Thema</span>
        </h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.merkur.de/lokales/starnberg/tutzing-ort29607/" class="id-TopicList-item id-TopicList-item--tag">Tutzing</a></div></div>
</div></div></div><div class="id-g6-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"403762"}' id="id-Container-403762"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  ">
            <a href="http://www.merkur.de/?utm_source=internal&utm_medium=link&utm_campaign=Detailtohome" class="id-Button id-Button--action2 "  rel="nofollow"   
                    >Zur Startseite</a>
        </div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"411794"}' id="id-Container-411794"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-61424707" class="Content_3" > </div></div>
</div></div></div><div class="id-g8-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"376968"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider ">
            <span class="id-Container-headline-text id-Container-headline-text--divider">
                    Meistgelesene Artikel</span>
        </h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--even      "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3Lm1lcmt1ci5kZS9iaWxkZXIvMjAxOS8wNC8wOS8xMjE3ODAwNy8xNDM1NTcxMDk0LXN0ZWxsdGVuLWlkZWVuLWZ1ZXIta29udmVyc2lvbnNnZWxhZW5kZS1pbi1mZWxkYWZpbmctdm9yLWhlaWtlLXBpYXNlY2tpLWt1cnQtd2VybmVyLWJ1ZXJnZXJtZWlzdGVyLWJlcm5oYXJkLXNvbnRoZWltLWFuZHJlYS1XMk84amNDR0kuanBnIDQ2N3csIC8vd3d3Lm1lcmt1ci5kZS9iaWxkZXIvMjAxOS8wNC8wOS8xMjE3ODAwNy8xNDM1NTcxMDk0LXN0ZWxsdGVuLWlkZWVuLWZ1ZXIta29udmVyc2lvbnNnZWxhZW5kZS1pbi1mZWxkYWZpbmctdm9yLWhlaWtlLXBpYXNlY2tpLWt1cnQtd2VybmVyLWJ1ZXJnZXJtZWlzdGVyLWJlcm5oYXJkLXNvbnRoZWltLWFuZHJlYS1XMk84amNDY2MuanBnIDE3MXcsIC8vd3d3Lm1lcmt1ci5kZS9iaWxkZXIvMjAxOS8wNC8wOS8xMjE3ODAwNy8xNDM1NTcxMDk0LXN0ZWxsdGVuLWlkZWVuLWZ1ZXIta29udmVyc2lvbnNnZWxhZW5kZS1pbi1mZWxkYWZpbmctdm9yLWhlaWtlLXBpYXNlY2tpLWt1cnQtd2VybmVyLWJ1ZXJnZXJtZWlzdGVyLWJlcm5oYXJkLXNvbnRoZWltLWFuZHJlYS1XMk84amNDYzAuanBnIDI1NncsIC8vd3d3Lm1lcmt1ci5kZS9iaWxkZXIvMjAxOS8wNC8wOS8xMjE3ODAwNy8xNDM1NTcxMDk0LXN0ZWxsdGVuLWlkZWVuLWZ1ZXIta29udmVyc2lvbnNnZWxhZW5kZS1pbi1mZWxkYWZpbmctdm9yLWhlaWtlLXBpYXNlY2tpLWt1cnQtd2VybmVyLWJ1ZXJnZXJtZWlzdGVyLWJlcm5oYXJkLXNvbnRoZWltLWFuZHJlYS1XMk84amNDYWMuanBnIDM0MncsIC8vd3d3Lm1lcmt1ci5kZS9iaWxkZXIvMjAxOS8wNC8wOS8xMjE3ODAwNy8xNDM1NTcxMDk0LXN0ZWxsdGVuLWlkZWVuLWZ1ZXIta29udmVyc2lvbnNnZWxhZW5kZS1pbi1mZWxkYWZpbmctdm9yLWhlaWtlLXBpYXNlY2tpLWt1cnQtd2VybmVyLWJ1ZXJnZXJtZWlzdGVyLWJlcm5oYXJkLXNvbnRoZWltLWFuZHJlYS1XMk84amNDYTIuanBnIDM4NHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzFweCwgKG1pbi13aWR0aDo2NDBweCkgMjN2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iSWRlZW4gZiZ1dW1sO3IgZWluZW4gbmV1ZW4gT3J0c3RlaWwiIHRpdGxlPSJJZGVlbiBmJnV1bWw7ciBlaW5lbiBuZXVlbiBPcnRzdGVpbCI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.merkur.de/bilder/2019/04/09/12178007/1435571094-stellten-ideen-fuer-konversionsgelaende-in-feldafing-vor-heike-piasecki-kurt-werner-buergermeister-bernhard-sontheim-andrea-W2O8jcCc0.jpg" alt="Ideen für einen neuen Ortsteil" title="Ideen für einen neuen Ortsteil"/></noscript></div></div></div>
            <a href="/lokales/starnberg/feldafing-ort28672/" class="id-LinkOverlay-otherLinkAbs id-Teaser-el-category id-Teaser-el-category--responsive "   title="weitere Nachrichten zum Thema Feldafing"  
                    >Feldafing</a>
        </div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta id-Teaser-el-content-meta--hasOnlyResponsiveCategory ">
            <a href="/lokales/starnberg/feldafing-ort28672/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category id-Teaser-el-content-meta-item-category--responsive "   title="weitere Nachrichten zum Thema Feldafing"  
                    >Feldafing</a>
        </div><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Ideen für einen neuen Ortsteil</span></h5><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" >Feldafings wichtigstes Projekt ist die Konversion des Bundeswehrgel&auml;ndes. In einer Info-Veranstaltung am Montagabend informierte das Rathaus die B&uuml;rger &uuml;ber den …</span></div></div>
            <a href="/lokales/starnberg/feldafing-ort28672/feldafing-bayern-ideen-fuer-einen-neuen-ortsteil-12178007.html" class="id-LinkOverlay-link "   title="Ideen f&#252;r einen neuen Ortsteil"  
                    >Ideen für einen neuen Ortsteil</a>
        </div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--odd      "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3Lm1lcmt1ci5kZS9iaWxkZXIvMjAxOS8wNC8wOS8xMjE3NjQ1Ni8xNjY3ODgyODU3LWRpZXNlLXZlcnRyZXRlci13YXNzZXItdW5kLWFid2Fzc2Vyd2lydHNjaGFmdC1uYWhtZW4tYW0tYXdhLWFrdGlvbnN0YWctdGVpbC0ybkdJLmpwZyA0Njd3LCAvL3d3dy5tZXJrdXIuZGUvYmlsZGVyLzIwMTkvMDQvMDkvMTIxNzY0NTYvMTY2Nzg4Mjg1Ny1kaWVzZS12ZXJ0cmV0ZXItd2Fzc2VyLXVuZC1hYndhc3NlcndpcnRzY2hhZnQtbmFobWVuLWFtLWF3YS1ha3Rpb25zdGFnLXRlaWwtMm5jYy5qcGcgMTcxdywgLy93d3cubWVya3VyLmRlL2JpbGRlci8yMDE5LzA0LzA5LzEyMTc2NDU2LzE2Njc4ODI4NTctZGllc2UtdmVydHJldGVyLXdhc3Nlci11bmQtYWJ3YXNzZXJ3aXJ0c2NoYWZ0LW5haG1lbi1hbS1hd2EtYWt0aW9uc3RhZy10ZWlsLTJuYzAuanBnIDI1NncsIC8vd3d3Lm1lcmt1ci5kZS9iaWxkZXIvMjAxOS8wNC8wOS8xMjE3NjQ1Ni8xNjY3ODgyODU3LWRpZXNlLXZlcnRyZXRlci13YXNzZXItdW5kLWFid2Fzc2Vyd2lydHNjaGFmdC1uYWhtZW4tYW0tYXdhLWFrdGlvbnN0YWctdGVpbC0ybmFjLmpwZyAzNDJ3LCAvL3d3dy5tZXJrdXIuZGUvYmlsZGVyLzIwMTkvMDQvMDkvMTIxNzY0NTYvMTY2Nzg4Mjg1Ny1kaWVzZS12ZXJ0cmV0ZXItd2Fzc2VyLXVuZC1hYndhc3NlcndpcnRzY2hhZnQtbmFobWVuLWFtLWF3YS1ha3Rpb25zdGFnLXRlaWwtMm5hMi5qcGcgMzg0dyIgc2l6ZXM9IihtaW4td2lkdGg6OTAwcHgpIDIzMXB4LCAobWluLXdpZHRoOjY0MHB4KSAyM3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA0N3Z3LCA0NnZ3ICIgYWx0PSJEaWUgZ2VoZWltbmlzdm9sbGUgV2VsdCBkZXIgS2FuYWxpc2F0aW9uOiBFaW5ibGlja2UgYXVzIEhlcnJzY2hpbmciIHRpdGxlPSJEaWUgZ2VoZWltbmlzdm9sbGUgV2VsdCBkZXIgS2FuYWxpc2F0aW9uOiBFaW5ibGlja2UgYXVzIEhlcnJzY2hpbmciPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.merkur.de/bilder/2019/04/09/12176456/1667882857-diese-vertreter-wasser-und-abwasserwirtschaft-nahmen-am-awa-aktionstag-teil-2nc0.jpg" alt="Die geheimnisvolle Welt der Kanalisation: Einblicke aus Herrsching" title="Die geheimnisvolle Welt der Kanalisation: Einblicke aus Herrsching"/></noscript></div></div></div>
            <a href="/lokales/starnberg/herrsching-ort28808/" class="id-LinkOverlay-otherLinkAbs id-Teaser-el-category id-Teaser-el-category--responsive "   title="weitere Nachrichten zum Thema Herrsching"  
                    >Herrsching</a>
        </div><div class="id-Teaser-el-content  "><div class="id-Teaser-el-content-meta id-Teaser-el-content-meta--hasOnlyResponsiveCategory ">
            <a href="/lokales/starnberg/herrsching-ort28808/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category id-Teaser-el-content-meta-item-category--responsive "   title="weitere Nachrichten zum Thema Herrsching"  
                    >Herrsching</a>
        </div><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Die geheimnisvolle Welt der Kanalisation: Einblicke aus Herrsching</span></h5><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" >Die Kampagne &bdquo;Schaut in die Rohre&ldquo; macht aufmerksam auf Sch&auml;den im Wassernetz - und gastierte zuletzt f&uuml;r einen Aktionstag in Herrsching.</span></div></div>
            <a href="/lokales/starnberg/herrsching-ort28808/geheimnisvolle-welt-kanalisation-einblicke-aus-herrsching-12176456.html" class="id-LinkOverlay-link "   title="Die geheimnisvolle Welt der Kanalisation: Einblicke aus Herrsching"  
                    >Die geheimnisvolle Welt der Kanalisation: Einblicke aus Herrsching</a>
        </div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--even      "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3Lm1lcmt1ci5kZS9iaWxkZXIvMjAxOS8wNC8wNy8xMjE0MDU0My8xMzYyODQ0MTQ1LWF1Zi1laW5tYWwtbGFnLTE4LW1vbmF0ZS1hbHRlLWtpbmQtbGV0aGFyZ2lzY2gtaW4taWhyZW0tYXJtLWVpbmUtbXV0dGVyLXJlYWdpZXJ0ZS1nZW5hdS1yaWNodGlnLXN5bWJvbGJpbGQtMWJMV3JJOHNHSS5qcGcgNDY3dywgLy93d3cubWVya3VyLmRlL2JpbGRlci8yMDE5LzA0LzA3LzEyMTQwNTQzLzEzNjI4NDQxNDUtYXVmLWVpbm1hbC1sYWctMTgtbW9uYXRlLWFsdGUta2luZC1sZXRoYXJnaXNjaC1pbi1paHJlbS1hcm0tZWluZS1tdXR0ZXItcmVhZ2llcnRlLWdlbmF1LXJpY2h0aWctc3ltYm9sYmlsZC0xYkxXckk4c2NjLmpwZyAxNzF3LCAvL3d3dy5tZXJrdXIuZGUvYmlsZGVyLzIwMTkvMDQvMDcvMTIxNDA1NDMvMTM2Mjg0NDE0NS1hdWYtZWlubWFsLWxhZy0xOC1tb25hdGUtYWx0ZS1raW5kLWxldGhhcmdpc2NoLWluLWlocmVtLWFybS1laW5lLW11dHRlci1yZWFnaWVydGUtZ2VuYXUtcmljaHRpZy1zeW1ib2xiaWxkLTFiTFdySThzYzAuanBnIDI1NncsIC8vd3d3Lm1lcmt1ci5kZS9iaWxkZXIvMjAxOS8wNC8wNy8xMjE0MDU0My8xMzYyODQ0MTQ1LWF1Zi1laW5tYWwtbGFnLTE4LW1vbmF0ZS1hbHRlLWtpbmQtbGV0aGFyZ2lzY2gtaW4taWhyZW0tYXJtLWVpbmUtbXV0dGVyLXJlYWdpZXJ0ZS1nZW5hdS1yaWNodGlnLXN5bWJvbGJpbGQtMWJMV3JJOHNhYy5qcGcgMzQydywgLy93d3cubWVya3VyLmRlL2JpbGRlci8yMDE5LzA0LzA3LzEyMTQwNTQzLzEzNjI4NDQxNDUtYXVmLWVpbm1hbC1sYWctMTgtbW9uYXRlLWFsdGUta2luZC1sZXRoYXJnaXNjaC1pbi1paHJlbS1hcm0tZWluZS1tdXR0ZXItcmVhZ2llcnRlLWdlbmF1LXJpY2h0aWctc3ltYm9sYmlsZC0xYkxXckk4c2EyLmpwZyAzODR3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMjMxcHgsIChtaW4td2lkdGg6NjQwcHgpIDIzdncsIChtaW4td2lkdGg6NDgwcHgpIDQ3dncsIDQ2dncgIiBhbHQ9IktpbmQgaXN0IHBsJm91bWw7dHpsaWNoIHRvdGFsIGxldGhhcmdpc2NoIC0gTm90ZmFsbCEgRGllIE11dHRlciByZWFnaWVydCByaWNodGlnIiB0aXRsZT0iS2luZCBpc3QgcGwmb3VtbDt0emxpY2ggdG90YWwgbGV0aGFyZ2lzY2ggLSBOb3RmYWxsISBEaWUgTXV0dGVyIHJlYWdpZXJ0IHJpY2h0aWciPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.merkur.de/bilder/2019/04/07/12140543/1362844145-auf-einmal-lag-18-monate-alte-kind-lethargisch-in-ihrem-arm-eine-mutter-reagierte-genau-richtig-symbolbild-1bLWrI8sc0.jpg" alt="Kind ist plötzlich total lethargisch - Notfall! Die Mutter reagiert richtig" title="Kind ist plötzlich total lethargisch - Notfall! Die Mutter reagiert richtig"/></noscript></div></div></div>
            <a href="/lokales/starnberg/starnberg-ort29487/" class="id-LinkOverlay-otherLinkAbs id-Teaser-el-category id-Teaser-el-category--responsive "   title="weitere Nachrichten zum Thema Starnberg"  
                    >Starnberg</a>
        
            <ul class="id-Teaser-el-related id-Teaser-el-related--posImage id-Teaser-el-related--responsive ">
            
                        <li class="id-Teaser-el-related-item id-Teaser-el-related-item-comments">
                        
            <a href="/lokales/starnberg/starnberg-ort29487/starnberg-bayern-kind-ploetzlich-total-lethargisch-notfall-mutter-reagiert-richtig-12140543.html#idAnchComments" class="id-Teaser-el-related-item-comments-link "   title="Kommentare zu diesem Artikel"  
                    ><span class="id-Teaser-el-related-item-comments-link-value">4</span><span class="id-Icon-hideText">
                                Kommentare
                            </span></a>
        
                        </li>
                        
            </ul>
            </div><div class="id-Teaser-el-content  ">
            <ul class="id-Teaser-el-related id-Teaser-el-related--posContentTop id-Teaser-el-content-related--responsive">
            
                        <li class="id-Teaser-el-related-item id-Teaser-el-related-item-comments">
                        
            <a href="/lokales/starnberg/starnberg-ort29487/starnberg-bayern-kind-ploetzlich-total-lethargisch-notfall-mutter-reagiert-richtig-12140543.html#idAnchComments" class="id-Teaser-el-related-item-comments-link "   title="Kommentare zu diesem Artikel"  
                    ><span class="id-Teaser-el-related-item-comments-link-value">4</span><span class="id-Icon-hideText">
                                Kommentare
                            </span></a>
        
                        </li>
                        
            </ul>
            <div class="id-Teaser-el-content-meta id-Teaser-el-content-meta--hasOnlyResponsiveCategory ">
            <a href="/lokales/starnberg/starnberg-ort29487/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category id-Teaser-el-content-meta-item-category--responsive "   title="weitere Nachrichten zum Thema Starnberg"  
                    >Starnberg</a>
        </div><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Kind ist plötzlich total lethargisch - Notfall! Die Mutter reagiert richtig</span></h5><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" >Eine Mutter reagierte in S&ouml;cking wohl genau richtig, als ihr Kind auf einmal lethargisch in ihrem Arm lag. Die Frau fl&uuml;chtete sofort aus dem Keller.</span></div></div>
            <a href="/lokales/starnberg/starnberg-ort29487/starnberg-bayern-kind-ploetzlich-total-lethargisch-notfall-mutter-reagiert-richtig-12140543.html" class="id-LinkOverlay-link "   title="Kind ist pl&#246;tzlich total lethargisch - Notfall! Die Mutter reagiert richtig"  
                    >Kind ist plötzlich total lethargisch - Notfall! Die Mutter reagiert richtig</a>
        </div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--odd      "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image "><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3Lm1lcmt1ci5kZS9iaWxkZXIvMjAxOS8wNC8wOS8xMjE3NTE3My82ODAzNzk2MDYtZmV1ZXJ3ZWhyLWdpbGNoaW5nLWE5Ni0xMnVNVWFwSlZmR0kuanBnIDQ2N3csIC8vd3d3Lm1lcmt1ci5kZS9iaWxkZXIvMjAxOS8wNC8wOS8xMjE3NTE3My82ODAzNzk2MDYtZmV1ZXJ3ZWhyLWdpbGNoaW5nLWE5Ni0xMnVNVWFwSlZmY2MuanBnIDE3MXcsIC8vd3d3Lm1lcmt1ci5kZS9iaWxkZXIvMjAxOS8wNC8wOS8xMjE3NTE3My82ODAzNzk2MDYtZmV1ZXJ3ZWhyLWdpbGNoaW5nLWE5Ni0xMnVNVWFwSlZmYzAuanBnIDI1NncsIC8vd3d3Lm1lcmt1ci5kZS9iaWxkZXIvMjAxOS8wNC8wOS8xMjE3NTE3My82ODAzNzk2MDYtZmV1ZXJ3ZWhyLWdpbGNoaW5nLWE5Ni0xMnVNVWFwSlZmYWMuanBnIDM0MncsIC8vd3d3Lm1lcmt1ci5kZS9iaWxkZXIvMjAxOS8wNC8wOS8xMjE3NTE3My82ODAzNzk2MDYtZmV1ZXJ3ZWhyLWdpbGNoaW5nLWE5Ni0xMnVNVWFwSlZmYTIuanBnIDM4NHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzFweCwgKG1pbi13aWR0aDo2NDBweCkgMjN2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iVW5mYWxsIGF1ZiBkZXIgQTk2OiBQZmVyZGVrdXRzY2hlIHVuZCBCTVcgbGFuZGVuIGF1ZiBkZXIgRmFocmJhaG4iIHRpdGxlPSJVbmZhbGwgYXVmIGRlciBBOTY6IFBmZXJkZWt1dHNjaGUgdW5kIEJNVyBsYW5kZW4gYXVmIGRlciBGYWhyYmFobiI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.merkur.de/bilder/2019/04/09/12175173/680379606-feuerwehr-gilching-a96-12uMUapJVfc0.jpg" alt="Unfall auf der A96: Pferdekutsche und BMW landen auf der Fahrbahn" title="Unfall auf der A96: Pferdekutsche und BMW landen auf der Fahrbahn"/></noscript></div></div></div>
            <a href="/lokales/starnberg/gilching-ort28732/" class="id-LinkOverlay-otherLinkAbs id-Teaser-el-category id-Teaser-el-category--responsive "   title="weitere Nachrichten zum Thema Gilching"  
                    >Gilching</a>
        
            <ul class="id-Teaser-el-related id-Teaser-el-related--posImage id-Teaser-el-related--responsive ">
            
                        <li class="id-Teaser-el-related-item id-Teaser-el-related-item-comments">
                        
            <a href="/lokales/starnberg/gilching-ort28732/gilching-unfall-auf-a96-pferdekutsche-und-bmw-landen-auf-fahrbahn-12175173.html#idAnchComments" class="id-Teaser-el-related-item-comments-link "   title="Kommentare zu diesem Artikel"  
                    ><span class="id-Teaser-el-related-item-comments-link-value">2</span><span class="id-Icon-hideText">
                                Kommentare
                            </span></a>
        
                        </li>
                        
            </ul>
            </div><div class="id-Teaser-el-content  ">
            <ul class="id-Teaser-el-related id-Teaser-el-related--posContentTop id-Teaser-el-content-related--responsive">
            
                        <li class="id-Teaser-el-related-item id-Teaser-el-related-item-comments">
                        
            <a href="/lokales/starnberg/gilching-ort28732/gilching-unfall-auf-a96-pferdekutsche-und-bmw-landen-auf-fahrbahn-12175173.html#idAnchComments" class="id-Teaser-el-related-item-comments-link "   title="Kommentare zu diesem Artikel"  
                    ><span class="id-Teaser-el-related-item-comments-link-value">2</span><span class="id-Icon-hideText">
                                Kommentare
                            </span></a>
        
                        </li>
                        
            </ul>
            <div class="id-Teaser-el-content-meta id-Teaser-el-content-meta--hasOnlyResponsiveCategory ">
            <a href="/lokales/starnberg/gilching-ort28732/" class="id-Teaser-el-content-meta-item id-Teaser-el-content-meta-item-category id-Teaser-el-content-meta-item-category--responsive "   title="weitere Nachrichten zum Thema Gilching"  
                    >Gilching</a>
        </div><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text"  >Unfall auf der A96: Pferdekutsche und BMW landen auf der Fahrbahn</span></h5><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text" >In der Nacht zum Dienstag ereignete sich auf der A96 im Bereich Gilching ein schwerer Autounfall. Personen wurden nicht verletzt, doch der Sachschaden ist immens.&nbsp;</span></div></div>
            <a href="/lokales/starnberg/gilching-ort28732/gilching-unfall-auf-a96-pferdekutsche-und-bmw-landen-auf-fahrbahn-12175173.html" class="id-LinkOverlay-link "   title="Unfall auf der A96: Pferdekutsche und BMW landen auf der Fahrbahn"  
                    >Unfall auf der A96: Pferdekutsche und BMW landen auf der Fahrbahn</a>
        </div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"376969"}' id="id-Container-376969"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider ">
            <span class="id-Container-headline-text id-Container-headline-text--divider">
                    Kommentare</span>
        </h3><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-merkur-online", "disqusIdentifier": "12178399", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "12178399",
                                            disqus_shortname = "id-merkur-online",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "12178399",
                                            disqus_url = "https://www.merkur.de/lokales/starnberg/tutzing-ort29607/elternbeirat-gymnasiums-tutzing-fordert-sofortige-sanierung-12178399.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"376991"}' id="id-Container-376991"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider ">
            <span class="id-Container-headline-text id-Container-headline-text--divider">
                    Unsere Services für Sie im Überblick</span>
        </h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div data-id-container-ct='{"containerId":"376634"}' id="id-Container-376634"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline ">
            <span class="id-Container-headline-text">
                    Service</span>
        </h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://www.merkur.de/wetter/" class="id-Link "     
                    >Wetter</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://www.merkur.de/auto/verkehrsmeldungen/" class="id-Link "     
                    >Verkehr</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://www.merkur.de/lokales/" class="id-Link "     
                    >Lokalnachrichten</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://www.tz.de/sport/fc-bayern/" class="id-Link " target="_blank"    
                    >FC Bayern München</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://www.oktoberfest.bayern/" class="id-Link " target="_blank"    
                    >Oktoberfest 2018</a>
        </div></div></div>
</div></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div data-id-container-ct='{"containerId":"376635"}' id="id-Container-376635"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline ">
            <span class="id-Container-headline-text">
                    Anzeigen</span>
        </h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://trauer.merkur.de/" class="id-Link " target="_blank"    
                    >Trauer</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://autoanzeigen.merkur.de/" class="id-Link " target="_blank"    
                    >Autoanzeigen</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="http://jobs.merkur.de/" class="id-Link " target="_blank"    
                    >Stellenanzeigen</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="http://immobilien.merkur.de/" class="id-Link " target="_blank"    
                    >Immobilienanzeigen</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://markt.merkur.de/bayern/" class="id-Link " target="_blank"    
                    >Kleinanzeigen</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="http://www.merkurtz.de/" class="id-Link " target="_blank"    
                    >Anzeige aufgeben</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://www.merkurtz-mediacenter.de/mediadaten-online-2017-zum-herunterladen-2/" class="id-Link " target="_blank"    
                    >Mediadaten Online</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="http://www.merkurtz-mediacenter.de/" class="id-Link " target="_blank"    
                    >Mediadaten Print</a>
        </div></div></div>
</div></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div data-id-container-ct='{"containerId":"376636"}' id="id-Container-376636"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline ">
            <span class="id-Container-headline-text">
                    Abo</span>
        </h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://www.merkur.de/abo/" class="id-Link "     
                    >Übersicht</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://www.merkur.de/abo/aboservice/" class="id-Link "     
                    >Aboservice</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://www.merkur.de/abo/probeabo/" class="id-Link "     
                    >Probeabo</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://promo.merkur.de/abo/epaper/" class="id-Link " target="_blank"    
                    >ePaper</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://www.merkur.de/abo/abopreise/" class="id-Link "     
                    >Preise</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://www.merkur.de/ueber-uns/newsletter-anmeldung" class="id-Link "     
                    >Newsletter</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://www.merkur.de/multimedia/webpush-mit-aktuellen-news-bei-merkur-de-google-chrome-apple-safari-firefox-10359638.html" class="id-Link "     
                    >Webpush</a>
        </div></div></div>
</div></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div data-id-container-ct='{"containerId":"376637"}' id="id-Container-376637"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline ">
            <span class="id-Container-headline-text">
                    Über uns</span>
        </h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://www.merkur.de/ueber-uns/merkurblog/" class="id-Link "     
                    >MerkurBlog</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://www.merkur.de/ueber-uns/projekt-klasse/" class="id-Link "     
                    >Projekt KLASSE</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://www.merkur.de/ueber-uns/kontakt/" class="id-Link "     
                    >Kontakt</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://www.merkur.de/ueber-uns/impressum/" class="id-Link "     
                    >Impressum</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://www.merkur.de/ueber-uns/datenschutz/" class="id-Link "     
                    >Datenschutz</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://www.merkur.de/ueber-uns/faq/" class="id-Link "     
                    >FAQ</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://www.merkur.de/ueber-uns/agb/" class="id-Link "     
                    >AGB</a>
        </div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  ">
            <a href="https://www.merkur.de/ueber-uns/datenschutz-oba/" class="id-Link "     
                    >Über unsere Werbung</a>
        </div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-376992" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.merkur.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-376993" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_376779" class="id-content-upload">
         <form action="//www.merkur.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="https://www.merkur.de/lokales/starnberg/tutzing-ort29607/elternbeirat-gymnasiums-tutzing-fordert-sofortige-sanierung-12178399.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="35761584" name="ccid" type="hidden"/><input value="3f971ff4-0515-4e9a-9ab4-d42cd96c845f" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_376779" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="79d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="79d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off"  placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="6535d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="6535d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password"  placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="467e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="467e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=4a790850-7bd7-42cf-86e0-e87365d36e5e&redirect_uri=https://www.merkur.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div id="id-Container-426276" ><span class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--date">Mittwoch, 10. April 2019</span>
            <a href="https://twitter.com/merkur_de" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--socialMedia id-AdditionalHeaderContent-el--twitter " target="_blank" rel="nofollow" title="Link zu Twitter" data-id-ct='{"category":"AdditionalHeaderContent", "action":"twitter has been clicked"}' 
                    >Twitter</a>
        
            <a href="https://www.facebook.com/merkuronline" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--socialMedia id-AdditionalHeaderContent-el--facebook " target="_blank" rel="nofollow" title="Link zu Facebook" data-id-ct='{"category":"AdditionalHeaderContent", "action":"facebook has been clicked"}' 
                    >Facebook</a>
        
            <a href="https://www.youtube.com/user/merkuronline" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--socialMedia id-AdditionalHeaderContent-el--youtube " target="_blank" rel="nofollow" title="Link zu Youtube" data-id-ct='{"category":"AdditionalHeaderContent", "action":"youtube has been clicked"}' 
                    >Youtube</a>
        
            <a href="https://plus.google.com/112146538203372800298" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--socialMedia id-AdditionalHeaderContent-el--googleplus " target="_blank" rel="nofollow" title="Link zu Google+" data-id-ct='{"category":"AdditionalHeaderContent", "action":"googleplus has been clicked"}' 
                    >Google+</a>
        
            <a href="https://www.instagram.com/merkur.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--socialMedia id-AdditionalHeaderContent-el--instagram " target="_blank" rel="nofollow" title="Link zu Instagram" data-id-ct='{"category":"AdditionalHeaderContent", "action":"instagram has been clicked"}' 
                    >Instagram</a>
        
</div><div id="id-Container-399597" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-61427036" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-61427036-2" data-id-trfPlaceholder=""></div></div>
</div><div  >
</div><ul class="id-MainNavV2-sect idjs-MainNavV2-sect" data-id-mainnavv2-id="1137531" id="id-subLvl1137531"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1137531"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1136460">Startseite</span></li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                            href="//www.merkur.de/lokales/bad-toelz/"
                            
                             title="Zur &Uuml;bersicht Bad T&#246;lz">Bad T&#246;lz</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                            data-id-mainnavv2-catid="1137834" title="Untermen&uuml; von Bad T&#246;lz &ouml;ffnen"></span>
        <ul class="id-MainNavV2-sect idjs-MainNavV2-sect" data-id-mainnavv2-id="1137834" id="id-subLvl1137834"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1137834"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1137531">Lokales</span></li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/regionen/bad-toelz/bad-heilbrunn-ort28281"
                            
                             title="Zur &Uuml;bersicht Bad Heilbrunn">Bad Heilbrunn</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/regionen/bad-toelz/bad-toelz-ort28297"
                            
                             title="Zur &Uuml;bersicht Bad T&#246;lz">Bad T&#246;lz</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/regionen/bad-toelz/benediktbeuern-ort28358"
                            
                             title="Zur &Uuml;bersicht Benediktbeuern">Benediktbeuern</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/regionen/bad-toelz/bichl-ort28398"
                            
                             title="Zur &Uuml;bersicht Bichl">Bichl</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/regionen/bad-toelz/gaissach-ort28705"
                            
                             title="Zur &Uuml;bersicht Gai&#223;ach">Gai&#223;ach</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/regionen/bad-toelz/greiling-ort377097"
                            
                             title="Zur &Uuml;bersicht Greiling">Greiling</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/regionen/bad-toelz/jachenau-ort28870"
                            
                             title="Zur &Uuml;bersicht Jachenau">Jachenau</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/regionen/bad-toelz/kochel-am-see-ort28931"
                            
                             title="Zur &Uuml;bersicht Kochel am See">Kochel am See</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/regionen/bad-toelz/lenggries-ort28977"
                            
                             title="Zur &Uuml;bersicht Lenggries">Lenggries</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/regionen/bad-toelz/reichersbeuern-ort101185"
                            
                             title="Zur &Uuml;bersicht Reichersbeuern">Reichersbeuern</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/regionen/bad-toelz/sachsenkam-ort377098"
                            
                             title="Zur &Uuml;bersicht Sachsenkam">Sachsenkam</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/regionen/bad-toelz/schlehdorf-ort29411"
                            
                             title="Zur &Uuml;bersicht Schlehdorf">Schlehdorf</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/regionen/bad-toelz/wackersberg-ort72335/"
                            
                             title="Zur &Uuml;bersicht Wackersberg">Wackersberg</a>
        </li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9sb2thbGVzL2JhZC10b2Vsei93ZXR0ZXIvIgogICAgICAgICAgICAgICAgICAgICAgICAgICAgCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBXZXR0ZXIiPldldHRlcjwvYT4="}'></span></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1137834--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul></li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                            href="//www.merkur.de/lokales/dachau/"
                            
                             title="Zur &Uuml;bersicht Dachau">Dachau</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                            data-id-mainnavv2-catid="1137850" title="Untermen&uuml; von Dachau &ouml;ffnen"></span>
        <ul class="id-MainNavV2-sect idjs-MainNavV2-sect" data-id-mainnavv2-id="1137850" id="id-subLvl1137850"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1137850"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1137531">Lokales</span></li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/dachau/altomuenster-ort28160/"
                            
                             title="Zur &Uuml;bersicht Altom&#252;nster">Altom&#252;nster</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/dachau/bergkirchen-ort28367/"
                            
                             title="Zur &Uuml;bersicht Bergkirchen">Bergkirchen</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/dachau/dachau-ort28553/"
                            
                             title="Zur &Uuml;bersicht Dachau">Dachau</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/dachau/erdweg-ort94624/"
                            
                             title="Zur &Uuml;bersicht Erdweg">Erdweg</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/dachau/haimhausen-ort28784/"
                            
                             title="Zur &Uuml;bersicht Haimhausen">Haimhausen</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/dachau/hebertshausen-ort377154/"
                            
                             title="Zur &Uuml;bersicht Hebertshausen">Hebertshausen</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/dachau/hilgertshausen-tandern-ort377155/"
                            
                             title="Zur &Uuml;bersicht Hilgertshausen-Tandern">Hilgertshausen-Tandern</a>
        </li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9sb2thbGVzL2RhY2hhdS9qZXR6ZW5kb3JmLW9ydDEwOTQ4Ni8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0aXRsZT0iWnVyICZVdW1sO2JlcnNpY2h0IEpldHplbmRvcmYiPkpldHplbmRvcmY8L2E+"}'></span></li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/dachau/karlsfeld-ort28903/"
                            
                             title="Zur &Uuml;bersicht Karlsfeld">Karlsfeld</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/dachau/markt-indersdorf-ort29033/"
                            
                             title="Zur &Uuml;bersicht Markt Indersdorf">Markt Indersdorf</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/dachau/odelzhausen-ort29207/"
                            
                             title="Zur &Uuml;bersicht Odelzhausen">Odelzhausen</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/dachau/pfaffenhofen-a-d-glonn-ort377158/"
                            
                             title="Zur &Uuml;bersicht Pfaffenhofen a.d. Glonn">Pfaffenhofen a.d. Glonn</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/dachau/petershausen-ort29282/"
                            
                             title="Zur &Uuml;bersicht Petershausen">Petershausen</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/dachau/roehrmoos-ort377161/"
                            
                             title="Zur &Uuml;bersicht R&#246;hrmoos">R&#246;hrmoos</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/dachau/schwabhausen-ort90523/"
                            
                             title="Zur &Uuml;bersicht Schwabhausen">Schwabhausen</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/dachau/sulzemoos-ort29525/"
                            
                             title="Zur &Uuml;bersicht Sulzemoos">Sulzemoos</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/dachau/vierkirchen-ort114642/"
                            
                             title="Zur &Uuml;bersicht Vierkirchen">Vierkirchen</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/dachau/weichs-ort375072/"
                            
                             title="Zur &Uuml;bersicht Weichs">Weichs</a>
        </li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9sb2thbGVzL2RhY2hhdS93ZXR0ZXIvIgogICAgICAgICAgICAgICAgICAgICAgICAgICAgCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBXZXR0ZXIiPldldHRlcjwvYT4="}'></span></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1137850--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul></li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                            href="//www.merkur.de/lokales/ebersberg/"
                            
                             title="Zur &Uuml;bersicht Ebersberg">Ebersberg</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                            data-id-mainnavv2-catid="1137870" title="Untermen&uuml; von Ebersberg &ouml;ffnen"></span>
        <ul class="id-MainNavV2-sect idjs-MainNavV2-sect" data-id-mainnavv2-id="1137870" id="id-subLvl1137870"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1137870"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1137531">Lokales</span></li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/ebersberg/anzing-ort377246/"
                            
                             title="Zur &Uuml;bersicht Anzing">Anzing</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/ebersberg/assling-ort377330/"
                            
                             title="Zur &Uuml;bersicht A&#223;ling">A&#223;ling</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/ebersberg/baiern-ort377247/"
                            
                             title="Zur &Uuml;bersicht Baiern">Baiern</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/ebersberg/bruck-ort377248/"
                            
                             title="Zur &Uuml;bersicht Bruck">Bruck</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/ebersberg/ebersberg-ort28611/"
                            
                             title="Zur &Uuml;bersicht Ebersberg">Ebersberg</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/ebersberg/emmering-ebe-ort744746/"
                            
                             title="Zur &Uuml;bersicht Emmering">Emmering</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/ebersberg/egmating-ort28622/"
                            
                             title="Zur &Uuml;bersicht Egmating">Egmating</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/ebersberg/forstinning-ort28685/"
                            
                             title="Zur &Uuml;bersicht Forstinning">Forstinning</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//merkur.de/lokales/ebersberg/frauenneuharting-ort377250/"
                            
                             title="Zur &Uuml;bersicht Frauenneuharting">Frauenneuharting</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/ebersberg/glonn-ort28734/"
                            
                             title="Zur &Uuml;bersicht Glonn">Glonn</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/ebersberg/grafing-ort28746/"
                            
                             title="Zur &Uuml;bersicht Grafing">Grafing</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/ebersberg/hohenlinden-ort28823/"
                            
                             title="Zur &Uuml;bersicht Hohenlinden">Hohenlinden</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/ebersberg/kirchseeon-ort28922/"
                            
                             title="Zur &Uuml;bersicht Kirchseeon">Kirchseeon</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/ebersberg/markt-schwaben-ort29035/"
                            
                             title="Zur &Uuml;bersicht Markt Schwaben">Markt Schwaben</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/ebersberg/moosach-ebe-ort638823/"
                            
                             title="Zur &Uuml;bersicht Moosach">Moosach</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/ebersberg/oberpframmern-ort29200/"
                            
                             title="Zur &Uuml;bersicht Oberpframmern">Oberpframmern</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/ebersberg/pliening-ort377251/"
                            
                             title="Zur &Uuml;bersicht Pliening">Pliening</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/ebersberg/poing-ort29300/"
                            
                             title="Zur &Uuml;bersicht Poing">Poing</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/ebersberg/steinhoering-ort29489/"
                            
                             title="Zur &Uuml;bersicht Steinh&#246;ring">Steinh&#246;ring</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/ebersberg/vaterstetten-ort29638/"
                            
                             title="Zur &Uuml;bersicht Vaterstetten">Vaterstetten</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/ebersberg/zorneding-ort80605/"
                            
                             title="Zur &Uuml;bersicht Zorneding">Zorneding</a>
        </li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9sb2thbGVzL2ViZXJzYmVyZy93ZXR0ZXIvIgogICAgICAgICAgICAgICAgICAgICAgICAgICAgCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBXZXR0ZXIiPldldHRlcjwvYT4="}'></span></li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/ebersberg/adventskalender/"
                            
                             title="Zur &Uuml;bersicht Adventskalender">Adventskalender</a>
        </li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1137870--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul></li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                            href="//www.merkur.de/lokales/erding/"
                            
                             title="Zur &Uuml;bersicht Erding">Erding</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                            data-id-mainnavv2-catid="1137883" title="Untermen&uuml; von Erding &ouml;ffnen"></span>
        <ul class="id-MainNavV2-sect idjs-MainNavV2-sect" data-id-mainnavv2-id="1137883" id="id-subLvl1137883"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1137883"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1137531">Lokales</span></li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/berglern-ort28369/"
                            
                             title="Zur &Uuml;bersicht Berglern">Berglern</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/bockhorn-ort377212/"
                            
                             title="Zur &Uuml;bersicht Bockhorn">Bockhorn</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/buch-am-buchrain-ort377214/"
                            
                             title="Zur &Uuml;bersicht Buch am Buchrain">Buch am Buchrain</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/dorfen-ort28598/"
                            
                             title="Zur &Uuml;bersicht Dorfen">Dorfen</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/eitting-ort28635/"
                            
                             title="Zur &Uuml;bersicht Eitting">Eitting</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/erding-ort28651/"
                            
                             title="Zur &Uuml;bersicht Erding">Erding</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/finsing-ort377218"
                            
                             title="Zur &Uuml;bersicht Finsing">Finsing</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/erding/flughafen-muenchen-ort60188/"
                            
                             title="Zur &Uuml;bersicht Flughafen M&#252;nchen">Flughafen M&#252;nchen</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/forstern-ort377219/"
                            
                             title="Zur &Uuml;bersicht Forstern">Forstern</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/fraunberg-ort377220/"
                            
                             title="Zur &Uuml;bersicht Fraunberg">Fraunberg</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/hohenpolding-ort377222/"
                            
                             title="Zur &Uuml;bersicht Hohenpolding">Hohenpolding</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/inning-am-holz-ort377223/"
                            
                             title="Zur &Uuml;bersicht Inning am Holz">Inning am Holz</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/isen-ort86592/"
                            
                             title="Zur &Uuml;bersicht Isen">Isen</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/kirchberg-ort28920/"
                            
                             title="Zur &Uuml;bersicht Kirchberg">Kirchberg</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/langenpreising-ort377226/"
                            
                             title="Zur &Uuml;bersicht Langenpreising">Langenpreising</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/lengdorf-ort28976/"
                            
                             title="Zur &Uuml;bersicht Lengdorf">Lengdorf</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/moosinning-ort377228/"
                            
                             title="Zur &Uuml;bersicht Moosinning">Moosinning</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/neuching-ort377231/"
                            
                             title="Zur &Uuml;bersicht Neuching">Neuching</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/oberding-ort29189/"
                            
                             title="Zur &Uuml;bersicht Oberding">Oberding</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/ottenhofen-ort29237/"
                            
                             title="Zur &Uuml;bersicht Ottenhofen">Ottenhofen</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/pastetten-ort80881/"
                            
                             title="Zur &Uuml;bersicht Pastetten">Pastetten</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/sankt-wolfgang-ort478484/"
                            
                             title="Zur &Uuml;bersicht St. Wolfgang">St. Wolfgang</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/steinkirchen-ort377238/"
                            
                             title="Zur &Uuml;bersicht Steinkirchen">Steinkirchen</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/taufkirchen-vils-ort486318/"
                            
                             title="Zur &Uuml;bersicht Taufkirchen (Vils)">Taufkirchen (Vils)</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/walpertskirchen-ort377243/"
                            
                             title="Zur &Uuml;bersicht Walpertskirchen">Walpertskirchen</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/wartenberg-ort377244/"
                            
                             title="Zur &Uuml;bersicht Wartenberg">Wartenberg</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/woerth-ort377245/"
                            
                             title="Zur &Uuml;bersicht W&#246;rth">W&#246;rth</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/erding/holzland/"
                            
                             title="Zur &Uuml;bersicht Holzland">Holzland</a>
        </li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9sb2thbGVzL2VyZGluZy93ZXR0ZXIvIgogICAgICAgICAgICAgICAgICAgICAgICAgICAgCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBXZXR0ZXIiPldldHRlcjwvYT4="}'></span></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1137883--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul></li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                            href="//www.merkur.de/lokales/freising/"
                            
                             title="Zur &Uuml;bersicht Freising">Freising</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                            data-id-mainnavv2-catid="1137902" title="Untermen&uuml; von Freising &ouml;ffnen"></span>
        <ul class="id-MainNavV2-sect idjs-MainNavV2-sect" data-id-mainnavv2-id="1137902" id="id-subLvl1137902"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1137902"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1137531">Lokales</span></li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/allershausen-ort28137/"
                            
                             title="Zur &Uuml;bersicht Allershausen">Allershausen</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/attenkirchen-ort28248/"
                            
                             title="Zur &Uuml;bersicht Attenkirchen">Attenkirchen</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/au-hallertau-ort114700/"
                            
                             title="Zur &Uuml;bersicht Au/Hallertau">Au/Hallertau</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/eching-ort28614/"
                            
                             title="Zur &Uuml;bersicht Eching">Eching</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/freising/fahrenzhausen-ort88182/"
                            
                             title="Zur &Uuml;bersicht Fahrenzhausen">Fahrenzhausen</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/erding/flughafen-muenchen-ort60188/"
                            
                             title="Zur &Uuml;bersicht Flughafen M&#252;nchen">Flughafen M&#252;nchen</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/freising-ort28692/"
                            
                             title="Zur &Uuml;bersicht Freising">Freising</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/gammelsdorf-ort377171/"
                            
                             title="Zur &Uuml;bersicht Gammelsdorf">Gammelsdorf</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/haag-a-d-amper-ort377175/"
                            
                             title="Zur &Uuml;bersicht Haag a.d. Amper">Haag a.d. Amper</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/hallbergmoos-ort28786/"
                            
                             title="Zur &Uuml;bersicht Hallbergmoos">Hallbergmoos</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/hohenkammer-ort377179/"
                            
                             title="Zur &Uuml;bersicht Hohenkammer">Hohenkammer</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/hoergertshausen-ort377185/"
                            
                             title="Zur &Uuml;bersicht H&#246;rgertshausen">H&#246;rgertshausen</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/kirchdorf-an-der-amper-ort28921/"
                            
                             title="Zur &Uuml;bersicht Kirchdorf an der Amper">Kirchdorf an der Amper</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/kranzberg-ort67274/"
                            
                             title="Zur &Uuml;bersicht Kranzberg">Kranzberg</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/langenbach-ort68476/"
                            
                             title="Zur &Uuml;bersicht Langenbach">Langenbach</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/marzling-ort377194/"
                            
                             title="Zur &Uuml;bersicht Marzling">Marzling</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/mauern-ort114556/"
                            
                             title="Zur &Uuml;bersicht Mauern">Mauern</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/moosburg-ort29088/"
                            
                             title="Zur &Uuml;bersicht Moosburg">Moosburg</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/nandlstadt-ort377198/"
                            
                             title="Zur &Uuml;bersicht Nandlstadt">Nandlstadt</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/neufahrn-ort29126/"
                            
                             title="Zur &Uuml;bersicht Neufahrn">Neufahrn</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/paunzhausen-ort377200/"
                            
                             title="Zur &Uuml;bersicht Paunzhausen">Paunzhausen</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/rudelzhausen-ort377202/"
                            
                             title="Zur &Uuml;bersicht Rudelzhausen">Rudelzhausen</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/wang-ort65625/"
                            
                             title="Zur &Uuml;bersicht Wang">Wang</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/wolfersdorf-ort377206/"
                            
                             title="Zur &Uuml;bersicht Wolfersdorf">Wolfersdorf</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/zolling-ort377209/"
                            
                             title="Zur &Uuml;bersicht Zolling">Zolling</a>
        </li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9sb2thbGVzL2ZyZWlzaW5nL3dldHRlci8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0aXRsZT0iWnVyICZVdW1sO2JlcnNpY2h0IFdldHRlciI+V2V0dGVyPC9hPg=="}'></span></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1137902--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul></li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/"
                            
                             title="Zur &Uuml;bersicht F&#252;rstenfeldbruck">F&#252;rstenfeldbruck</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                            data-id-mainnavv2-catid="1137931" title="Untermen&uuml; von F&#252;rstenfeldbruck &ouml;ffnen"></span>
        <ul class="id-MainNavV2-sect idjs-MainNavV2-sect" data-id-mainnavv2-id="1137931" id="id-subLvl1137931"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1137931"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1137531">Lokales</span></li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/adelshofen-ort28095/"
                            
                             title="Zur &Uuml;bersicht Adelshofen">Adelshofen</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/alling-ort28142/"
                            
                             title="Zur &Uuml;bersicht Alling">Alling</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/althegnenberg-ort28157/"
                            
                             title="Zur &Uuml;bersicht Althegnenberg">Althegnenberg</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/egenhofen-ort28618/"
                            
                             title="Zur &Uuml;bersicht Egenhofen">Egenhofen</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/eichenau-ort80567/"
                            
                             title="Zur &Uuml;bersicht Eichenau">Eichenau</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/emmering-ort28645/"
                            
                             title="Zur &Uuml;bersicht Emmering">Emmering</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/fuerstenfeldbruck-ort65548/"
                            
                             title="Zur &Uuml;bersicht F&#252;rstenfeldbruck">F&#252;rstenfeldbruck</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/geltendorf-ort28717/"
                            
                             title="Zur &Uuml;bersicht Geltendorf">Geltendorf</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/germering-ort28724/"
                            
                             title="Zur &Uuml;bersicht Germering">Germering</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/grafrath-ort28747/"
                            
                             title="Zur &Uuml;bersicht Grafrath">Grafrath</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/groebenzell-ort28765/"
                            
                             title="Zur &Uuml;bersicht Gr&#246;benzell">Gr&#246;benzell</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/hattenhofen-ort377143/"
                            
                             title="Zur &Uuml;bersicht Hattenhofen">Hattenhofen</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/jesenwang-ort377144/"
                            
                             title="Zur &Uuml;bersicht Jesenwang">Jesenwang</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/kottgeisering-ort377145/"
                            
                             title="Zur &Uuml;bersicht Kottgeisering">Kottgeisering</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/landsberied-ort377146/"
                            
                             title="Zur &Uuml;bersicht Landsberied">Landsberied</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/maisach-ort52558/"
                            
                             title="Zur &Uuml;bersicht Maisach">Maisach</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/mammendorf-ort29027/"
                            
                             title="Zur &Uuml;bersicht Mammendorf">Mammendorf</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/mittelstetten-ort377147/"
                            
                             title="Zur &Uuml;bersicht Mittelstetten">Mittelstetten</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/moorenweis-ort114656/"
                            
                             title="Zur &Uuml;bersicht Moorenweis">Moorenweis</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/oberschweinbach-ort29203/"
                            
                             title="Zur &Uuml;bersicht Oberschweinbach">Oberschweinbach</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/olching-ort29215/"
                            
                             title="Zur &Uuml;bersicht Olching">Olching</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/puchheim-ort29319/"
                            
                             title="Zur &Uuml;bersicht Puchheim">Puchheim</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/schoengeising-ort377149/"
                            
                             title="Zur &Uuml;bersicht Sch&#246;ngeising">Sch&#246;ngeising</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/tuerkenfeld-ort29604/"
                            
                             title="Zur &Uuml;bersicht T&#252;rkenfeld">T&#252;rkenfeld</a>
        </li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9sb2thbGVzL2Z1ZXJzdGVuZmVsZGJydWNrL3dldHRlci8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0aXRsZT0iWnVyICZVdW1sO2JlcnNpY2h0IFdldHRlciI+V2V0dGVyPC9hPg=="}'></span></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1137931--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul></li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                            href="//www.merkur.de/lokales/garmisch-partenkirchen/"
                            
                             title="Zur &Uuml;bersicht Garmisch-Partenkirchen">Garmisch-Partenkirchen</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                            data-id-mainnavv2-catid="1137945" title="Untermen&uuml; von Garmisch-Partenkirchen &ouml;ffnen"></span>
        <ul class="id-MainNavV2-sect idjs-MainNavV2-sect" data-id-mainnavv2-id="1137945" id="id-subLvl1137945"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1137945"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1137531">Lokales</span></li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/garmisch-partenkirchen/bad-bayersoien-ort70930/"
                            
                             title="Zur &Uuml;bersicht Bad Bayersoien">Bad Bayersoien</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/garmisch-partenkirchen/bad-kohlgrub-ort355027/"
                            
                             title="Zur &Uuml;bersicht Bad Kohlgrub">Bad Kohlgrub</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/garmisch-partenkirchen/eschenlohe-ort114531/"
                            
                             title="Zur &Uuml;bersicht Eschenlohe">Eschenlohe</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/garmisch-partenkirchen/ettal-ort28664/"
                            
                             title="Zur &Uuml;bersicht Ettal">Ettal</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/garmisch-partenkirchen/farchant-ort28668/"
                            
                             title="Zur &Uuml;bersicht Farchant">Farchant</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/garmisch-partenkirchen/garmisch-partenkirchen-ort28711/"
                            
                             title="Zur &Uuml;bersicht Garmisch-Partenkirchen">Garmisch-Partenkirchen</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/garmisch-partenkirchen/grainau-ort28748/"
                            
                             title="Zur &Uuml;bersicht Grainau">Grainau</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/garmisch-partenkirchen/grossweil-ort377040/"
                            
                             title="Zur &Uuml;bersicht Gro&#223;weil">Gro&#223;weil</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/garmisch-partenkirchen/kruen-ort370475/"
                            
                             title="Zur &Uuml;bersicht Kr&#252;n">Kr&#252;n</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/garmisch-partenkirchen/mittenwald-ort29073/"
                            
                             title="Zur &Uuml;bersicht Mittenwald">Mittenwald</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/garmisch-partenkirchen/murnau-ort29105/"
                            
                             title="Zur &Uuml;bersicht Murnau">Murnau</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/garmisch-partenkirchen/oberammergau-ort29187/"
                            
                             title="Zur &Uuml;bersicht Oberammergau">Oberammergau</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/garmisch-partenkirchen/oberau-ort60590/"
                            
                             title="Zur &Uuml;bersicht Oberau">Oberau</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/garmisch-partenkirchen/ohlstadt-ort377042/"
                            
                             title="Zur &Uuml;bersicht Ohlstadt">Ohlstadt</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/garmisch-partenkirchen/riegsee-ort377043/"
                            
                             title="Zur &Uuml;bersicht Riegsee">Riegsee</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/garmisch-partenkirchen/saulgrub-altenau-ort377044/"
                            
                             title="Zur &Uuml;bersicht Saulgrub">Saulgrub</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/garmisch-partenkirchen/schwaigen-ort122488/"
                            
                             title="Zur &Uuml;bersicht Schwaigen">Schwaigen</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/garmisch-partenkirchen/seehausen-ort85879/"
                            
                             title="Zur &Uuml;bersicht Seehausen">Seehausen</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/garmisch-partenkirchen/spatzenhausen-ort377045/"
                            
                             title="Zur &Uuml;bersicht Spatzenhausen">Spatzenhausen</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/garmisch-partenkirchen/uffing-ort125733/"
                            
                             title="Zur &Uuml;bersicht Uffing">Uffing</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/garmisch-partenkirchen/unterammergau-ort377048/"
                            
                             title="Zur &Uuml;bersicht Unterammergau">Unterammergau</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/garmisch-partenkirchen/wallgau-ort357634/"
                            
                             title="Zur &Uuml;bersicht Wallgau">Wallgau</a>
        </li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9sb2thbGVzL2dhcm1pc2NoLXBhcnRlbmtpcmNoZW4vd2V0dGVyLyIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIAogICAgICAgICAgICAgICAgICAgICAgICAgICAgIHRpdGxlPSJadXIgJlV1bWw7YmVyc2ljaHQgV2V0dGVyIj5XZXR0ZXI8L2E+"}'></span></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1137945--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul></li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                            href="//www.merkur.de/lokales/wolfratshausen/"
                            
                             title="Zur &Uuml;bersicht Geretsried-Wolfratshausen">Geretsried-Wolfratshausen</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                            data-id-mainnavv2-catid="1137958" title="Untermen&uuml; von Geretsried-Wolfratshausen &ouml;ffnen"></span>
        <ul class="id-MainNavV2-sect idjs-MainNavV2-sect" data-id-mainnavv2-id="1137958" id="id-subLvl1137958"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1137958"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1137531">Lokales</span></li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/regionen/wolfratshausen/dietramszell-ort28584/"
                            
                             title="Zur &Uuml;bersicht Dietramszell">Dietramszell</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/regionen/wolfratshausen/egling-ort28621"
                            
                             title="Zur &Uuml;bersicht Egling">Egling</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/regionen/wolfratshausen/eurasburg-ort377102"
                            
                             title="Zur &Uuml;bersicht Eurasburg">Eurasburg</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/regionen/wolfratshausen/geretsried-ort46843/"
                            
                             title="Zur &Uuml;bersicht Geretsried">Geretsried</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/regionen/wolfratshausen/icking-ort28838/"
                            
                             title="Zur &Uuml;bersicht Icking">Icking</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/regionen/wolfratshausen/koenigsdorf-ort377103/"
                            
                             title="Zur &Uuml;bersicht K&#246;nigsdorf">K&#246;nigsdorf</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/regionen/wolfratshausen/muensing-ort29101/"
                            
                             title="Zur &Uuml;bersicht M&#252;nsing">M&#252;nsing</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/regionen/wolfratshausen/wolfratshausen-ort29708/"
                            
                             title="Zur &Uuml;bersicht Wolfratshausen">Wolfratshausen</a>
        </li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9sb2thbGVzL3dvbGZyYXRzaGF1c2VuL3dldHRlci8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0aXRsZT0iWnVyICZVdW1sO2JlcnNpY2h0IFdldHRlciI+V2V0dGVyPC9hPg=="}'></span></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1137958--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul></li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                            href="//www.merkur.de/lokales/region-holzkirchen/"
                            
                             title="Zur &Uuml;bersicht Holzkirchen">Holzkirchen</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                            data-id-mainnavv2-catid="1137987" title="Untermen&uuml; von Holzkirchen &ouml;ffnen"></span>
        <ul class="id-MainNavV2-sect idjs-MainNavV2-sect" data-id-mainnavv2-id="1137987" id="id-subLvl1137987"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1137987"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1137531">Lokales</span></li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/region-holzkirchen/holzkirchen-ort28831/"
                            
                             title="Zur &Uuml;bersicht Holzkirchen">Holzkirchen</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/region-holzkirchen/otterfing-ort29238/"
                            
                             title="Zur &Uuml;bersicht Otterfing">Otterfing</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/region-holzkirchen/warngau-ort66932/"
                            
                             title="Zur &Uuml;bersicht Warngau">Warngau</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/region-holzkirchen/weyarn-ort67256/"
                            
                             title="Zur &Uuml;bersicht Weyarn">Weyarn</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/region-holzkirchen/valley-ort77216/"
                            
                             title="Zur &Uuml;bersicht Valley">Valley</a>
        </li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9sb2thbGVzL3JlZ2lvbi1ob2x6a2lyY2hlbi93ZXR0ZXIvIgogICAgICAgICAgICAgICAgICAgICAgICAgICAgCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBXZXR0ZXIiPldldHRlcjwvYT4="}'></span></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1137987--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul></li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                            href="//www.merkur.de/lokales/region-miesbach/"
                            
                             title="Zur &Uuml;bersicht Miesbach">Miesbach</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                            data-id-mainnavv2-catid="1137995" title="Untermen&uuml; von Miesbach &ouml;ffnen"></span>
        <ul class="id-MainNavV2-sect idjs-MainNavV2-sect" data-id-mainnavv2-id="1137995" id="id-subLvl1137995"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1137995"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1137531">Lokales</span></li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/region-miesbach/bayrischzell-ort28350/"
                            
                             title="Zur &Uuml;bersicht Bayrischzell">Bayrischzell</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/region-miesbach/fischbachau-ort60670/"
                            
                             title="Zur &Uuml;bersicht Fischbachau">Fischbachau</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/region-miesbach/hausham-ort74880/"
                            
                             title="Zur &Uuml;bersicht Hausham">Hausham</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/region-miesbach/irschenberg-ort28854/"
                            
                             title="Zur &Uuml;bersicht Irschenberg">Irschenberg</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/region-miesbach/miesbach-ort29062/"
                            
                             title="Zur &Uuml;bersicht Miesbach">Miesbach</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/region-miesbach/schliersee-ort29415/"
                            
                             title="Zur &Uuml;bersicht Schliersee">Schliersee</a>
        </li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9sb2thbGVzL3JlZ2lvbi1taWVzYmFjaC93ZXR0ZXIvIgogICAgICAgICAgICAgICAgICAgICAgICAgICAgCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBXZXR0ZXIiPldldHRlcjwvYT4="}'></span></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1137995--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul></li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                            href="//www.merkur.de/lokales/muenchen-lk/"
                            
                             title="Zur &Uuml;bersicht M&#252;nchen Landkreis">M&#252;nchen Landkreis</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                            data-id-mainnavv2-catid="1143780" title="Untermen&uuml; von M&#252;nchen Landkreis &ouml;ffnen"></span>
        <ul class="id-MainNavV2-sect idjs-MainNavV2-sect" data-id-mainnavv2-id="1143780" id="id-subLvl1143780"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1143780"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1137531">Lokales</span></li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/aschheim-ort28228/"
                            
                             title="Zur &Uuml;bersicht Aschheim">Aschheim</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/aying-ort28266/"
                            
                             title="Zur &Uuml;bersicht Aying">Aying</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/baierbrunn-ort28315/"
                            
                             title="Zur &Uuml;bersicht Baierbrunn">Baierbrunn</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/brunnthal-ort377264/"
                            
                             title="Zur &Uuml;bersicht Brunnthal">Brunnthal</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/feldkirchen-ort28673/"
                            
                             title="Zur &Uuml;bersicht Feldkirchen">Feldkirchen</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/garching-ort28709/"
                            
                             title="Zur &Uuml;bersicht Garching">Garching</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/gruenwald-ort28770/"
                            
                             title="Zur &Uuml;bersicht Gr&#252;nwald">Gr&#252;nwald</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/grasbrunn-ort377335/"
                            
                             title="Zur &Uuml;bersicht Grasbrunn">Grasbrunn</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/haar-ort104496/"
                            
                             title="Zur &Uuml;bersicht Haar">Haar</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/hohenbrunn-ort28822/"
                            
                             title="Zur &Uuml;bersicht Hohenbrunn">Hohenbrunn</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/hoehenkirchen-siegertsbrunn-ort100556/"
                            
                             title="Zur &Uuml;bersicht H&#246;henkirchen-Siegertsbrunn">H&#246;henkirchen-Siegertsbrunn</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/ismaning-ort28863/"
                            
                             title="Zur &Uuml;bersicht Ismaning">Ismaning</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/kirchheim-ort43310/"
                            
                             title="Zur &Uuml;bersicht Kirchheim">Kirchheim</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/neubiberg-ort29121/"
                            
                             title="Zur &Uuml;bersicht Neubiberg">Neubiberg</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/oberhaching-ort29194/"
                            
                             title="Zur &Uuml;bersicht Oberhaching">Oberhaching</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/oberschleissheim-ort29202/"
                            
                             title="Zur &Uuml;bersicht Oberschlei&#223;heim">Oberschlei&#223;heim</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/ottobrunn-ort29241/"
                            
                             title="Zur &Uuml;bersicht Ottobrunn">Ottobrunn</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/putzbrunn-ort29323/"
                            
                             title="Zur &Uuml;bersicht Putzbrunn">Putzbrunn</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/pullach-ort29321/"
                            
                             title="Zur &Uuml;bersicht Pullach">Pullach</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/sauerlach-ort117101/"
                            
                             title="Zur &Uuml;bersicht Sauerlach">Sauerlach</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/schaeftlarn-ort73337/"
                            
                             title="Zur &Uuml;bersicht Sch&#228;ftlarn">Sch&#228;ftlarn</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/strasslach-dingharting-ort377277/"
                            
                             title="Zur &Uuml;bersicht Stra&#223;lach-Dingharting">Stra&#223;lach-Dingharting</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/taufkirchen-bei-muenchen-ort486320/"
                            
                             title="Zur &Uuml;bersicht Taufkirchen">Taufkirchen</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/unterfoehring-ort29618/"
                            
                             title="Zur &Uuml;bersicht Unterf&#246;hring">Unterf&#246;hring</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/unterschleissheim-ort29622/"
                            
                             title="Zur &Uuml;bersicht Unterschlei&#223;heim">Unterschlei&#223;heim</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/unterhaching-ort29619/"
                            
                             title="Zur &Uuml;bersicht Unterhaching">Unterhaching</a>
        </li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9sb2thbGVzL211ZW5jaGVuLWxrL3dldHRlci8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0aXRsZT0iWnVyICZVdW1sO2JlcnNpY2h0IFdldHRlciI+V2V0dGVyPC9hPg=="}'></span></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1143780--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul></li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                            href="//www.merkur.de/lokales/muenchen/"
                            
                             title="Zur &Uuml;bersicht M&#252;nchen Stadt">M&#252;nchen Stadt</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                            data-id-mainnavv2-catid="1138018" title="Untermen&uuml; von M&#252;nchen Stadt &ouml;ffnen"></span>
        <ul class="id-MainNavV2-sect idjs-MainNavV2-sect" data-id-mainnavv2-id="1138018" id="id-subLvl1138018"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1138018"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1137531">Lokales</span></li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/allach-untermenzing-ort43355/"
                            
                             title="Zur &Uuml;bersicht Allach-Untermenzing">Allach-Untermenzing</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/altstadt-lehel-ort43327/"
                            
                             title="Zur &Uuml;bersicht Altstadt-Lehel">Altstadt-Lehel</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/au-haidhausen-ort43334/"
                            
                             title="Zur &Uuml;bersicht Au-Haidhausen">Au-Haidhausen</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/aubing-lochhausen-langwied-ort43354/"
                            
                             title="Zur &Uuml;bersicht Aubing-Lochhausen-Langwied">Aubing-Lochhausen-Langwied</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/berg-am-laim-ort43346/"
                            
                             title="Zur &Uuml;bersicht Berg am Laim">Berg am Laim</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/bogenhausen-ort43345/"
                            
                             title="Zur &Uuml;bersicht Bogenhausen">Bogenhausen</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/feldmoching-hasenbergl-ort43356/"
                            
                             title="Zur &Uuml;bersicht Feldmoching-Hasenbergl">Feldmoching-Hasenbergl</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/hadern-ort43352/"
                            
                             title="Zur &Uuml;bersicht Hadern">Hadern</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/laim-ort43357/"
                            
                             title="Zur &Uuml;bersicht Laim">Laim</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/ludwigsvorstadt-isarvorstadt-ort43328/"
                            
                             title="Zur &Uuml;bersicht Ludwigsvorstadt-Isarvorstadt">Ludwigsvorstadt-Isarvorstadt</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/maxvorstadt-ort43329/"
                            
                             title="Zur &Uuml;bersicht Maxvorstadt">Maxvorstadt</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/milbertshofen-am-hart-ort43344/"
                            
                             title="Zur &Uuml;bersicht Milbertshofen-Am Hart">Milbertshofen-Am Hart</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/moosach-ort43339/"
                            
                             title="Zur &Uuml;bersicht Moosach">Moosach</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/neuhausen-nymphenburg-ort43338/"
                            
                             title="Zur &Uuml;bersicht Neuhausen-Nymphenburg">Neuhausen-Nymphenburg</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/obergiesing-fasangarten-ort68446/"
                            
                             title="Zur &Uuml;bersicht Obergiesing-Fasangarten">Obergiesing-Fasangarten</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/pasing-obermenzing-ort43353/"
                            
                             title="Zur &Uuml;bersicht Pasing-Obermenzing">Pasing-Obermenzing</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/ramersdorf-perlach-ort43348/"
                            
                             title="Zur &Uuml;bersicht Ramersdorf-Perlach">Ramersdorf-Perlach</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/schwabing-freimann-ort43408/"
                            
                             title="Zur &Uuml;bersicht Schwabing-Freimann">Schwabing-Freimann</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/schwabing-west-ort62363/"
                            
                             title="Zur &Uuml;bersicht Schwabing-West">Schwabing-West</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/schwanthalerhoehe-ort43337/"
                            
                             title="Zur &Uuml;bersicht Schwanthalerh&#246;he">Schwanthalerh&#246;he</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/sendling-ort43335/"
                            
                             title="Zur &Uuml;bersicht Sendling">Sendling</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/thalkirchen-obersendling-forstenried-fuerstenried-solln-ort43351/"
                            
                             title="Zur &Uuml;bersicht Thalkirchen-Obersendling-Forstenried-F&#252;rstenried-Solln">Thalkirchen-Obersendling-Forstenried-F&#252;rstenried-Solln</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/trudering-riem-ort43347/"
                            
                             title="Zur &Uuml;bersicht Trudering-Riem">Trudering-Riem</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/untergiesing-harlaching-ort43350/"
                            
                             title="Zur &Uuml;bersicht Untergiesing-Harlaching">Untergiesing-Harlaching</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/70-jahre-merkur-ere779218/"
                            
                             title="Zur &Uuml;bersicht 70 Jahre M&#252;nchner Merkur">70 Jahre M&#252;nchner Merkur</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/oktoberfest/"
                            
                             title="Zur &Uuml;bersicht Oktoberfest">Oktoberfest</a>
        </li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9sb2thbGVzL211ZW5jaGVuL3dldHRlci8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0aXRsZT0iWnVyICZVdW1sO2JlcnNpY2h0IFdldHRlciI+V2V0dGVyPC9hPg=="}'></span></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1138018--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul></li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                            href="//www.merkur.de/lokales/schongau/"
                            
                             title="Zur &Uuml;bersicht Schongau">Schongau</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                            data-id-mainnavv2-catid="1138062" title="Untermen&uuml; von Schongau &ouml;ffnen"></span>
        <ul class="id-MainNavV2-sect idjs-MainNavV2-sect" data-id-mainnavv2-id="1138062" id="id-subLvl1138062"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1138062"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1137531">Lokales</span></li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/schongau/altenstadt-ort377062/"
                            
                             title="Zur &Uuml;bersicht Altenstadt">Altenstadt</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/schongau/apfeldorf-ort114621/"
                            
                             title="Zur &Uuml;bersicht Apfeldorf">Apfeldorf</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/schongau/bernbeuren-ort121388/"
                            
                             title="Zur &Uuml;bersicht Bernbeuren">Bernbeuren</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/schongau/boebing-ort377063/"
                            
                             title="Zur &Uuml;bersicht B&#246;bing">B&#246;bing</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/schongau/burggen-ort56673/"
                            
                             title="Zur &Uuml;bersicht Burggen">Burggen</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/schongau/denklingen-ort377065/"
                            
                             title="Zur &Uuml;bersicht Denklingen">Denklingen</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/schongau/hohenfurch-ort377066/"
                            
                             title="Zur &Uuml;bersicht Hohenfurch">Hohenfurch</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/schongau/ingenried-ort377067/"
                            
                             title="Zur &Uuml;bersicht Ingenried">Ingenried</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/schongau/kinsau-ort377068/"
                            
                             title="Zur &Uuml;bersicht Kinsau">Kinsau</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/schongau/lechbruck-am-see-ort28971/"
                            
                             title="Zur &Uuml;bersicht Lechbruck">Lechbruck</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/schongau/peiting-ort49612/"
                            
                             title="Zur &Uuml;bersicht Peiting">Peiting</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/schongau/prem-ort377070/"
                            
                             title="Zur &Uuml;bersicht Prem">Prem</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/schongau/reichling-ort377073/"
                            
                             title="Zur &Uuml;bersicht Reichling">Reichling</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/schongau/rottenbuch-ort121387/"
                            
                             title="Zur &Uuml;bersicht Rottenbuch">Rottenbuch</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/schongau/schongau-ort29421/"
                            
                             title="Zur &Uuml;bersicht Schongau">Schongau</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/schongau/schwabbruck-ort377081/"
                            
                             title="Zur &Uuml;bersicht Schwabbruck">Schwabbruck</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/schongau/steingaden-ort377082/"
                            
                             title="Zur &Uuml;bersicht Steingaden">Steingaden</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/schongau/wildsteig-ort70387/"
                            
                             title="Zur &Uuml;bersicht Wildsteig">Wildsteig</a>
        </li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9sb2thbGVzL3NjaG9uZ2F1L3dldHRlci8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0aXRsZT0iWnVyICZVdW1sO2JlcnNpY2h0IFdldHRlciI+V2V0dGVyPC9hPg=="}'></span></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1138062--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul></li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link id-MainNavV2-el--inSelectedBranch id-MainNavV2-el--withSub"
                            href="//www.merkur.de/lokales/starnberg/"
                            
                             title="Zur &Uuml;bersicht Starnberg">Starnberg</a><span class="id-MainNavV2-el-link id-MainNavV2-el--inSelectedBranch id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                            data-id-mainnavv2-catid="1138077" title="Untermen&uuml; von Starnberg &ouml;ffnen"></span>
        <ul class="id-MainNavV2-sect idjs-MainNavV2-sect" data-id-mainnavv2-id="1138077" id="id-subLvl1138077"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1138077"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1137531">Lokales</span></li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/starnberg/andechs-ort28184/"
                            
                             title="Zur &Uuml;bersicht Andechs">Andechs</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/starnberg/berg-ort65526/"
                            
                             title="Zur &Uuml;bersicht Berg">Berg</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/starnberg/diessen-ort28582/"
                            
                             title="Zur &Uuml;bersicht Die&#223;en">Die&#223;en</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/starnberg/feldafing-ort28672/"
                            
                             title="Zur &Uuml;bersicht Feldafing">Feldafing</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/starnberg/gauting-ort69895/"
                            
                             title="Zur &Uuml;bersicht Gauting">Gauting</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/starnberg/gilching-ort28732/"
                            
                             title="Zur &Uuml;bersicht Gilching">Gilching</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/starnberg/herrsching-ort28808/"
                            
                             title="Zur &Uuml;bersicht Herrsching">Herrsching</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/starnberg/inning-ort377112/"
                            
                             title="Zur &Uuml;bersicht Inning">Inning</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/starnberg/poecking-ort377114/"
                            
                             title="Zur &Uuml;bersicht P&#246;cking">P&#246;cking</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/starnberg/seefeld-ort29435/"
                            
                             title="Zur &Uuml;bersicht Seefeld">Seefeld</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/starnberg/starnberg-ort29487/"
                            
                             title="Zur &Uuml;bersicht Starnberg">Starnberg</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/starnberg/tutzing-ort29607/"
                            
                             title="Zur &Uuml;bersicht Tutzing">Tutzing</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/starnberg/wessling-ort29688/"
                            
                             title="Zur &Uuml;bersicht We&#223;ling">We&#223;ling</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/starnberg/woerthsee-ort29717/"
                            
                             title="Zur &Uuml;bersicht W&#246;rthsee">W&#246;rthsee</a>
        </li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9sb2thbGVzL3N0YXJuYmVyZy93ZXR0ZXIvIgogICAgICAgICAgICAgICAgICAgICAgICAgICAgCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBXZXR0ZXIiPldldHRlcjwvYT4="}'></span></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1138077--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul></li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                            href="//www.merkur.de/lokales/region-tegernsee/"
                            
                             title="Zur &Uuml;bersicht Tegernsee">Tegernsee</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                            data-id-mainnavv2-catid="1138092" title="Untermen&uuml; von Tegernsee &ouml;ffnen"></span>
        <ul class="id-MainNavV2-sect idjs-MainNavV2-sect" data-id-mainnavv2-id="1138092" id="id-subLvl1138092"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1138092"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1137531">Lokales</span></li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/region-tegernsee/bad-wiessee-ort95312/"
                            
                             title="Zur &Uuml;bersicht Bad Wiessee">Bad Wiessee</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/region-tegernsee/gmund-ort65533/"
                            
                             title="Zur &Uuml;bersicht Gmund">Gmund</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/region-tegernsee/kreuth-ort65894/"
                            
                             title="Zur &Uuml;bersicht Kreuth">Kreuth</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/region-tegernsee/rottach-egern-ort29359/"
                            
                             title="Zur &Uuml;bersicht Rottach-Egern">Rottach-Egern</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/region-tegernsee/tegernsee-ort29547/"
                            
                             title="Zur &Uuml;bersicht Tegernsee">Tegernsee</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/region-tegernsee/waakirchen-ort84106/"
                            
                             title="Zur &Uuml;bersicht Waakirchen">Waakirchen</a>
        </li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9sb2thbGVzL3JlZ2lvbi10ZWdlcm5zZWUvd2V0dGVyLyIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIAogICAgICAgICAgICAgICAgICAgICAgICAgICAgIHRpdGxlPSJadXIgJlV1bWw7YmVyc2ljaHQgV2V0dGVyIj5XZXR0ZXI8L2E+"}'></span></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1138092--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul></li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                            href="//www.merkur.de/lokales/weilheim/"
                            
                             title="Zur &Uuml;bersicht Weilheim">Weilheim</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                            data-id-mainnavv2-catid="1138101" title="Untermen&uuml; von Weilheim &ouml;ffnen"></span>
        <ul class="id-MainNavV2-sect idjs-MainNavV2-sect" data-id-mainnavv2-id="1138101" id="id-subLvl1138101"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1138101"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1137531">Lokales</span></li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/weilheim/antdorf-ort54240/"
                            
                             title="Zur &Uuml;bersicht Antdorf">Antdorf</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/weilheim/bernried-ort28383/"
                            
                             title="Zur &Uuml;bersicht Bernried">Bernried</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/weilheim/eberfing-ort377049/"
                            
                             title="Zur &Uuml;bersicht Eberfing">Eberfing</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/weilheim/eglfing-ort377050/"
                            
                             title="Zur &Uuml;bersicht Eglfing">Eglfing</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/weilheim/habach-ort59778/"
                            
                             title="Zur &Uuml;bersicht Habach">Habach</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/weilheim/hohenpeissenberg-ort28824/"
                            
                             title="Zur &Uuml;bersicht Hohenpei&#223;enberg">Hohenpei&#223;enberg</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/weilheim/huglfing-ort377054/"
                            
                             title="Zur &Uuml;bersicht Huglfing">Huglfing</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/weilheim/iffeldorf-ort28840/"
                            
                             title="Zur &Uuml;bersicht Iffeldorf">Iffeldorf</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/weilheim/oberhausen-weilheim-ort758261/"
                            
                             title="Zur &Uuml;bersicht Oberhausen">Oberhausen</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/weilheim/obersoechering-ort86268/"
                            
                             title="Zur &Uuml;bersicht Obers&#246;chering">Obers&#246;chering</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/weilheim/paehl-ort377057/"
                            
                             title="Zur &Uuml;bersicht P&#228;hl">P&#228;hl</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/weilheim/peissenberg-ort29264/"
                            
                             title="Zur &Uuml;bersicht Pei&#223;enberg">Pei&#223;enberg</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/weilheim/penzberg-ort29272/"
                            
                             title="Zur &Uuml;bersicht Penzberg">Penzberg</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/weilheim/polling-weilheim-ort583340/"
                            
                             title="Zur &Uuml;bersicht Polling">Polling</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/weilheim/raisting-ort377058/"
                            
                             title="Zur &Uuml;bersicht Raisting">Raisting</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/weilheim/seeshaupt-ort71048/"
                            
                             title="Zur &Uuml;bersicht Seeshaupt">Seeshaupt</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/weilheim/sindelsdorf-ort77949/"
                            
                             title="Zur &Uuml;bersicht Sindelsdorf">Sindelsdorf</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/weilheim/weilheim-ort29677/"
                            
                             title="Zur &Uuml;bersicht Weilheim">Weilheim</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/weilheim/wessobrunn-ort377060/"
                            
                             title="Zur &Uuml;bersicht Wessobrunn">Wessobrunn</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/weilheim/wielenbach-ort377061/"
                            
                             title="Zur &Uuml;bersicht Wielenbach">Wielenbach</a>
        </li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9sb2thbGVzL3dlaWxoZWltL3dldHRlci8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0aXRsZT0iWnVyICZVdW1sO2JlcnNpY2h0IFdldHRlciI+V2V0dGVyPC9hPg=="}'></span></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1138101--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul></li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                            href="//www.merkur.de/lokales/wuermtal/"
                            
                             title="Zur &Uuml;bersicht W&#252;rmtal">W&#252;rmtal</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                            data-id-mainnavv2-catid="1138115" title="Untermen&uuml; von W&#252;rmtal &ouml;ffnen"></span>
        <ul class="id-MainNavV2-sect idjs-MainNavV2-sect" data-id-mainnavv2-id="1138115" id="id-subLvl1138115"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1138115"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1137531">Lokales</span></li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/wuermtal/graefelfing-ort28743/"
                            
                             title="Zur &Uuml;bersicht Gr&#228;felfing">Gr&#228;felfing</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/wuermtal/krailling-ort377340/"
                            
                             title="Zur &Uuml;bersicht Krailling">Krailling</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/wuermtal/neuried-ort29132/"
                            
                             title="Zur &Uuml;bersicht Neuried">Neuried</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/wuermtal/planegg-ort29296/"
                            
                             title="Zur &Uuml;bersicht Planegg">Planegg</a>
        </li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9sb2thbGVzL3d1ZXJtdGFsL3dldHRlci8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0aXRsZT0iWnVyICZVdW1sO2JlcnNpY2h0IFdldHRlciI+V2V0dGVyPC9hPg=="}'></span></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1138115--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9sb2thbGVzL2xlc2VyYnJpZWZlLyIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0YXJnZXQ9Il9ibGFuayIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0aXRsZT0iWnVyICZVdW1sO2JlcnNpY2h0IExlc2VyYnJpZWZlIj5MZXNlcmJyaWVmZTwvYT4="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Imh0dHA6Ly92ZXJhbnN0YWx0dW5nZW4ubWVya3VyLmRlL3JlZ2lvbi8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0aXRsZT0iWnVyICZVdW1sO2JlcnNpY2h0IFZlcmFuc3RhbHR1bmdlbiI+VmVyYW5zdGFsdHVuZ2VuPC9hPg=="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9zcG9ydC9sb2thbHNwb3J0LyIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIAogICAgICAgICAgICAgICAgICAgICAgICAgICAgIHRpdGxlPSJadXIgJlV1bWw7YmVyc2ljaHQgTG9rYWxzcG9ydCI+TG9rYWxzcG9ydDwvYT4="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9sb2thbGVzL2xlc2VycmVwb3J0ZXIvIgogICAgICAgICAgICAgICAgICAgICAgICAgICAgCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBMZXNlcnJlcG9ydGVyIj5MZXNlcnJlcG9ydGVyPC9hPg=="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Imh0dHA6Ly93d3cuaGVpbWF0c2hvcC1iYXllcm4uZGUiCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGFyZ2V0PSJfYmxhbmsiCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBIZWltYXRzaG9wIj5IZWltYXRzaG9wPC9hPg=="}'></span></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1137531--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul><ul class="id-MainNavV2-sect idjs-MainNavV2-sect" data-id-mainnavv2-id="1138179" id="id-subLvl1138179"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1138179"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1136460">Startseite</span></li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/sport/lokalsport/"
                            
                             title="Zur &Uuml;bersicht Lokalsport">Lokalsport</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/sport/fc-bayern/"
                            
                             title="Zur &Uuml;bersicht FC Bayern">FC Bayern</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/sport/tsv-1860/"
                            
                             title="Zur &Uuml;bersicht TSV 1860">TSV 1860</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/sport/amateur-fussball/"
                            
                             title="Zur &Uuml;bersicht Amateurfu&#223;ball">Amateurfu&#223;ball</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/sport/fussball/"
                            
                             title="Zur &Uuml;bersicht Fu&#223;ball">Fu&#223;ball</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/sport/bundesliga-live/"
                            
                             title="Zur &Uuml;bersicht 1. Bundesliga live">1. Bundesliga live</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/sport/zweite-bundesliga-live/"
                            
                             title="Zur &Uuml;bersicht 2. Bundesliga live">2. Bundesliga live</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/sport/handball/"
                            
                             title="Zur &Uuml;bersicht Handball">Handball</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/sport/fcb-basketball/"
                            
                             title="Zur &Uuml;bersicht FCB Basketball">FCB Basketball</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="http://www.merkurcup.de/"
                             target="_blank"
                             title="Zur &Uuml;bersicht Merkur CUP">Merkur CUP</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/sport/eishockey/"
                            
                             title="Zur &Uuml;bersicht Eishockey">Eishockey</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/sport/wintersport/"
                            
                             title="Zur &Uuml;bersicht Wintersport">Wintersport</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/sport/mehr-sport/"
                            
                             title="Zur &Uuml;bersicht Mehr Sport">Mehr Sport</a>
        </li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1138179--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul><ul class="id-MainNavV2-sect idjs-MainNavV2-sect" data-id-mainnavv2-id="1137725" id="id-subLvl1137725"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1137725"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1136460">Startseite</span></li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/leben/genuss/"
                            
                             title="Zur &Uuml;bersicht Genuss">Genuss</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                            href="//www.merkur.de/leben/wohnen/"
                            
                             title="Zur &Uuml;bersicht Wohnen">Wohnen</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                            data-id-mainnavv2-catid="1137727" title="Untermen&uuml; von Wohnen &ouml;ffnen"></span>
        <ul class="id-MainNavV2-sect idjs-MainNavV2-sect" data-id-mainnavv2-id="1137727" id="id-subLvl1137727"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1137727"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1137725">Leben</span></li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/leben/wohnen/segmueller_einrichtungshaus-org1160272/"
                            
                             title="Zur &Uuml;bersicht SEGM&#220;LLER Einrichtungshaus">SEGM&#220;LLER Einrichtungshaus</a>
        </li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1137727--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul></li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/leben/karriere/"
                            
                             title="Zur &Uuml;bersicht Karriere">Karriere</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/leben/geld/"
                            
                             title="Zur &Uuml;bersicht Geld">Geld</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/leben/gesundheit/"
                            
                             title="Zur &Uuml;bersicht Gesundheit">Gesundheit</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/leben/tiere/"
                            
                             title="Zur &Uuml;bersicht Tiere">Tiere</a>
        </li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Imh0dHA6Ly92ZXJhbnN0YWx0dW5nZW4ubWVya3VyLmRlL3JlZ2lvbi8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGFyZ2V0PSJfYmxhbmsiCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBWZXJhbnN0YWx0dW5nZW4iPlZlcmFuc3RhbHR1bmdlbjwvYT4="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9sZWJlbi9taXR0YWdzdGlzY2gvIgogICAgICAgICAgICAgICAgICAgICAgICAgICAgCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBNaXR0YWdzdGlzY2giPk1pdHRhZ3N0aXNjaDwvYT4="}'></span></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1137725--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul><ul class="id-MainNavV2-sect idjs-MainNavV2-sect" data-id-mainnavv2-id="1137707" id="id-subLvl1137707"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1137707"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1136460">Startseite</span></li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/auto/verkehrsmeldungen/"
                            
                             title="Zur &Uuml;bersicht Verkehrsmeldungen">Verkehrsmeldungen</a>
        </li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/auto/motorrad/"
                            
                             title="Zur &Uuml;bersicht Motorrad">Motorrad</a>
        </li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Imh0dHA6Ly9hdXRvYW56ZWlnZW4ubWVya3VyLmRlIgogICAgICAgICAgICAgICAgICAgICAgICAgICAgIHRhcmdldD0iX2JsYW5rIgogICAgICAgICAgICAgICAgICAgICAgICAgICAgIHRpdGxlPSJadXIgJlV1bWw7YmVyc2ljaHQgRmFocnpldWdhbmdlYm90ZSI+RmFocnpldWdhbmdlYm90ZTwvYT4="}'></span></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1137707--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul><ul class="id-MainNavV2-sect idjs-MainNavV2-sect" data-id-mainnavv2-id="1137672" id="id-subLvl1137672"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1137672"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1136460">Startseite</span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vcHJvbW8ubWVya3VyLmRlL2Zvcm11bGFyL3ByaW50cHJvYmUvIgogICAgICAgICAgICAgICAgICAgICAgICAgICAgCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBQcm9iZWFibyI+UHJvYmVhYm88L2E+"}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9hYm8vYWJvbm5lbWVudC8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0aXRsZT0iWnVyICZVdW1sO2JlcnNpY2h0IEFib25uZW1lbnQiPkFib25uZW1lbnQ8L2E+"}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9hYm8vZXBhcGVyLyIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIAogICAgICAgICAgICAgICAgICAgICAgICAgICAgIHRpdGxlPSJadXIgJlV1bWw7YmVyc2ljaHQgZVBhcGVyIj5lUGFwZXI8L2E+"}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9hYm8vbGVzZXItd2VyYmVuLWxlc2VyLyIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIAogICAgICAgICAgICAgICAgICAgICAgICAgICAgIHRpdGxlPSJadXIgJlV1bWw7YmVyc2ljaHQgTGVzZXIgd2VyYmVuIExlc2VyIj5MZXNlciB3ZXJiZW4gTGVzZXI8L2E+"}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9hYm8vYWJvcHJlaXNlLyIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIAogICAgICAgICAgICAgICAgICAgICAgICAgICAgIHRpdGxlPSJadXIgJlV1bWw7YmVyc2ljaHQgQWJvcHJlaXNlIj5BYm9wcmVpc2U8L2E+"}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9hYm8vYWJvc2VydmljZS8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0aXRsZT0iWnVyICZVdW1sO2JlcnNpY2h0IEFib3NlcnZpY2UiPkFib3NlcnZpY2U8L2E+"}'></span></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1137672--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul><ul class="id-MainNavV2-sect idjs-MainNavV2-sect" data-id-mainnavv2-id="1137518" id="id-subLvl1137518"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1137518"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1136460">Startseite</span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Imh0dHA6Ly93d3cubWVya3VydHouZGUvIgogICAgICAgICAgICAgICAgICAgICAgICAgICAgIHRhcmdldD0iX2JsYW5rIgogICAgICAgICAgICAgICAgICAgICAgICAgICAgIHRpdGxlPSJadXIgJlV1bWw7YmVyc2ljaHQgQW56ZWlnZSBhdWZnZWJlbiI+QW56ZWlnZSBhdWZnZWJlbjwvYT4="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Imh0dHA6Ly9qb2JzLm1lcmt1ci5kZSIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0YXJnZXQ9Il9ibGFuayIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0aXRsZT0iWnVyICZVdW1sO2JlcnNpY2h0IFN0ZWxsZW5hbnplaWdlbiI+U3RlbGxlbmFuemVpZ2VuPC9hPg=="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Imh0dHA6Ly9pbW1vYmlsaWVuLm1lcmt1ci5kZSIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0YXJnZXQ9Il9ibGFuayIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0aXRsZT0iWnVyICZVdW1sO2JlcnNpY2h0IEltbW9iaWxpZW4iPkltbW9iaWxpZW48L2E+"}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Imh0dHBzOi8vYXV0b2FuemVpZ2VuLm1lcmt1ci5kZSIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0YXJnZXQ9Il9ibGFuayIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0aXRsZT0iWnVyICZVdW1sO2JlcnNpY2h0IEF1dG9hbnplaWdlbiI+QXV0b2FuemVpZ2VuPC9hPg=="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Imh0dHBzOi8vdHJhdWVyLm1lcmt1ci5kZSIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0YXJnZXQ9Il9ibGFuayIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0aXRsZT0iWnVyICZVdW1sO2JlcnNpY2h0IFRyYXVlcmFuemVpZ2VuIj5UcmF1ZXJhbnplaWdlbjwvYT4="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Imh0dHBzOi8vbWFya3QubWVya3VyLmRlL2JheWVybi8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGFyZ2V0PSJfYmxhbmsiCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBLbGVpbmFuemVpZ2VuIj5LbGVpbmFuemVpZ2VuPC9hPg=="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9tYWVya3RlL3Byb3NwZWt0ZS1iZWlsYWdlbi8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0aXRsZT0iWnVyICZVdW1sO2JlcnNpY2h0IFByb3NwZWt0ZSAmYW1wOyBCZWlsYWdlbiI+UHJvc3Bla3RlICZhbXA7IEJlaWxhZ2VuPC9hPg=="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Imh0dHA6Ly93d3cuZmxvaG1hcmt0LXNlaXRlLmRlLyIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0YXJnZXQ9Il9ibGFuayIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0aXRsZT0iWnVyICZVdW1sO2JlcnNpY2h0IEZsb2htJiMyMjg7cmt0ZSI+RmxvaG0mIzIyODtya3RlPC9hPg=="}'></span></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1137518--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul><ul class="id-MainNavV2-sect idjs-MainNavV2-sect" data-id-mainnavv2-id="1137535" id="id-subLvl1137535"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1137535"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1136460">Startseite</span></li><li class="id-MainNavV2-el">
            <a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/ueber-uns/projekt-klasse/"
                            
                             title="Zur &Uuml;bersicht Projekt KLASSE">Projekt KLASSE</a>
        </li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS91ZWJlci11bnMvbWVya3VyYmxvZy8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0aXRsZT0iWnVyICZVdW1sO2JlcnNpY2h0IE1lcmt1ckJsb2ciPk1lcmt1ckJsb2c8L2E+"}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS91ZWJlci11bnMva29udGFrdC8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0aXRsZT0iWnVyICZVdW1sO2JlcnNpY2h0IEtvbnRha3QiPktvbnRha3Q8L2E+"}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS91ZWJlci11bnMvbmV3c2xldHRlci1hbm1lbGR1bmcvIgogICAgICAgICAgICAgICAgICAgICAgICAgICAgCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBOZXdzbGV0dGVyIj5OZXdzbGV0dGVyPC9hPg=="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS91ZWJlci11bnMvZmFxLyIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0YXJnZXQ9Il9ibGFuayIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0aXRsZT0iWnVyICZVdW1sO2JlcnNpY2h0IEZBUSI+RkFRPC9hPg=="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS91ZWJlci11bnMvaW1wcmVzc3VtLyIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0YXJnZXQ9Il9ibGFuayIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0aXRsZT0iWnVyICZVdW1sO2JlcnNpY2h0IEltcHJlc3N1bSI+SW1wcmVzc3VtPC9hPg=="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS91ZWJlci11bnMvZGF0ZW5zY2h1dHovIgogICAgICAgICAgICAgICAgICAgICAgICAgICAgIHRhcmdldD0iX2JsYW5rIgogICAgICAgICAgICAgICAgICAgICAgICAgICAgIHRpdGxlPSJadXIgJlV1bWw7YmVyc2ljaHQgRGF0ZW5zY2h1dHoiPkRhdGVuc2NodXR6PC9hPg=="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS91ZWJlci11bnMvYWdiLyIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0YXJnZXQ9Il9ibGFuayIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0aXRsZT0iWnVyICZVdW1sO2JlcnNpY2h0IEFHQiI+QUdCPC9hPg=="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS91ZWJlci11bnMvbmV0aXF1ZXR0ZS8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGFyZ2V0PSJfYmxhbmsiCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBOZXRpcXVldHRlIj5OZXRpcXVldHRlPC9hPg=="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS91ZWJlci11bnMvam9icy8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0aXRsZT0iWnVyICZVdW1sO2JlcnNpY2h0IEthcnJpZXJlIj5LYXJyaWVyZTwvYT4="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Imh0dHBzOi8vd3d3Lm11bmljaC1vbmxpbmUuZGUiCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGFyZ2V0PSJfYmxhbmsiCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBNZWRpYWRhdGVuIE9ubGluZSI+TWVkaWFkYXRlbiBPbmxpbmU8L2E+"}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS91ZWJlci11bnMvbWVkaWFkYXRlbnByaW50LyIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIAogICAgICAgICAgICAgICAgICAgICAgICAgICAgIHRpdGxlPSJadXIgJlV1bWw7YmVyc2ljaHQgTWVkaWFkYXRlbiBQcmludCI+TWVkaWFkYXRlbiBQcmludDwvYT4="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS91ZWJlci11bnMvZGF0ZW5zY2h1dHotb2JhLyIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0YXJnZXQ9Il9ibGFuayIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0aXRsZT0iWnVyICZVdW1sO2JlcnNpY2h0IE51dHp1bmdzYmFzaWVydGUgT25saW5lLVdlcmJ1bmciPk51dHp1bmdzYmFzaWVydGUgT25saW5lLVdlcmJ1bmc8L2E+"}'></span></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1137535--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-merkur.met.vgwort.de/na/5d98576088ac49a29135d7bf7725eb9a"/>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N8K9V6Q" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-N8K9V6Q');
                            </script>
                        <div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-52001193" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-52001193-2" data-id-trfPlaceholder=""></div></div>
</div></div></div>
        

        <script type="text/javascript">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</script><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"D2718-ABB02","safariWebsitePushID":"web.de.merkur.www","defaultNotificationTitle":"Merkur Pushservice","defaultNotificationImage":"https://www.merkur.de/images/webnachrichten-de/img/merkur-20171108154151.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetBgColor":"#008bd0","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #008bd0","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
