<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 id-Wf--loaded" lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 id-Wf--loaded" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js id-Wf--loaded" lang="de"><!--<![endif]--><!-- __NODE__ A5 -->
<head><meta charset="utf-8"/><title>„Rigi-Rutsch’n macht bald auf“ | Peißenberg</title><meta content="Der Termin steht: Sollten die Corona-Inzidenzzahlen im Landkreis weiter stabil unter 100 liegen, &#246;ffnet die &#8222;Rigi-Rutsch&#8217;n&#8220; am kommenden Freitag, 28. Mai, mit Freibad und Sauna nach l&#228;ngerer Zeit wieder ihre Tore. Wie schon 2020 wird es aber keine normale Sommersaison geben: Nach wie vor m&#252;ssen Pandemieschutzregeln beachtet werden." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.merkur.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.merkur.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.merkur.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.merkur.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.merkur.de/favicon.ico" rel="shortcut icon"/><meta content="1024929252,1015051647" property="fb:admins"/><meta content="121100397962810,190176143327,41068942022,115683971815711,143224865702346,1460354337523373,286986896753,150150531663681,217675751590225,208932899124790,194152923969646,243800215632517,181049328619972,231648176848446,182721931784452,121520837936918,137415593009043,169321099804385,112263422131274,205450446167717,219558441416608,117974601625446,286983908007293,168950789869744,166501953455471,240528196039903,279410965462257,158859537639750,430987487256754,1784439585204707,1815402491825765,1868299546760636,1819559561697648,453419961674741,427585864269727,1068358533263913,1127197384056638,759881754171701,1743804688980625,1921342744747974,1398926490128036,1445543522137024,248782488929713,306291513124374,163564924170562,1877717109175358,268061406997621,1303815813039831,159406844588451,965691003568530,545067822547610,153298815201835,207291109773633,950876748388162,802201249939039,1897754067134039,213937792442378,425977574430869,1454449307931159,754063821433200,1947585705516486,1875182232802737,124402248077920,241457523028991,1392203190862089" property="fb:pages"/><meta content="article" property="og:type"/><meta content="&#8222;Rigi-Rutsch&#8217;n&#8220; macht bald auf" property="og:title"/><meta content="Lokales" property="article:section"/><meta content="Peißenberg" property="article:tag"/><meta content="https://www.merkur.de/lokales/weilheim/peissenberg-ort29264/rigi-rutsch-macht-bald-auf-90655680.html" property="og:url"/><meta content="https://www.merkur.de/bilder/2021/05/20/90655680/26059363-es-geht-bald-los-ab-28-mai-darf-wieder-ins-becken-gesprungen-werden-Nef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.merkur.de" property="og:site_name"/><meta content="Der Termin steht: Sollten die Corona-Inzidenzzahlen im Landkreis weiter stabil unter 100 liegen, öffnet die „Rigi-Rutsch’n“ am kommenden Freitag, 28. Mai, mit Freibad und Sauna nach längerer Zeit wieder ihre Tore. Wie schon 2020 wird es aber keine normale Sommersaison geben: Nach wie vor müssen Pandemieschutzregeln beachtet werden." property="og:description"/><meta content="2021-05-21T12:10:55+02:00" property="article:published_time"/><meta content="Bernhard Jepsen" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/lokales/weilheim/peissenberg-ort29264/rigi-rutsch-macht-bald-auf-90655680.html" rel="canonical"/><link rel="alternate" href="/lokales/weilheim/rssfeed.rdf" type="application/rss+xml" title="Weilheim"/><link href="https://www.merkur.de/lokales/weilheim/peissenberg-ort29264/rigi-rutsch-macht-bald-auf-90655680.amp.html" rel="amphtml"/><link href="//www.merkur.de/manifest.json" rel="manifest"/><link href="//www.merkur.de/static/common/webfonts/merriweather/merriweather400700.css" rel="stylesheet"/><link href="//www.merkur.de/static/merkur-de/id-css/44f400aca5eb5d42bc615ec477d0d28d/prod_click.css" rel="stylesheet"/><link href="//www.merkur.de/generated/css/67-33-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script type="text/javascript">
            window.ATInternet = {
                onTrackerLoad: function () {
                    var atInt = window.ATInternet;
                    
                    atInt.ippenDefPageConf = {
                        name: 'rigi-rutsch-macht-bald-auf-90655680',
                        level2: '19'
                    };
                    atInt.ippenDefCustomVars = {
                        site: {
                            1: 'Artikeldetailseite',
                            2: 'CLICK_DESKTOP',
                            3: 'merkur-de%7CLokales%7CWeilheim',
                            4: 'metis',
                            5: '90655680',
                            6: 'false',
                            7: '',
                            8: '',
                            9: '%E2%80%9ERigi-Rutsch%E2%80%99n+macht+bald+auf%E2%80%9C+%7C+Pei%C3%9Fenberg',
                            11: 'keine',
                            12: 'Pei%C3%9Fenberg',
                            13: '3277',
                            14: '202105211210',
                            15: 'Bernhard+Jepsen'
                        }
                    };
                    atInt.ippenDefDynamicLabel = {
                        pageId: 'd-90655680',
                        update: '202105211211'
                        ,chapter1: "weilheim",chapter2: "peissenberg-ort29264"
                    };
                    
                    atInt.ippenDefTag = new atInt.Tracker.Tag();
                    
                    atInt.ippenDefTag.page.set(atInt.ippenDefPageConf);
                    atInt.ippenDefTag.dynamicLabel.set(atInt.ippenDefDynamicLabel);
                    atInt.ippenDefTag.customVars.set(atInt.ippenDefCustomVars);
                    atInt.ippenDefTag.dispatch();
                }
            };
        
                    (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
                        g.type='text/javascript';g.async=true;g.src='//tag.aticdn.net/572370/smarttag.js';
                        s.parentNode.insertBefore(g,null);}(document, 'script'));
                </script><script>
                window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;

            ga('create', {
                trackingId: 'UA-33424759-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.merkur.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/lokales/weilheim/peissenberg-ort29264/rigi-rutsch-macht-bald-auf-90655680.html',
                title: '\u201ERigi-Rutsch\u2019n macht bald auf\u201C | Peißenberg',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'merkur-de|Lokales|Weilheim', 
                dimension4: 'metis', 
                dimension5: '90655680', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202105211210', 
                dimension10: 'keine', 
                dimension11: 'Peißenberg', 
                dimension12: '3277',
                dimension13: '[Bernhard Jepsen]'
            });
            ga('idTracker.require', 'linkid'); 
                ga('idTracker.require', 'GTM-5LPJW56');
            
            ga('idTracker.send', 'pageview');

            </script>
            <script type="text/plain" data-cmp-custom-vendor="45" data-cmp-script src='https://www.google-analytics.com/analytics.js'></script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "tag":          "",
                "title":        "\u201ERigi-Rutsch\u2019n macht bald auf\u201C | Peißenberg",
                "section":      "Lokales"
            };
        </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-N8K9V6Q');
                            </script>
                        <script>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</script>
        <script async="async" type="text/javascript" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" id="open-cmp-stub" ></script>
        <script id="trfAdSetup" type="text/javascript" async="async"
                    src="https://cdntrf.com/trfAdSetup.js"
                    data-traffectiveConf='{
                        "dfpOmsAdUrl": "/5766/oms.merkur.de/localnews",
                        "dfpAdUrl": "/5176/idan.merkur.de/localnews",
                        "targeting": [{"key":"muc","values":null,"value":"localnews_wm"},{"key":"categoryId","values":null,"value":"1138101"},{"key":"pagetype","values":null,"value":"article"},{"key":"onlineId","values":null,"value":"90655680"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"clientId","values":null,"value":"268"},{"key":"zone","values":null,"value":"localnews"},{"key":"uid","values":null,"value":"fb209a69-4cd3-17bb-d840-39affd5abe25"}],
                        "nativeZone": "localnews",
                        "nativeAdvertising": false,
                        "pageLevelAdClientId": "pub-6028289858130678",
                        "googleAdChannelId": null,
                        "clientAlias": "merkur-de"
                    }'></script><!-- WL Cloud -->
<script async type="text/javascript" src="https://cloud.wordlift.io/app/bootstrap.js" data-disable-jsonld="true"></script>
<!-- End WL Cloud -->
</head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.merkur.de/lokales/weilheim/peissenberg-ort29264/rigi-rutsch-macht-bald-auf-90655680.html#id","headline":"„Rigi-Rutsch’n macht bald auf“","description":"Der Termin steht: Sollten die Corona-Inzidenzzahlen im Landkreis weiter stabil unter 100 liegen, &#246;ffnet die &#8222;Rigi-Rutsch&#8217;n&#8220; am kommenden Freitag, 28. Mai, mit Freibad und Sauna nach l&#228;ngerer Zeit wieder ihre Tore. Wie schon 2020 wird es aber keine normale Sommersaison geben: Nach wie vor m&#252;ssen Pandemieschutzregeln beachtet werden.","mainEntityOfPage":"https://www.merkur.de/lokales/weilheim/peissenberg-ort29264/rigi-rutsch-macht-bald-auf-90655680.html","datePublished":"2021-05-21T12:10:55+02:00","dateModified":"2021-05-21T12:11:50+02:00","author":{"@type":"Person","name":["Bernhard Jepsen"]},"publisher":{"@type":"Organization","name":"Merkur.de","logo":{"@type":"ImageObject","url":"https://www.merkur.de/static/merkur-de/img/basis/responsive/logo.png"}},"image":["https://www.merkur.de/bilder/2021/05/20/90655680/26059363-es-geht-bald-los-ab-28-mai-darf-wieder-ins-becken-gesprungen-werden-Nea.jpg","https://www.merkur.de/bilder/2021/05/20/90655680/26059363-es-geht-bald-los-ab-28-mai-darf-wieder-ins-becken-gesprungen-werden-Ne9.jpg","https://www.merkur.de/bilder/2021/05/20/90655680/26059363-es-geht-bald-los-ab-28-mai-darf-wieder-ins-becken-gesprungen-werden-Nec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Merkur.de Startseite","position":1,"item":{"@type":"Thing","@id":"//www.merkur.de/"}},{"@type":"ListItem","name":"Lokales","position":2,"item":{"@type":"Thing","@id":"//www.merkur.de/lokales/"}},{"@type":"ListItem","name":"Weilheim","position":3,"item":{"@type":"Thing","@id":"//www.merkur.de/lokales/weilheim/"}},{"@type":"ListItem","name":"Peißenberg","position":4,"item":{"@type":"Thing","@id":"//www.merkur.de/lokales/weilheim/peissenberg-ort29264/"}},{"@type":"ListItem","name":"„Rigi-Rutsch’n macht bald auf“","position":5,"item":{"@type":"Thing","@id":"//www.merkur.de/lokales/weilheim/peissenberg-ort29264/rigi-rutsch-macht-bald-auf-90655680.html"}}]}
        </script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset">
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N8K9V6Q" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap id-SiteHeader-wrap--stickyOnScrollUp id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":0
                    ,"stickyOnScrollUp":true}'> <header class="id-SiteHeader lp_header" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.merkur.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von Merkur.de</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav data-id-module="mainActionBarV2" class="id-MainActionBar" role="navigation"><div class="id-MainNavV2-menuTriggerWrap"><a class="id-MainNavV2-menuTrigger idjs-MainNavV2-mainTrigger" data-id-mainnavv2-main-catid="1136460" data-id-mainnavv2-trigger-target="#id-subLvl1136460" href="#id-subLvl1136460"><i class="id-AnimatedBurger"><i class="id-AnimatedBurger-strokes"></i></i><span class="id-MainNavV2-menuTrigger-text">Menü</span></a><nav class="id-Breadcrumb id-Breadcrumb--jsEvent id-Breadcrumb--jsEvent--init " role="navigation" data-id-module="eventBreadcrumb" data-id-mconf=""><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home id-Breadcrumb-element--hasSub"><a class="id-Breadcrumb-element-link id-Breadcrumb-element-link--hasSub"
                                        title="zur Merkur.de Startseite"
                                        href="//www.merkur.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >Merkur.de Startseite</span></i></a><span title="Untermenü von Merkur.de öffnen" data-id-event-breadcrumb-cat-id="1136460" class="id-Breadcrumb-element-subMenu id-Breadcrumb-element-subMenu--closed id-js-eventBreadcrumb-element"></span></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   id-Breadcrumb-element--hasSub"><a class="id-Breadcrumb-element-link id-Breadcrumb-element-link--hasSub"
                                        title="Lokales"
                                        href="//www.merkur.de/lokales/"
                                        ><span >Lokales</span></a> <span title="Untermenü von Lokales öffnen" data-id-event-breadcrumb-cat-id="1137531" class="id-Breadcrumb-element-subMenu id-Breadcrumb-element-subMenu--closed id-js-eventBreadcrumb-element"></span></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Weilheim"
                                        href="//www.merkur.de/lokales/weilheim/"
                                        ><span >Weilheim</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Peißenberg"
                                        href="//www.merkur.de/lokales/weilheim/peissenberg-ort29264/"
                                        ><span >Peißenberg</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >„Rigi-Rutsch’n macht bald auf“</span>
                                        <link  href="//www.merkur.de/lokales/weilheim/peissenberg-ort29264/rigi-rutsch-macht-bald-auf-90655680.html"/>
                                     </h1></div></li> </ol> </div></nav><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose=''
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose=''
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.merkur.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-426276",
                              "action":"appendTo"}'></div> <a href="/pna"
                   title="News-Assistant"
                   class="id-MainActionBar-el  id-MainActionBar-el--special id-MainActionBar-el--pna"
                   data-id-module="pna-icon"></a></div><div class="id-MainNavV2-wrap idjs-MainNavV2-wrap"><ul id="id-subLvl1136460" data-id-mainnavv2-id="1136460" class="id-MainNavV2 id-MainNavV2-sect idjs-MainNavV2-sect lp_topmenu"><li class="id-MainNavV2-searchHolder" data-id-module="content-insert" data-id-mconf='{
                                      "src":"idjs-fulltext-search",
                                      "action":"appendCopyTo",
                                      "replaceClassNameOnElement": ""}'></li><li class="id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1136460"></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--inSelectedBranch id-MainNavV2-el--withSub"
                                href="//www.merkur.de/lokales/"
                                 title="Zur &Uuml;bersicht Lokales">Lokales</a><span class="id-MainNavV2-el-link id-MainNavV2-el--inSelectedBranch id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                                data-id-module="content-insert"
                            data-id-mconf='{"src":"id-subLvl1137531","action":"insertAfterRemoveLastChild","lazyInit":true}'
                            data-id-mainnavv2-catid="1137531" title="Untermen&uuml; von Lokales &ouml;ffnen"></span><ul ><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/lokales/bad-toelz/"
                                 title="Zur &Uuml;bersicht Bad T&#246;lz">Bad T&#246;lz</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/lokales/dachau/"
                                 title="Zur &Uuml;bersicht Dachau">Dachau</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/lokales/ebersberg/"
                                 title="Zur &Uuml;bersicht Ebersberg">Ebersberg</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/lokales/erding/"
                                 title="Zur &Uuml;bersicht Erding">Erding</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/lokales/freising/"
                                 title="Zur &Uuml;bersicht Freising">Freising</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/lokales/fuerstenfeldbruck/"
                                 title="Zur &Uuml;bersicht F&#252;rstenfeldbruck">F&#252;rstenfeldbruck</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/lokales/garmisch-partenkirchen/"
                                 title="Zur &Uuml;bersicht Garmisch-Partenkirchen">Garmisch-Partenkirchen</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/lokales/wolfratshausen/"
                                 title="Zur &Uuml;bersicht Geretsried-Wolfratshausen">Geretsried-Wolfratshausen</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/lokales/region-holzkirchen/"
                                 title="Zur &Uuml;bersicht Holzkirchen">Holzkirchen</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/lokales/region-miesbach/"
                                 title="Zur &Uuml;bersicht Miesbach">Miesbach</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/lokales/muenchen-lk/"
                                 title="Zur &Uuml;bersicht M&#252;nchen Landkreis">M&#252;nchen Landkreis</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/lokales/muenchen/"
                                 title="Zur &Uuml;bersicht M&#252;nchen Stadt">M&#252;nchen Stadt</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/lokales/schongau/"
                                 title="Zur &Uuml;bersicht Schongau">Schongau</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/lokales/starnberg/"
                                 title="Zur &Uuml;bersicht Starnberg">Starnberg</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/lokales/region-tegernsee/"
                                 title="Zur &Uuml;bersicht Tegernsee">Tegernsee</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--inSelectedBranch"
                                href="//www.merkur.de/lokales/weilheim/"
                                 title="Zur &Uuml;bersicht Weilheim">Weilheim</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/lokales/wuermtal/"
                                 title="Zur &Uuml;bersicht W&#252;rmtal">W&#252;rmtal</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/lokales/leserbriefe/"
                                 target="_blank" title="Zur &Uuml;bersicht Leserbriefe">Leserbriefe</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="http://veranstaltungen.merkur.de/region/"
                                 title="Zur &Uuml;bersicht Veranstaltungen">Veranstaltungen</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/sport/lokalsport/"
                                 title="Zur &Uuml;bersicht Lokalsport">Lokalsport</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/lokales/leserreporter/"
                                 title="Zur &Uuml;bersicht Leserreporter">Leserreporter</a></li><li class="id-AdditionalHeaderContent-wrap--insideMainNav" data-id-module="content-insert"
                 data-id-mconf='{"src":"id-Container-",
                                 "action":"appendCopyTo",
                                 "replaceClassNameOnElement":"id-AdditionalHeaderContent--insideMainNav"}'></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                                href="//www.merkur.de/bayern/"
                                 title="Zur &Uuml;bersicht Bayern">Bayern</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                                data-id-module="content-insert"
                            data-id-mconf='{"src":"id-subLvl1137692","action":"insertAfterRemoveLastChild","lazyInit":true}'
                            data-id-mainnavv2-catid="1137692" title="Untermen&uuml; von Bayern &ouml;ffnen"></span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/welt/"
                                 title="Zur &Uuml;bersicht Welt">Welt</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/politik/"
                                 title="Zur &Uuml;bersicht Politik">Politik</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/wirtschaft/"
                                 title="Zur &Uuml;bersicht Wirtschaft">Wirtschaft</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/verbraucher/"
                                 title="Zur &Uuml;bersicht Verbraucher">Verbraucher</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                                href="//www.merkur.de/sport/"
                                 title="Zur &Uuml;bersicht Sport">Sport</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                                data-id-module="content-insert"
                            data-id-mconf='{"src":"id-subLvl1138179","action":"insertAfterRemoveLastChild","lazyInit":true}'
                            data-id-mainnavv2-catid="1138179" title="Untermen&uuml; von Sport &ouml;ffnen"></span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                                href="//www.merkur.de/leben/"
                                 title="Zur &Uuml;bersicht Leben">Leben</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                                data-id-module="content-insert"
                            data-id-mconf='{"src":"id-subLvl1137725","action":"insertAfterRemoveLastChild","lazyInit":true}'
                            data-id-mainnavv2-catid="1137725" title="Untermen&uuml; von Leben &ouml;ffnen"></span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/kultur/"
                                 title="Zur &Uuml;bersicht Kultur">Kultur</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/boulevard/"
                                 title="Zur &Uuml;bersicht Boulevard">Boulevard</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/tv/"
                                 title="Zur &Uuml;bersicht TV">TV</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/auto/"
                                 title="Zur &Uuml;bersicht Auto">Auto</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/meinung/"
                                 title="Zur &Uuml;bersicht Meinung">Meinung</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/reise/"
                                 title="Zur &Uuml;bersicht Reise">Reise</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="https://weinshop.merkur.de/"
                                 target="_blank" title="Zur &Uuml;bersicht Merkur Weinshop">Merkur Weinshop</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/produktempfehlung/"
                                 title="Zur &Uuml;bersicht Produktempfehlung">Produktempfehlung</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/multimedia/"
                                 title="Zur &Uuml;bersicht Multimedia">Multimedia</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/maerkte/"
                                 title="Zur &Uuml;bersicht M&#228;rkte">M&#228;rkte</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/wetter/"
                                 title="Zur &Uuml;bersicht Wetter">Wetter</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                                href="//www.merkur.de/abo/"
                                 title="Zur &Uuml;bersicht Abo">Abo</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                                data-id-module="content-insert"
                            data-id-mconf='{"src":"id-subLvl1137672","action":"insertAfterRemoveLastChild","lazyInit":true}'
                            data-id-mainnavv2-catid="1137672" title="Untermen&uuml; von Abo &ouml;ffnen"></span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                                href="//www.merkur.de/ueber-uns/"
                                 title="Zur &Uuml;bersicht &#220;ber uns">&#220;ber uns</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                                data-id-module="content-insert"
                            data-id-mconf='{"src":"id-subLvl1137535","action":"insertAfterRemoveLastChild","lazyInit":true}'
                            data-id-mainnavv2-catid="1137535" title="Untermen&uuml; von &#220;ber uns &ouml;ffnen"></span></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1136460--mobl"></li><li class="id-AdditionalHeaderContent-wrap--insideMainNav" data-id-module="content-insert"
                 data-id-mconf='{"src":"id-Container-426276",
                                 "action":"appendCopyTo",
                                 "replaceClassNameOnElement":"id-AdditionalHeaderContent--insideMainNav"}'><a href="//www.merkur.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul></div></nav>
</header> </div> 
<div class="id-SiteMain idjs-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-411795" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_billbo" style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-77460124" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-77460124-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div class="idjsExt-outbrainTopWidget"></div><div data-ob-template="merkur" data-widget-id="AR_3" data-src="https://www.merkur.de/lokales/weilheim/peissenberg-ort29264/rigi-rutsch-macht-bald-auf-90655680.html" class="OUTBRAIN"></div><div data-id-container-ct='{"containerId":"472266"}' id="id-Container-472266"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight"><article id="id-js-Story"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox                                                                                 "><div class="id-Mediabox-media"><div class="id-RatioWrap                                       id-RatioWrap--sixteenByNine                                                                                                                                                                                                                                     "> <div class="id-RatioWrap-content" >  <img srcset="//www.merkur.de/bilder/2021/05/20/90655680/26059363-es-geht-bald-los-ab-28-mai-darf-wieder-ins-becken-gesprungen-werden-NIG.jpg 2000w, //www.merkur.de/bilder/2021/05/20/90655680/26059363-es-geht-bald-los-ab-28-mai-darf-wieder-ins-becken-gesprungen-werden-Nac.jpg 342w, //www.merkur.de/bilder/2021/05/20/90655680/26059363-es-geht-bald-los-ab-28-mai-darf-wieder-ins-becken-gesprungen-werden-NGI.jpg 467w, //www.merkur.de/bilder/2021/05/20/90655680/26059363-es-geht-bald-los-ab-28-mai-darf-wieder-ins-becken-gesprungen-werden-N75.jpg 512w, //www.merkur.de/bilder/2021/05/20/90655680/26059363-es-geht-bald-los-ab-28-mai-darf-wieder-ins-becken-gesprungen-werden-N8e.jpg 640w, //www.merkur.de/bilder/2021/05/20/90655680/26059363-es-geht-bald-los-ab-28-mai-darf-wieder-ins-becken-gesprungen-werden-NBI.jpg 700w, //www.merkur.de/bilder/2021/05/20/90655680/26059363-es-geht-bald-los-ab-28-mai-darf-wieder-ins-becken-gesprungen-werden-NNG.jpg 1000w, //www.merkur.de/bilder/2021/05/20/90655680/26059363-es-geht-bald-los-ab-28-mai-darf-wieder-ins-becken-gesprungen-werden-N6b.jpg 1536w"
                         sizes="(min-width:900px) 964px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                         alt="Es geht bald los: Ab 28. Mai darf wieder ins Becken gesprungen werden."
                         title="Es geht bald los: Ab 28. Mai darf wieder ins Becken gesprungen werden."
                         src="//www.merkur.de/bilder/2021/05/20/90655680/26059363-es-geht-bald-los-ab-28-mai-darf-wieder-ins-becken-gesprungen-werden-NNG.jpg"
                          />   </div> </div>
        <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
           data-id-module="lightbox"
           data-id-mconf='{"height":1075,"width":1739,"copyright":"gronau (A)","type":"CONTAINER"}'>
            <span data-id-module="lazyload"
                  data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90655680","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":0}'
                  class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
        </a>
        <div class="id-Mediabox-media-copyright">&copy;&nbsp;gronau (A)</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Es geht bald los: Ab 28. Mai darf wieder ins Becken gesprungen werden.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;gronau (A)</div></figcaption></figure><div class="id-Article-dateActionboxCombo"><div class="id-Article-dateActionboxCombo-actionBox"><div data-id-module="actionbox"
                  class="id-Actionbox"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--pocket"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--pocket"
                           title="Auf Pocket speichern"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Pocket clicked"}'
                           href="https://getpocket.com/edit.php?url=https://www.merkur.de/lokales/weilheim/peissenberg-ort29264/rigi-rutsch-macht-bald-auf-90655680.html"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.merkur.de/lokales/weilheim/peissenberg-ort29264/rigi-rutsch-macht-bald-auf-90655680.html&t=%E2%80%9ERigi-Rutsch%E2%80%99n%E2%80%9C%20macht%20bald%20auf"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.merkur.de/lokales/weilheim/peissenberg-ort29264/rigi-rutsch-macht-bald-auf-90655680.html&text=%E2%80%9ERigi-Rutsch%E2%80%99n%E2%80%9C%20macht%20bald%20auf"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=%E2%80%9ERigi-Rutsch%E2%80%99n%E2%80%9C%20macht%20bald%20auf - Merkur.de&amp;body=Artikel auf Merkur.de: https://www.merkur.de/lokales/weilheim/peissenberg-ort29264/rigi-rutsch-macht-bald-auf-90655680.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li></ul></div></div><div class="id-Article-dateActionboxCombo-date"><p class="id-Article-date">
                    Aktualisiert: <time class="id-DateTime "
                      datetime="2021-05-21T12:11"
                       ><span class="id-DateTime-date">21.05.2021</span><span class="id-DateTime-time">12:11</span></time></p></div></div><p class="id-Article-kicker"><span class="id-Article-kicker-text">In Peißenberg</span></p> <h2  class="id-Article-headline ">„Rigi-Rutsch’n“ macht bald auf</h2> <div  class="id-Article-body lp_article_content">  <div class="id-AuthorList                 id-Article-content-item                 " data-id-module="simpletab"><ul class="id-AuthorList-wrapper " id="authorList-layer1"><li class="id-AuthorList-item "><div class="idjs-simpletab-nav-item"
                                 title="Bernhard Jepsen"
                                 data-id-ct='{"category":"ActionBox", "action":"Author List has clicked"}'
                                 data-id-simpletab-target="#id-js-author-90187422-0"    data-id-module="lazyload"
                                 data-id-mconf='{
                                                    "DISALLOW_SINGLE_TOGGLE": true,
                                                    "trigger": "simpletab.open",
                                                    "type": "CONTAINER",
                                                    "categoryId": 1138101,
                                                    "documentId": 90655680,
                                                    "referenceName" : "autor-unter-text",
                                                    "authorExternalID":"mzv/bernhard-jepsen",
                                                    "targetId": "#id-js-author-90187422-0"}' ><img class="id-AuthorList-item-image" src="//www.merkur.de/images/authors/mzv/bernhard-jepsen/autor_Jepsen_Bernhard-20190611154202682-2Xe2.jpg" title="Bernhard Jepsen" alt="Bernhard Jepsen" sizes="(min-width:900px) 48px, (min-width:640px) 10vw, (min-width:480px) 10vw, 15vw " srcset="//www.merkur.de/images/authors/mzv/bernhard-jepsen/autor_Jepsen_Bernhard-20190611154202682-2XWJ.jpg 100w, //www.merkur.de/images/authors/mzv/bernhard-jepsen/autor_Jepsen_Bernhard-20190611154202682-2Xe2.jpg 64w, //www.merkur.de/images/authors/mzv/bernhard-jepsen/autor_Jepsen_Bernhard-20190611154202682-2XRJ.jpg 134w"/><div class="id-AuthorList-item-text"><span class="id-AuthorList-item-text-by">von</span><span class="id-Link id-Link--popover" >Bernhard Jepsen</span></div></div><div class="id-AuthorList-contentWrapper id-SimpleTab-content2 id-Popover" id="id-js-author-90187422-0"><span class="idjs-simpletab-content-close id-Popover-close"><span class="id-Icon-hideText">schließen</span></span></div></li></ul></div><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-411793" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_hpad" style="min-height: 625px;"><div data-id-trfPlaceholder="" id="traffective-ad-77460122-storyadpos2" class="HalfpageAdArticle" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-summary">Der Termin steht: Sollten die Corona-Inzidenzzahlen im Landkreis weiter stabil unter 100 liegen, öffnet die „Rigi-Rutsch’n“ am kommenden Freitag, 28. Mai, mit Freibad und Sauna nach längerer Zeit wieder ihre Tore. Wie schon 2020 wird es aber keine normale Sommersaison geben: Nach wie vor müssen Pandemieschutzregeln beachtet werden.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first">Peißenberg – Seit November 2020 ruht der Betrieb in der „Rigi-Rutsch’n“. Die Saunalandschaft musste damals im Zuge des Corona-Lockdowns ad hoc geschlossen werden. Nur das ambulante Rehabilitationszentrum konnte das Innenbecken noch nutzen. Nun aber sinken die Fallzahlen, die Politik lässt Lockerungen zu. Freibäder dürfen ab sofort wieder öffnen, sofern die Sieben-Tages-Inzidenz in den jeweiligen Landkreisen unter 100 liegt. Die Peißenberger Gemeindewerke hätten also schon am heutigen Freitag die Freibadsaison eröffnen können – theoretisch. Das Kommunalunternehmen wird aber erst eine Woche später den Bade- sowie Saunabetrieb aufnehmen – und das aus gutem Grund.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-402945" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_adcnt1" style="min-height: 320px;"><div data-id-trfPlaceholder="" id="traffective-ad-89445078-storyadpos3" class="Content_1" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Laut Gemeindewerksleiterin Ingrid Haberl gibt es derzeit „noch keine definitiven Rahmenbedingungen“ zu den politischen Vorgaben. Das Gesundheitsamt würde erst noch die „offenen Variablen“ prüfen. Nötig für den Badebetrieb sei zum Beispiel eine „Terminvergabe“. Was das in der Praxis konkret bedeutet, sei allerdings noch unklar. Soll heißen: Keiner weiß bis dato, ob das Kriterium bereits mit einem Schichtbetrieb und unterschiedlichen Badezeiten erfüllt ist. Die Gemeindewerke würden am liebsten komplett auf terminliche Beschränkungen verzichten. „Da werden sicher einige Badegäste auf die Barrikaden gehen“, mutmaßt Haberl.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Bei einer Inzidenz zwischen 50 und 100 müssen die Freibad- und Saunabesucher zudem einen negativen Corona-Schnelltest vorlegen. Die Gemeindewerke wollen in Kooperation mit der St. Ulrich-Apotheke zum Start der Sommersaison am 28. Mai an der „Rigi-Rutsch’n“ eine Teststrecke aufbauen. Zunächst hatte man als Standort dafür die benachbarte Eishalle ins Visier genommen (siehe auch Kasten). Doch der Stadionbetreiber, der TSV, legte sein Veto ein. „Ich kann unseren zahlenden Mitgliedern nicht wegen Corona ein halbes Jahr die Halle zusperren und dann noch einmal wegen einem Corona-Testzentrum“, erklärt Vereinspräsident Stefan Rießenberger. Die Eishockey-Abteilung wolle einen Teil ihres Sommer-Trockentrainings in der Halle absolvieren. Im August würden zudem die Wartungsarbeiten für die Eislaufsaison beginnen, außerdem biete das Stadionlüftungssystem keine optimalen Voraussetzungen für ein Testzentrum.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Doch Rießenberger und der TSV wollen sich nicht aus der Verantwortung stehlen: „Ich schätze Frau Haberl sehr. Die Zusammenarbeit mit ihr ist hervorragend. Wir helfen gerne, da überleg ich gar nicht.“ Demnach wird der TSV kostenlos ein größeres Zelt zur Verfügung stellen - nämlich jenes, das der Sportverein vor anderthalb Jahren angeschafft hat und das vor dem Corona-Lockdown als zusätzliche Umkleidekabine gedient hat. Auch für den Stromanschluss wird der TSV sorgen. Aufgestellt werden soll das Zelt vor dem Eisstadion. Der Zugang wird über ein Einbahnstraßensystem geregelt. Im Innenhof zwischen Eisstadion und „Rigi-Rutsch’n“-Betriebsgebäude kann dann auf das Testergebnis gewartet werden.</p> </div> </article></div>
</div></div><div data-id-container-ct='{"containerId":"461125"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><iframe allowtransparency="true" allow="layout-animations 'none'; unoptimized-images 'none'; oversized-images 'none'; sync-script 'none'; sync-xhr 'none'; unsized-media 'none';" style="max-width: 1024px; width: calc(100%); display: block; padding: 0px;" sandbox="allow-forms allow-scripts allow-same-origin allow-popups" referrerpolicy="no-referrer-when-downgrade" height="185" src="https://newsletter.production.ippen.space/form/merkur-de/weilheim?userId=fb209a69-4cd3-17bb-d840-39affd5abe25&recipientList=weilheim&referer=https://www.merkur.de/lokales/weilheim/peissenberg-ort29264/rigi-rutsch-macht-bald-auf-90655680.html" scrolling="no" frameborder="0" name="externalEmbedment" id=""></iframe>
</div></div><div data-id-container-ct='{"containerId":"416931"}' id="id-Container-416931"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Auch interessant</span></h3><div class="id-Container-content id-Container-content--divider"><div class="OUTBRAIN" data-src="https://www.merkur.de/lokales/weilheim/peissenberg-ort29264/rigi-rutsch-macht-bald-auf-90655680.html" data-widget-id="AR_2" data-ob-template="merkur" ></div><script type="text/plain" data-cmp-script data-cmp-on-consent-once src="https://widgets.outbrain.com/outbrain.js"></script>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"376966"}'   class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.merkur.de/lokales/weilheim/peissenberg-ort29264/" class="id-TopicList-item id-TopicList-item--tag">Peißenberg</a></div></div>
</div></div><div data-id-container-ct='{"containerId":"376969"}' id="id-Container-376969"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-merkur-online", "disqusIdentifier": "90655680", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "90655680",
                                            disqus_shortname = "id-merkur-online",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "90655680",
                                            disqus_url = "https://www.merkur.de/lokales/weilheim/peissenberg-ort29264/rigi-rutsch-macht-bald-auf-90655680.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div><div data-id-container-ct='{"containerId":"403762"}' id="id-Container-403762"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.merkur.de/?itm_source=internal&itm_medium=link&itm_campaign=Detailtohome" class="id-Button id-Button--action2 " 
                    >Zur Startseite</a></div></div></div>
</div></div></div></div></div><footer class="id-SiteFooter lp_footer id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"376991"}' id="id-Container-376991"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Unsere Services für Sie im Überblick</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div data-id-container-ct='{"containerId":"376634"}' id="id-Container-376634"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Service</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/wetter/" class="id-Link " 
                    >Wetter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/auto/verkehrsmeldungen/" class="id-Link " 
                    >Verkehr</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/lokales/" class="id-Link " 
                    >Lokalnachrichten</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://weinshop.merkur.de/" class="id-Link " target="_blank"
                    >Merkur Weinshop</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/multimedia/webpush-mit-aktuellen-news-bei-merkur-de-google-chrome-apple-safari-firefox-10359638.html" class="id-Link " 
                    >Webpush</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div data-id-container-ct='{"containerId":"376635"}' id="id-Container-376635"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/maerkte/" class="id-Link " 
                    >Übersicht</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkurtz.de/" class="id-Link " target="_blank"
                    >Anzeige aufgeben</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkurtz-mediacenter.de/" class="id-Link " target="_blank"
                    >Mediadaten</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div data-id-container-ct='{"containerId":"376636"}' id="id-Container-376636"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Abo</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/abo/" class="id-Link " 
                    >Übersicht</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/abo/aboservice/" class="id-Link " 
                    >Aboservice</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/abo/probeabo/" class="id-Link " 
                    >Probeabo</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://promo.merkur.de/abo/epaper/" class="id-Link " target="_blank"
                    >ePaper</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/abo/abopreise/" class="id-Link " 
                    >Preise</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div data-id-container-ct='{"containerId":"376637"}' id="id-Container-376637"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/ueber-uns/merkurblog/" class="id-Link " 
                    >MerkurBlog</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/ueber-uns/projekt-klasse/" class="id-Link " 
                    >Projekt KLASSE</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-376992" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.merkur.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-376993" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_376779" class="id-content-upload">
         <form action="//www.merkur.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="/www.merkur.de/lightweight-ajax.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="35761584" name="ccid" type="hidden"/><input value="0ccb33d2-ca9c-4bf6-bc7b-10fd0de7324d" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_376779" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="278622cc2060fcb44b8" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="278622cc2060fcb44b8" name="622cc2060fcb44b8" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-err622cc2060fcb44b8"></p></div><div class="id-Form-el-container  "><label for="9128289f217d4a44234" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="9128289f217d4a44234" name="8289f217d4a44234" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err8289f217d4a44234"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="875c71ffddc5d324022" class="id-Form-el" type="checkbox" name="c71ffddc5d324022" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="875c71ffddc5d324022">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-errc71ffddc5d324022"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=4a790850-7bd7-42cf-86e0-e87365d36e5e&redirect_uri=https://www.merkur.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div id="id-Container-426276" ><span class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--date">Freitag, 21. Mai 2021</span><a href="https://twitter.com/merkur_de" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--socialMedia id-AdditionalHeaderContent-el--twitter " target="_blank"rel="nofollow"title="Link zu Twitter"data-id-ct='{"category":"AdditionalHeaderContent", "action":"twitter has been clicked"}'
                    >Twitter</a><a href="https://www.facebook.com/merkuronline" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--socialMedia id-AdditionalHeaderContent-el--facebook " target="_blank"rel="nofollow"title="Link zu Facebook"data-id-ct='{"category":"AdditionalHeaderContent", "action":"facebook has been clicked"}'
                    >Facebook</a><a href="https://www.youtube.com/user/merkuronline" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--socialMedia id-AdditionalHeaderContent-el--youtube " target="_blank"rel="nofollow"title="Link zu Youtube"data-id-ct='{"category":"AdditionalHeaderContent", "action":"youtube has been clicked"}'
                    >Youtube</a><a href="https://www.instagram.com/merkur.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--socialMedia id-AdditionalHeaderContent-el--instagram " target="_blank"rel="nofollow"title="Link zu Instagram"data-id-ct='{"category":"AdditionalHeaderContent", "action":"instagram has been clicked"}'
                    >Instagram</a><a href="https://www.ippen.media/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--ivwLink  " target="_blank"rel="nofollow"title="zu IPPEN.MEDIA"
                    >zu IPPEN.MEDIA</a>
</div><div id="id-Container-399597" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-61427036" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-61427036-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNavV2-sect idjs-MainNavV2-sect lp_submenu" data-id-mainnavv2-id="1137531" id="id-subLvl1137531"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1137531"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1136460">Startseite</span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/bad-toelz/"
                             title="Zur &Uuml;bersicht Bad T&#246;lz">Bad T&#246;lz</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/dachau/"
                             title="Zur &Uuml;bersicht Dachau">Dachau</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/ebersberg/"
                             title="Zur &Uuml;bersicht Ebersberg">Ebersberg</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/erding/"
                             title="Zur &Uuml;bersicht Erding">Erding</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/"
                             title="Zur &Uuml;bersicht Freising">Freising</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/"
                             title="Zur &Uuml;bersicht F&#252;rstenfeldbruck">F&#252;rstenfeldbruck</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/garmisch-partenkirchen/"
                             title="Zur &Uuml;bersicht Garmisch-Partenkirchen">Garmisch-Partenkirchen</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/wolfratshausen/"
                             title="Zur &Uuml;bersicht Geretsried-Wolfratshausen">Geretsried-Wolfratshausen</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/region-holzkirchen/"
                             title="Zur &Uuml;bersicht Holzkirchen">Holzkirchen</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/region-miesbach/"
                             title="Zur &Uuml;bersicht Miesbach">Miesbach</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/"
                             title="Zur &Uuml;bersicht M&#252;nchen Landkreis">M&#252;nchen Landkreis</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/"
                             title="Zur &Uuml;bersicht M&#252;nchen Stadt">M&#252;nchen Stadt</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/schongau/"
                             title="Zur &Uuml;bersicht Schongau">Schongau</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/starnberg/"
                             title="Zur &Uuml;bersicht Starnberg">Starnberg</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/region-tegernsee/"
                             title="Zur &Uuml;bersicht Tegernsee">Tegernsee</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--inSelectedBranch"
                            href="//www.merkur.de/lokales/weilheim/"
                             title="Zur &Uuml;bersicht Weilheim">Weilheim</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/wuermtal/"
                             title="Zur &Uuml;bersicht W&#252;rmtal">W&#252;rmtal</a></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9sb2thbGVzL2xlc2VyYnJpZWZlLyIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0YXJnZXQ9Il9ibGFuayIgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBMZXNlcmJyaWVmZSI+TGVzZXJicmllZmU8L2E+"}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Imh0dHA6Ly92ZXJhbnN0YWx0dW5nZW4ubWVya3VyLmRlL3JlZ2lvbi8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBWZXJhbnN0YWx0dW5nZW4iPlZlcmFuc3RhbHR1bmdlbjwvYT4="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9zcG9ydC9sb2thbHNwb3J0LyIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0aXRsZT0iWnVyICZVdW1sO2JlcnNpY2h0IExva2Fsc3BvcnQiPkxva2Fsc3BvcnQ8L2E+"}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9sb2thbGVzL2xlc2VycmVwb3J0ZXIvIgogICAgICAgICAgICAgICAgICAgICAgICAgICAgIHRpdGxlPSJadXIgJlV1bWw7YmVyc2ljaHQgTGVzZXJyZXBvcnRlciI+TGVzZXJyZXBvcnRlcjwvYT4="}'></span></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1137531--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul><ul class="id-MainNavV2-sect idjs-MainNavV2-sect lp_submenu" data-id-mainnavv2-id="1137692" id="id-subLvl1137692"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1137692"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1136460">Startseite</span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/bayern/nuernberg/"
                             title="Zur &Uuml;bersicht N&#252;rnberg">N&#252;rnberg</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/bayern/augsburg/"
                             title="Zur &Uuml;bersicht Augsburg">Augsburg</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/bayern/regensburg/"
                             title="Zur &Uuml;bersicht Regensburg">Regensburg</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/bayern/ingolstadt/"
                             title="Zur &Uuml;bersicht Ingolstadt">Ingolstadt</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/bayern/passau/"
                             title="Zur &Uuml;bersicht Passau">Passau</a></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1137692--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul><ul class="id-MainNavV2-sect idjs-MainNavV2-sect lp_submenu" data-id-mainnavv2-id="1138179" id="id-subLvl1138179"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1138179"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1136460">Startseite</span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/sport/lokalsport/"
                             title="Zur &Uuml;bersicht Lokalsport">Lokalsport</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/sport/fc-bayern/"
                             title="Zur &Uuml;bersicht FC Bayern">FC Bayern</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/sport/tsv-1860/"
                             title="Zur &Uuml;bersicht TSV 1860">TSV 1860</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/sport/spvgg-unterhaching/"
                             title="Zur &Uuml;bersicht SpVgg Unterhaching">SpVgg Unterhaching</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/sport/amateur-fussball/"
                             title="Zur &Uuml;bersicht Amateurfu&#223;ball">Amateurfu&#223;ball</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/sport/fussball/"
                             title="Zur &Uuml;bersicht Fu&#223;ball">Fu&#223;ball</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/sport/eishockey/"
                             title="Zur &Uuml;bersicht Eishockey">Eishockey</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/sport/wintersport/"
                             title="Zur &Uuml;bersicht Wintersport">Wintersport</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/sport/mehr-sport/"
                             title="Zur &Uuml;bersicht Mehr Sport">Mehr Sport</a></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1138179--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul><ul class="id-MainNavV2-sect idjs-MainNavV2-sect lp_submenu" data-id-mainnavv2-id="1137725" id="id-subLvl1137725"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1137725"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1136460">Startseite</span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/leben/genuss/"
                             title="Zur &Uuml;bersicht Genuss">Genuss</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                            href="//www.merkur.de/leben/wohnen/"
                             title="Zur &Uuml;bersicht Wohnen">Wohnen</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                            data-id-mainnavv2-catid="1137727" title="Untermen&uuml; von Wohnen &ouml;ffnen"></span><ul class="id-MainNavV2-sect idjs-MainNavV2-sect lp_submenu" data-id-mainnavv2-id="1137727" id="id-subLvl1137727"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1137727"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1137725">Leben</span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/leben/wohnen/segmueller_einrichtungshaus-org1160272/"
                             title="Zur &Uuml;bersicht SEGM&#220;LLER Einrichtungshaus">SEGM&#220;LLER Einrichtungshaus</a></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1137727--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/leben/karriere/"
                             title="Zur &Uuml;bersicht Karriere">Karriere</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/leben/geld/"
                             title="Zur &Uuml;bersicht Geld">Geld</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/leben/gesundheit/"
                             title="Zur &Uuml;bersicht Gesundheit">Gesundheit</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/leben/tiere/"
                             title="Zur &Uuml;bersicht Tiere">Tiere</a></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Imh0dHBzOi8vdmVyYW5zdGFsdHVuZ2VuLm1lcmt1ci5kZS9yZWdpb24vIgogICAgICAgICAgICAgICAgICAgICAgICAgICAgIHRpdGxlPSJadXIgJlV1bWw7YmVyc2ljaHQgVmVyYW5zdGFsdHVuZ2VuIj5WZXJhbnN0YWx0dW5nZW48L2E+"}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9sZWJlbi9taXR0YWdzdGlzY2gvIgogICAgICAgICAgICAgICAgICAgICAgICAgICAgIHRpdGxlPSJadXIgJlV1bWw7YmVyc2ljaHQgTWl0dGFnc3Rpc2NoIj5NaXR0YWdzdGlzY2g8L2E+"}'></span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/leben/games/"
                             title="Zur &Uuml;bersicht Games">Games</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/leben/serien/"
                             title="Zur &Uuml;bersicht Serien">Serien</a></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1137725--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul><ul class="id-MainNavV2-sect idjs-MainNavV2-sect lp_submenu" data-id-mainnavv2-id="1137672" id="id-subLvl1137672"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1137672"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1136460">Startseite</span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vcHJvbW8ubWVya3VyLmRlL2Zvcm11bGFyL3ByaW50cHJvYmUvIgogICAgICAgICAgICAgICAgICAgICAgICAgICAgIHRpdGxlPSJadXIgJlV1bWw7YmVyc2ljaHQgUHJvYmVhYm8iPlByb2JlYWJvPC9hPg=="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9hYm8vYWJvbm5lbWVudC8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBBYm9ubmVtZW50Ij5BYm9ubmVtZW50PC9hPg=="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9hYm8vZXBhcGVyLyIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0aXRsZT0iWnVyICZVdW1sO2JlcnNpY2h0IGVQYXBlciI+ZVBhcGVyPC9hPg=="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9hYm8vbGVzZXItd2VyYmVuLWxlc2VyLyIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0aXRsZT0iWnVyICZVdW1sO2JlcnNpY2h0IExlc2VyIHdlcmJlbiBMZXNlciI+TGVzZXIgd2VyYmVuIExlc2VyPC9hPg=="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9hYm8vYWJvcHJlaXNlLyIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0aXRsZT0iWnVyICZVdW1sO2JlcnNpY2h0IEFib3ByZWlzZSI+QWJvcHJlaXNlPC9hPg=="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9hYm8vYWJvc2VydmljZS8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBBYm9zZXJ2aWNlIj5BYm9zZXJ2aWNlPC9hPg=="}'></span></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1137672--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul><ul class="id-MainNavV2-sect idjs-MainNavV2-sect lp_submenu" data-id-mainnavv2-id="1137535" id="id-subLvl1137535"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1137535"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1136460">Startseite</span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/ueber-uns/projekt-klasse/"
                             title="Zur &Uuml;bersicht Projekt KLASSE">Projekt KLASSE</a></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS91ZWJlci11bnMvbWVya3VyYmxvZy8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBNZXJrdXJCbG9nIj5NZXJrdXJCbG9nPC9hPg=="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS91ZWJlci11bnMva29udGFrdC8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBLb250YWt0Ij5Lb250YWt0PC9hPg=="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS91ZWJlci11bnMvbmV3c2xldHRlci1hbm1lbGR1bmcvIgogICAgICAgICAgICAgICAgICAgICAgICAgICAgIHRpdGxlPSJadXIgJlV1bWw7YmVyc2ljaHQgTmV3c2xldHRlciI+TmV3c2xldHRlcjwvYT4="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS91ZWJlci11bnMvZmFxLyIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0YXJnZXQ9Il9ibGFuayIgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBGQVEiPkZBUTwvYT4="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS91ZWJlci11bnMvaW1wcmVzc3VtLyIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0YXJnZXQ9Il9ibGFuayIgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBJbXByZXNzdW0iPkltcHJlc3N1bTwvYT4="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS91ZWJlci11bnMvZGF0ZW5zY2h1dHovIgogICAgICAgICAgICAgICAgICAgICAgICAgICAgIHRhcmdldD0iX2JsYW5rIiB0aXRsZT0iWnVyICZVdW1sO2JlcnNpY2h0IERhdGVuc2NodXR6Ij5EYXRlbnNjaHV0ejwvYT4="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS91ZWJlci11bnMvYWdiLyIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0YXJnZXQ9Il9ibGFuayIgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBBR0IiPkFHQjwvYT4="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS91ZWJlci11bnMvbmV0aXF1ZXR0ZS8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGFyZ2V0PSJfYmxhbmsiIHRpdGxlPSJadXIgJlV1bWw7YmVyc2ljaHQgTmV0aXF1ZXR0ZSI+TmV0aXF1ZXR0ZTwvYT4="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS91ZWJlci11bnMvam9icy8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBLYXJyaWVyZSI+S2FycmllcmU8L2E+"}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Imh0dHBzOi8vd3d3Lm1lcmt1cnR6LW1lZGlhY2VudGVyLmRlLyIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0YXJnZXQ9Il9ibGFuayIgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBNZWRpYWRhdGVuIE9ubGluZSI+TWVkaWFkYXRlbiBPbmxpbmU8L2E+"}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS91ZWJlci11bnMvbWVkaWFkYXRlbnByaW50LyIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0aXRsZT0iWnVyICZVdW1sO2JlcnNpY2h0IE1lZGlhZGF0ZW4gUHJpbnQiPk1lZGlhZGF0ZW4gUHJpbnQ8L2E+"}'></span></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1137535--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://merkur.met.vgwort.de/na/353f789088be471a900454abbb4dc7f7"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-52001193" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-52001193-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><script type="text/javascript">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</script><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"D2718-ABB02","safariWebsitePushID":"web.de.merkur.www","defaultNotificationTitle":"Merkur Pushservice","defaultNotificationImage":"https://www.merkur.de/images/webnachrichten-de/img/merkur-20171108154151.png","autoSubscribe":true,"subscribeWidgetEnable":false,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#008bd0","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #008bd0","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
