<!DOCTYPE html><html lang=de><head><title>Frauen: TSV Gilching-Argelsried beenden gegen DJK SV Geratskirchen Negativserie</title><meta name=viewport content="width=device-width, initial-scale=1"><meta name=description content="Nach zuletzt schwächeren Auftritten finden Landesliga-Frauen des TSV Gilching langsam wieder in die Spur. Für die Bezirksoberliga-Mannschaft des MTV Dießen ging es darum, nach einem tragischen Ereignis überhaupt wieder zu spielen."><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property=og:title content="Frauen des TSV Gilching beenden Negativserie - „gehören zu den besseren Teams“"><meta property=og:type content=article><meta property=og:image content=https://www.merkur.de/bilder/2022/10/17/91857968/30082528-ein-trikot-und-einen-blumenstrauss-ueberreichte-markus-zechner-sportlicher-leiter-frauenfussball-beim-tsv-gilching-argelsried-vor-dem-spiel-sowohl-1Nfe.jpg><meta property=og:url content=https://www.merkur.de/sport/amateur-fussball/landkreis-starnberg/tsv-gilching-argelsried-landesliga-frauen-djk-sv-geratskirchen-91857968.html><meta name=twitter:card content=summary_large_image><link rel=icon href=https://idcdn.de/west/assets/merkur-de/img/favicon--af03311a.ico type=image/x-icon><link rel=stylesheet href=https://idcdn.de/west/assets/merkur-de/css/styles--5f601882.css><link rel=canonical href=https://www.merkur.de/sport/amateur-fussball/landkreis-starnberg/tsv-gilching-argelsried-landesliga-frauen-djk-sv-geratskirchen-91857968.html><script async=async src=https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js id=open-cmp-stub></script><script async=async src=https://cdntrf.com/trfAdSetup.js id=trfAdSetup data-traffectiveConf='{"dfpAdUrl":"/307308315,5176/idan.merkur.de/football","targeting":[{"key":"categoryId","value":"1138227","values":null},{"key":"pageType","value":"article","values":null},{"key":"category1","value":"news","values":null},{"key":"channel","value":"DESKTOP","values":null},{"key":"onlineId","value":"91857968","values":null},{"key":"clientId","value":"268","values":null},{"key":"zone","value":"football","values":null},{"key":"disableDynPlacement","value":"true","values":null},{"key":"muc","value":"localsports_sog","values":null},{"key":"uid","value":"8302fdb8-4ff0-509f-23f4-dc15c33b21ce"}],"clientAlias":"merkur-de-west","adMarkerHeight":20,"outOfStoryAds":{"billboard":{"placeholderHeight":270,"cssClass":"Billboard","id":"trf_ad_desktop_page_91857968_billboard"},"outOfPage":{"cssClass":"OutOfPage","id":"trf_ad_desktop_page_91857968_outofpage"},"floor":{"cssClass":"Floor","id":"trf_ad_desktop_page_91857968_floor"},"skyscraper":{"cssClass":"Skyscraper","id":"trf_ad_desktop_page_91857968_skyscraper"}}}'></script><link rel=preload href=https://data-f1e447fbcf.merkur.de/iomm/latest/manager/base/es6/bundle.js as=script id=IOMmBundle><script>(function(a,b,c){var d=b.createElement("script");d.onload=function(){a.IOMm("configure",{st:"ippenmed",dn:"data-f1e447fbcf.merkur.de",mh:5}),a.IOMm("pageview",{cp:"me_sportfuam"}),a.addEventListener("id-virtual-page-view",function(){a.IOMm("pageview",{cp:"me_sportfuam"})})},d.src=`https://${c}/iomm/latest/bootstrap/loader.js`,d.async=!0,b.head.appendChild(d)})(window,document,"data-f1e447fbcf.merkur.de");</script></head><body class=id-Page><header class="id-HeaderWhiteWidow idjs-Header lp_west_header_whitewidow" data-k5a-pos=west_header_whitewidow><div class="id-HeaderWhiteWidow-navWrap id-Page-layoutWrap"><a href=https://www.merkur.de title="Zur Startseite" class="id-HeaderWhiteWidow-logoLink lp_logo" data-k5a-pos=logo><img src=https://idcdn.de/west/assets/merkur-de/img/logo--9ef97d5c.svg alt=Logo class=id-HeaderWhiteWidow-logo></a><ul class="id-HeaderWhiteWidow-actions lp_actions" data-k5a-pos=actions><li class=id-HeaderWhiteWidow-actions-item data-k5a-pos=1_navigationTrigger><a href=#id-MainNavigation title="Hauptmenü öffnen" class="id-HeaderWhiteWidow-element--navigationTrigger idjs-MainNavigation-trigger"><i class=id-HeaderWhiteWidow-element--navigationTrigger-stroke></i></a></li><li class=id-HeaderWhiteWidow-actions-item data-k5a-pos=2_ippenMediaLink><a href=https://www.ippen.media title="Zu IPPEN.MEDIA" class=id-HeaderWhiteWidow-element--ippenMedia><i class=id-Icon--ippenMedia></i></a></li><li class=id-HeaderWhiteWidow-actions-item data-k5a-pos=3_searchLink><a href=https://www.merkur.de/suche title="Zur Suche" class=id-HeaderWhiteWidow-element--search><i class=id-Icon--search></i></a></li></ul><ul class="id-HeaderWhiteWidow-featured lp_featured" data-k5a-pos=featured><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=1_ukraineKrieg><a href=https://www.merkur.de/thema/ukraine-konflikt-sti1524391/  class=id-HeaderWhiteWidow-element--textLink>Ukraine-Krieg</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=2_politik><a href=https://www.merkur.de/politik/  class=id-HeaderWhiteWidow-element--textLink>Politik</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=3_wirtschaft><a href=https://www.merkur.de/wirtschaft/  class=id-HeaderWhiteWidow-element--textLink>Wirtschaft</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=4_deutschland><a href=https://www.merkur.de/deutschland/  class=id-HeaderWhiteWidow-element--textLink>Deutschland</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=5_welt><a href=https://www.merkur.de/welt/  class=id-HeaderWhiteWidow-element--textLink>Welt</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=6_lokales><a href=https://www.merkur.de/lokales/  class=id-HeaderWhiteWidow-element--textLink>Lokales</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=7_bayern><a href=https://www.merkur.de/bayern/  class=id-HeaderWhiteWidow-element--textLink>Bayern</a></li></ul></div><nav id=id-MainNavigation class="id-MainNavigation idjs-MainNavigation lp_main_navigation" data-k5a-pos=main_navigation><div class="id-MainNavigation-placeholder id-Page-layoutWrap idjs-MainNavigation-placeholder"><div class=id-MainNavigation-layer><strong class=id-MainNavigation-layerHeadline>Kategorien</strong><ul class=id-MainNavigation-level1><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/politik/ukraine-konflikt-sti1524391/  title=Ukraine-Krieg class=id-MainNavigation-itemLink data-k5a-pos=1_ukraineKrieg>Ukraine-Krieg</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/politik/  title=Politik class=id-MainNavigation-itemLink data-k5a-pos=2_politik>Politik</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.merkur.de/thema/russland-ort29368/  title=Russland class=id-MainNavigation-itemLink data-k5a-pos=2_1_russland>Russland</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/thema/usa-ort29628/  title=USA class=id-MainNavigation-itemLink data-k5a-pos=2_2_usa>USA</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/politik/china/  title=China class=id-MainNavigation-itemLink data-k5a-pos=2_3_china>China</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/politik/die-gruenen-org26767/  title="Bündnis 90/Die Grünen" class=id-MainNavigation-itemLink data-k5a-pos=2_4_buendnis90DieGruenen>Bündnis 90/Die Grünen</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/politik/cdu-org26591/  title=CDU class=id-MainNavigation-itemLink data-k5a-pos=2_5_cdu>CDU</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/politik/csu-org26650/  title=CSU class=id-MainNavigation-itemLink data-k5a-pos=2_6_csu>CSU</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/politik/fdp-org26312/  title=FDP class=id-MainNavigation-itemLink data-k5a-pos=2_7_fdp>FDP</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/politik/spd-org26325/  title=SPD class=id-MainNavigation-itemLink data-k5a-pos=2_8_spd>SPD</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/politik/annalena-baerbock-per1520338/  title="Annalena Baerbock" class=id-MainNavigation-itemLink data-k5a-pos=2_9_annalenaBaerbock>Annalena Baerbock</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/politik/joe-biden-per36006/  title="Joe Biden" class=id-MainNavigation-itemLink data-k5a-pos=2_10_joeBiden>Joe Biden</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/thema/karl-lauterbach-per36805/  title="Karl Lauterbach" class=id-MainNavigation-itemLink data-k5a-pos=2_11_karlLauterbach>Karl Lauterbach</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/politik/markus-soeder-per38305/  title="Markus Söder" class=id-MainNavigation-itemLink data-k5a-pos=2_12_markusSoeder>Markus Söder</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/politik/olaf-scholz-per39543/  title="Olaf Scholz" class=id-MainNavigation-itemLink data-k5a-pos=2_13_olafScholz>Olaf Scholz</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/thema/robert-habeck-per40668/  title="Robert Habeck" class=id-MainNavigation-itemLink data-k5a-pos=2_14_robertHabeck>Robert Habeck</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/wirtschaft/  title=Wirtschaft class=id-MainNavigation-itemLink data-k5a-pos=3_wirtschaft>Wirtschaft</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.merkur.de/wirtschaft/apple-org26226/  title=Apple class=id-MainNavigation-itemLink data-k5a-pos=3_1_apple>Apple</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/wirtschaft/bmw-org26442/  title=BMW class=id-MainNavigation-itemLink data-k5a-pos=3_2_bmw>BMW</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/wirtschaft/hartz-iv-sti1521463/  title="Hartz IV" class=id-MainNavigation-itemLink data-k5a-pos=3_3_hartzIv>Hartz IV</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/wirtschaft/rente-sti1520498/  title=Rente class=id-MainNavigation-itemLink data-k5a-pos=3_4_rente>Rente</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/wirtschaft/stimme-der-oekonomen-sti1521582/  title="Stimme der Ökonomen" class=id-MainNavigation-itemLink data-k5a-pos=3_5_stimmeDerOekonomen>Stimme der Ökonomen</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/wirtschaft/tesla-org27836/  title=Tesla class=id-MainNavigation-itemLink data-k5a-pos=3_6_tesla>Tesla</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/wirtschaft/volkswagen-org27980/  title=Volkswagen class=id-MainNavigation-itemLink data-k5a-pos=3_7_volkswagen>Volkswagen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/deutschland/  title=Deutschland class=id-MainNavigation-itemLink data-k5a-pos=4_deutschland>Deutschland</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/baden-wuerttemberg/  title=Baden-Württemberg class=id-MainNavigation-itemLink data-k5a-pos=4_1_badenWuerttemberg>Baden-Württemberg</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/bayern/  title=Bayern class=id-MainNavigation-itemLink data-k5a-pos=4_2_bayern>Bayern</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/berlin/  title=Berlin class=id-MainNavigation-itemLink data-k5a-pos=4_3_berlin>Berlin</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/brandenburg/  title=Brandenburg class=id-MainNavigation-itemLink data-k5a-pos=4_4_brandenburg>Brandenburg</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/bremen/  title=Bremen class=id-MainNavigation-itemLink data-k5a-pos=4_5_bremen>Bremen</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/hamburg/  title=Hamburg class=id-MainNavigation-itemLink data-k5a-pos=4_6_hamburg>Hamburg</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/hessen/  title=Hessen class=id-MainNavigation-itemLink data-k5a-pos=4_7_hessen>Hessen</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/mecklenburg-vorpommern/  title=Mecklenburg-Vorpommern class=id-MainNavigation-itemLink data-k5a-pos=4_8_mecklenburgVorpommern>Mecklenburg-Vorpommern</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/niedersachsen/  title=Niedersachsen class=id-MainNavigation-itemLink data-k5a-pos=4_9_niedersachsen>Niedersachsen</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/nordrhein-westfalen/  title=Nordrhein-Westfalen class=id-MainNavigation-itemLink data-k5a-pos=4_10_nordrheinWestfalen>Nordrhein-Westfalen</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/rheinland-pfalz/  title=Rheinland-Pfalz class=id-MainNavigation-itemLink data-k5a-pos=4_11_rheinlandPfalz>Rheinland-Pfalz</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/saarland/  title=Saarland class=id-MainNavigation-itemLink data-k5a-pos=4_12_saarland>Saarland</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/sachsen/  title=Sachsen class=id-MainNavigation-itemLink data-k5a-pos=4_13_sachsen>Sachsen</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/sachsen-anhalt/  title=Sachsen-Anhalt class=id-MainNavigation-itemLink data-k5a-pos=4_14_sachsenAnhalt>Sachsen-Anhalt</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/schleswig-holstein/  title=Schleswig-Holstein class=id-MainNavigation-itemLink data-k5a-pos=4_15_schleswigHolstein>Schleswig-Holstein</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/thueringen/  title=Thüringen class=id-MainNavigation-itemLink data-k5a-pos=4_16_thueringen>Thüringen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/welt/  title=Welt class=id-MainNavigation-itemLink data-k5a-pos=5_welt>Welt</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.merkur.de/welt/coronavirus-sti164091/  title=Coronavirus class=id-MainNavigation-itemLink data-k5a-pos=5_1_coronavirus>Coronavirus</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/lokales/  title=Lokales class=id-MainNavigation-itemLink data-k5a-pos=6_lokales>Lokales</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/bad-toelz/  title="Bad Tölz" class=id-MainNavigation-itemLink data-k5a-pos=6_1_badToelz>Bad Tölz</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/dachau/  title=Dachau class=id-MainNavigation-itemLink data-k5a-pos=6_2_dachau>Dachau</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/ebersberg/  title=Ebersberg class=id-MainNavigation-itemLink data-k5a-pos=6_3_ebersberg>Ebersberg</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/erding/  title=Erding class=id-MainNavigation-itemLink data-k5a-pos=6_4_erding>Erding</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/freising/  title=Freising class=id-MainNavigation-itemLink data-k5a-pos=6_5_freising>Freising</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/fuerstenfeldbruck/  title=Fürstenfeldbruck class=id-MainNavigation-itemLink data-k5a-pos=6_6_fuerstenfeldbruck>Fürstenfeldbruck</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/garmisch-partenkirchen/  title=Garmisch-Partenkirchen class=id-MainNavigation-itemLink data-k5a-pos=6_7_garmischPartenkirchen>Garmisch-Partenkirchen</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/wolfratshausen/  title=Geretsried-Wolfratshausen class=id-MainNavigation-itemLink data-k5a-pos=6_8_geretsriedWolfratshausen>Geretsried-Wolfratshausen</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/region-holzkirchen/  title=Holzkirchen class=id-MainNavigation-itemLink data-k5a-pos=6_9_holzkirchen>Holzkirchen</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/landsberg-kreisbote/  title=Landsberg class=id-MainNavigation-itemLink data-k5a-pos=6_10_landsberg>Landsberg</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/region-miesbach/  title=Miesbach class=id-MainNavigation-itemLink data-k5a-pos=6_11_miesbach>Miesbach</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/muenchen-lk/  title="München Landkreis" class=id-MainNavigation-itemLink data-k5a-pos=6_12_muenchenLandkreis>München Landkreis</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/muenchen/  title=München class=id-MainNavigation-itemLink data-k5a-pos=6_13_muenchen>München</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/schongau/  title=Schongau class=id-MainNavigation-itemLink data-k5a-pos=6_14_schongau>Schongau</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/starnberg/  title=Starnberg class=id-MainNavigation-itemLink data-k5a-pos=6_15_starnberg>Starnberg</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/region-tegernsee/  title=Tegernsee class=id-MainNavigation-itemLink data-k5a-pos=6_16_tegernsee>Tegernsee</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/weilheim/  title=Weilheim class=id-MainNavigation-itemLink data-k5a-pos=6_17_weilheim>Weilheim</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/wuermtal/  title=Würmtal class=id-MainNavigation-itemLink data-k5a-pos=6_18_wuermtal>Würmtal</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/leserbriefe/  title=Leserbriefe class=id-MainNavigation-itemLink data-k5a-pos=6_19_leserbriefe>Leserbriefe</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/leserreporter/  title=Leserreporter class=id-MainNavigation-itemLink data-k5a-pos=6_20_leserreporter>Leserreporter</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/sport/lokalsport/  title=Lokalsport class=id-MainNavigation-itemLink data-k5a-pos=6_21_lokalsport>Lokalsport</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/mittagstisch/  title=Mittagstisch class=id-MainNavigation-itemLink data-k5a-pos=6_22_mittagstisch>Mittagstisch</a></li><li class=id-MainNavigation-item><a href=https://veranstaltungen.merkur.de/region/  title=Veranstaltungen class=id-MainNavigation-itemLink data-k5a-pos=6_23_veranstaltungen>Veranstaltungen</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/wochenzeitungspartner/  title="Unsere Partner" class=id-MainNavigation-itemLink data-k5a-pos=6_24_unserePartner>Unsere Partner</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/lokales/muenchen/oktoberfest/  title=Oktoberfest class=id-MainNavigation-itemLink data-k5a-pos=7_oktoberfest>Oktoberfest</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/bayern/  title=Bayern class=id-MainNavigation-itemLink data-k5a-pos=8_bayern>Bayern</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.merkur.de/bayern/nuernberg/  title="Nürnberg & Franken" class=id-MainNavigation-itemLink data-k5a-pos=8_1_nuernbergFranken>Nürnberg &amp; Franken</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/bayern/schwaben/  title="Augsburg & Schwaben" class=id-MainNavigation-itemLink data-k5a-pos=8_2_augsburgSchwaben>Augsburg &amp; Schwaben</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/bayern/regensburg/  title="Regensburg & Oberpfalz" class=id-MainNavigation-itemLink data-k5a-pos=8_3_regensburgOberpfalz>Regensburg &amp; Oberpfalz</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/bayern/passau/  title="Passau & Niederbayern" class=id-MainNavigation-itemLink data-k5a-pos=8_4_passauNiederbayern>Passau &amp; Niederbayern</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/verbraucher/  title=Verbraucher class=id-MainNavigation-itemLink data-k5a-pos=9_verbraucher>Verbraucher</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item id-MainNavigation-item--active"><a href=https://www.merkur.de/sport/  title=Sport class="id-MainNavigation-itemLink id-MainNavigation-itemLink--isActiveNode" data-k5a-pos=10_sport>Sport</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.merkur.de/sport/lokalsport/  title=Lokalsport class=id-MainNavigation-itemLink data-k5a-pos=10_1_lokalsport>Lokalsport</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/sport/fc-bayern/  title="FC Bayern" class=id-MainNavigation-itemLink data-k5a-pos=10_2_fcBayern>FC Bayern</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/sport/tsv-1860/  title="TSV 1860" class=id-MainNavigation-itemLink data-k5a-pos=10_3_tsv1860>TSV 1860</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/sport/spvgg-unterhaching/  title="SpVgg Unterhaching" class=id-MainNavigation-itemLink data-k5a-pos=10_4_spvggUnterhaching>SpVgg Unterhaching</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/sport/fussball/  title=Fußball class=id-MainNavigation-itemLink data-k5a-pos=10_5_fussball>Fußball</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/sport/amateur-fussball/  title=Amateurfußball class="id-MainNavigation-itemLink id-MainNavigation-itemLink--isActiveCategory" data-k5a-pos=10_6_amateurfussball>Amateurfußball</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/sport/wintersport/  title=Wintersport class=id-MainNavigation-itemLink data-k5a-pos=10_7_wintersport>Wintersport</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/sport/eishockey/  title=Eishockey class=id-MainNavigation-itemLink data-k5a-pos=10_8_eishockey>Eishockey</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/sport/mehr-sport/  title="Mehr Sport" class=id-MainNavigation-itemLink data-k5a-pos=10_9_mehrSport>Mehr Sport</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/leben/  title=Leben class=id-MainNavigation-itemLink data-k5a-pos=11_leben>Leben</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.merkur.de/leben/buchtipps/  title=Buchtipps class=id-MainNavigation-itemLink data-k5a-pos=11_1_buchtipps>Buchtipps</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/leben/games/  title=Games class=id-MainNavigation-itemLink data-k5a-pos=11_2_games>Games</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/leben/geld/  title=Geld class=id-MainNavigation-itemLink data-k5a-pos=11_3_geld>Geld</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/leben/genuss/  title=Genuss class=id-MainNavigation-itemLink data-k5a-pos=11_4_genuss>Genuss</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/leben/gesundheit/  title=Gesundheit class=id-MainNavigation-itemLink data-k5a-pos=11_5_gesundheit>Gesundheit</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/leben/karriere/  title=Karriere class=id-MainNavigation-itemLink data-k5a-pos=11_6_karriere>Karriere</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/leben/serien/  title=Serien class=id-MainNavigation-itemLink data-k5a-pos=11_7_serien>Serien</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/leben/tiere/  title=Tiere class=id-MainNavigation-itemLink data-k5a-pos=11_8_tiere>Tiere</a></li><li class=id-MainNavigation-item><a href=https://veranstaltungen.merkur.de/region/  title=Veranstaltungen class=id-MainNavigation-itemLink data-k5a-pos=11_9_veranstaltungen>Veranstaltungen</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/leben/wohnen/  title=Wohnen class=id-MainNavigation-itemLink data-k5a-pos=11_10_wohnen>Wohnen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/kultur/  title=Kultur class=id-MainNavigation-itemLink data-k5a-pos=12_kultur>Kultur</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/boulevard/  title=Boulevard class=id-MainNavigation-itemLink data-k5a-pos=13_boulevard>Boulevard</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/tv/  title=TV class=id-MainNavigation-itemLink data-k5a-pos=14_tv>TV</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/auto/  title=Auto class=id-MainNavigation-itemLink data-k5a-pos=15_auto>Auto</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/meinung/  title=Meinung class=id-MainNavigation-itemLink data-k5a-pos=16_meinung>Meinung</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/reise/  title=Reise class=id-MainNavigation-itemLink data-k5a-pos=17_reise>Reise</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/produktempfehlung/  title=Produktempfehlung class=id-MainNavigation-itemLink data-k5a-pos=18_produktempfehlung>Produktempfehlung</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.merkur.de/produktempfehlung/kochbox/  title=Kochbox class=id-MainNavigation-itemLink data-k5a-pos=18_1_kochbox>Kochbox</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/maerkte/  title="Anzeigen & Märkte" class=id-MainNavigation-itemLink data-k5a-pos=19_anzeigenMaerkte>Anzeigen &amp; Märkte</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/wetter/  title=Wetter class=id-MainNavigation-itemLink data-k5a-pos=20_wetter>Wetter</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/abo/  title=Abo class=id-MainNavigation-itemLink data-k5a-pos=21_abo>Abo</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://promo.merkur.de/formular/printprobe/  title=Probeabo class=id-MainNavigation-itemLink data-k5a-pos=21_1_probeabo>Probeabo</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/abo/abonnement/  title=Abonnement class=id-MainNavigation-itemLink data-k5a-pos=21_2_abonnement>Abonnement</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/abo/epaper/  title=ePaper class=id-MainNavigation-itemLink data-k5a-pos=21_3_epaper>ePaper</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/abo/leser-werben-leser/  title="Leser werben Leser" class=id-MainNavigation-itemLink data-k5a-pos=21_4_leserWerbenLeser>Leser werben Leser</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/abo/abopreise/  title=Abopreise class=id-MainNavigation-itemLink data-k5a-pos=21_5_abopreise>Abopreise</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/abo/aboservice/  title=Aboservice class=id-MainNavigation-itemLink data-k5a-pos=21_6_aboservice>Aboservice</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/ueber-uns/  title="Über uns" class=id-MainNavigation-itemLink data-k5a-pos=22_ueberUns>Über uns</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.merkur.de/ueber-uns/projekt-klasse/  title="Projekt KLASSE" class=id-MainNavigation-itemLink data-k5a-pos=22_1_projektKlasse>Projekt KLASSE</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/ueber-uns/merkurblog/  title=MerkurBlog class=id-MainNavigation-itemLink data-k5a-pos=22_2_merkurblog>MerkurBlog</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/ueber-uns/kontakt/  title=Kontakt class=id-MainNavigation-itemLink data-k5a-pos=22_3_kontakt>Kontakt</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/ueber-uns/newsletter-anmeldung/  title=Newsletter class=id-MainNavigation-itemLink data-k5a-pos=22_4_newsletter>Newsletter</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/ueber-uns/faq/  title=FAQ class=id-MainNavigation-itemLink data-k5a-pos=22_5_faq>FAQ</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/ueber-uns/impressum/  title=Impressum class=id-MainNavigation-itemLink data-k5a-pos=22_6_impressum>Impressum</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/ueber-uns/datenschutz/  title=Datenschutz class=id-MainNavigation-itemLink data-k5a-pos=22_7_datenschutz>Datenschutz</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/ueber-uns/agb/  title=AGB class=id-MainNavigation-itemLink data-k5a-pos=22_8_agb>AGB</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/ueber-uns/netiquette/  title=Netiquette class=id-MainNavigation-itemLink data-k5a-pos=22_9_netiquette>Netiquette</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/ueber-uns/jobs/  title=Karriere class=id-MainNavigation-itemLink data-k5a-pos=22_10_karriere>Karriere</a></li><li class=id-MainNavigation-item><a href=https://www.merkurtz-mediacenter.de/  title="Mediadaten Online" class=id-MainNavigation-itemLink data-k5a-pos=22_11_mediadatenOnline>Mediadaten Online</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/ueber-uns/mediadatenprint/  title="Mediadaten Print" class=id-MainNavigation-itemLink data-k5a-pos=22_12_mediadatenPrint>Mediadaten Print</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/thema/  title=Thema class=id-MainNavigation-itemLink data-k5a-pos=23_thema>Thema</a></li></ul></div></div></nav></header><div class="id-Page-layoutWrap id-SitePosHelperWrap"><div class="id-StoryElement-beepWrap wv_story_el_topBeep" style="height: 270px;"><div id=trf_ad_desktop_page_91857968_billboard class=Billboard></div></div><article class="id-Story idjs-Story"><ol class="id-DonaldBreadcrumb lp_west_breadcrumb" data-k5a-pos=west_breadcrumb><li class=id-Breadcrumb-item><a href=https://www.merkur.de/  class=id-Breadcrumb-link data-k5a-pos=1_startseite>Startseite</a></li><li class=id-Breadcrumb-item><a href=https://www.merkur.de/sport/  class=id-Breadcrumb-link data-k5a-pos=2_sport>Sport</a></li><li class=id-Breadcrumb-item><a href=https://www.merkur.de/sport/amateur-fussball/  class=id-Breadcrumb-link data-k5a-pos=3_amateurfussball>Amateurfußball</a></li><li class=id-Breadcrumb-item><a href=https://www.merkur.de/sport/amateur-fussball/landkreis-starnberg/  class=id-Breadcrumb-link data-k5a-pos=4_landkreisStarnberg>Landkreis Starnberg</a></li></ol><h1 class=id-StoryElement-headline>Frauen des TSV Gilching beenden Negativserie - „gehören zu den besseren Teams“</h1><p class=id-StoryElement-timestamp><span class=id-StoryElement-timestamp-published><span class=id-StoryElement-timestamp-prefix>Erstellt: </span><time datetime="2022-10-18 09:46">18.10.2022, 09:46 Uhr</time></span></p><p class=id-StoryElement-interactionBar><a href=#id-Comments class="id-StoryElement-interactionBar-link--commentAction lp_west_commentAction" data-k5a-pos=west_commentAction><i class=id-StoryElement-interactionBar-link-icon--commentAction></i><span class=id-StoryElement-interactionBar-link-text>Kommentare</span></a><a href=# style="visibility: hidden;" class="id-StoryElement-interactionBar-link--webShareAction idjs-webshareAction lp_west_webshareAction" data-k5a-pos=west_webshareAction><i class=id-StoryElement-interactionBar-link-icon--webShareAction></i><span class=id-StoryElement-interactionBar-link-text>Teilen</span></a><script>(function(a,b){if(a.navigator.canShare){var c=b.querySelector(".idjs-webshareAction"),d={"title":"Frauen: TSV Gilching-Argelsried beenden gegen DJK SV Geratskirchen Negativserie","text":"Nach zuletzt schwächeren Auftritten finden Landesliga-Frauen des TSV Gilching langsam wieder in die Spur. Für die Bezirksoberliga-Mannschaft des MTV Dießen ging es darum, nach einem tragischen Ereignis überhaupt wieder zu spielen.","url":"https://www.merkur.de/sport/amateur-fussball/landkreis-starnberg/tsv-gilching-argelsried-landesliga-frauen-djk-sv-geratskirchen-91857968.html?itm_source=story_detail&itm_medium=interaction_bar&itm_campaign=share"};c&&a.navigator.canShare(d)&&(c.style.removeProperty("visibility"),c.addEventListener("click",async b=>{b.preventDefault();try{await a.navigator.share(d)}catch(a){}}))}})(window,document);</script></p><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 56.27272727272727%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.merkur.de/bilder/2022/10/17/91857968/30082528-ein-trikot-und-einen-blumenstrauss-ueberreichte-markus-zechner-sportlicher-leiter-frauenfussball-beim-tsv-gilching-argelsried-vor-dem-spiel-sowohl-1Nfe.jpg loading=eager srcset="https://www.merkur.de/bilder/2022/10/17/91857968/30082528-ein-trikot-und-einen-blumenstrauss-ueberreichte-markus-zechner-sportlicher-leiter-frauenfussball-beim-tsv-gilching-argelsried-vor-dem-spiel-sowohl-1Nb6.jpg 448w,https://www.merkur.de/bilder/2022/10/17/91857968/30082528-ein-trikot-und-einen-blumenstrauss-ueberreichte-markus-zechner-sportlicher-leiter-frauenfussball-beim-tsv-gilching-argelsried-vor-dem-spiel-sowohl-1N70.jpg 768w,https://www.merkur.de/bilder/2022/10/17/91857968/30082528-ein-trikot-und-einen-blumenstrauss-ueberreichte-markus-zechner-sportlicher-leiter-frauenfussball-beim-tsv-gilching-argelsried-vor-dem-spiel-sowohl-1Nfe.jpg 1100w,https://www.merkur.de/bilder/2022/10/17/91857968/30082528-ein-trikot-und-einen-blumenstrauss-ueberreichte-markus-zechner-sportlicher-leiter-frauenfussball-beim-tsv-gilching-argelsried-vor-dem-spiel-sowohl-1N7a.jpg 1408w,https://www.merkur.de/bilder/2022/10/17/91857968/30082528-ein-trikot-und-einen-blumenstrauss-ueberreichte-markus-zechner-sportlicher-leiter-frauenfussball-beim-tsv-gilching-argelsried-vor-dem-spiel-sowohl-1NMH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=619 width=1100 alt="Ein Trikot und einen Blumenstrauß überreichte Markus Zechner, sportlicher Leiter Frauenfußball beim TSV Gilching-Argelsried, vor dem Spiel sowohl Elena Hägler (l.) als auch Marie-Theres Bauer, die seit 20 Jahren im Verein sind."></div><figcaption class=id-StoryElement-image-caption>Ein Trikot und einen Blumenstrauß überreichte Markus Zechner, sportlicher Leiter Frauenfußball beim TSV Gilching-Argelsried, vor dem Spiel sowohl Elena Hägler (l.) als auch Marie-Theres Bauer, die seit 20 Jahren im Verein sind. Foto: TSV Gilching ©&nbsp;TSV Gilching</figcaption></figure><p class=id-StoryElement-leadText>Nach zuletzt schwächeren Auftritten finden Landesliga-Frauen des TSV Gilching langsam wieder in die Spur. </p><p class=id-StoryElement-paragraph>Gilching/Höhenrain – Für die Bezirksoberliga-Mannschaft des MTV Dießen ging es darum, nach einem tragischen Ereignis überhaupt wieder zu spielen. Die Frauen des TSV Gilching-Argelsried haben gegen die DJK SV Geratskirchen ein 2:2 erreicht. Nach zuvor zwei ganz schwachen Vorstellungen präsentierten sich die Landesliga-Fußballerinnen am Sonntag von ihrer besseren Seite. „Leider haben wir uns nicht mit einem Sieg belohnt“, bedauerte Trainer Benjamin Renkl. Sein Team erspielte sich viel mehr Chancen als in den vergangenen beiden Partien zusammengerechnet. Das erste Tor schossen aber die Gäste, als die reaktivierte Sandra Utzschmied der TSV-Defensive entwischte (33.). Kurz vor der Pause durfte aber auch der TSV endlich jubeln. Andrea Viehl traf mit einem Distanzschuss aus gut 30 Metern über die gegnerische Keeperin hinweg zum hochverdienten Ausgleich. </p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91857968_content_1_idx_7 class=Content_1></div></div><p class=id-StoryElement-paragraph>In der zweiten Halbzeit häuften sich die Möglichkeiten für die Gastgeberinnen. Doch wieder legte der Gast vor (62.). Claudia Papi gelang mit einem Versuch aus rund 20 Metern nur noch der Ausgleich (69.). „Die Mannschaft hat aber bewiesen, dass wir eigentlich zu den besseren Teams der Liga gehören“, bilanzierte Renkl. Nach drei Niederlagen in Serie beendeten die Gilchingerinnen gegen Geratskirchen zumindest ihre Pleitenserie. (Tobias Huber)</p><div class=id-Recommendation><h3 class=id-Recommendation-headline>Auch interessant</h3><div class=OUTBRAIN data-src=https://www.merkur.de/sport/amateur-fussball/landkreis-starnberg/tsv-gilching-argelsried-landesliga-frauen-djk-sv-geratskirchen-91857968.html data-widget-id=AR_1 data-ob-template=merkur></div><div data-id-lazyload100-code=" CiAgICAgICAgPHNjcmlwdCBhc3luYz0iYXN5bmMiIHNyYz0iaHR0cHM6Ly93aWRnZXRzLm91dGJyYWluLmNvbS9vdXRicmFpbi5qcyI+PC9zY3JpcHQ+CiAgICA="></div></div><div id=id-Comments class=id-Comments><h3 class=id-Comments-headline>Kommentare</h3><div id=disqus_thread></div><div data-id-lazyload-code=" CiAgICAgICAgICAgICAgICA8c2NyaXB0PgogICAgICAgICAgICAgICAgICAgIHZhciBkaXNxdXNfY29uZmlnID0gZnVuY3Rpb24gKCkgewogICAgICAgICAgICAgICAgICAgICAgICB0aGlzLnBhZ2UudXJsID0gImh0dHBzOi8vd3d3Lm1lcmt1ci5kZS9zcG9ydC9hbWF0ZXVyLWZ1c3NiYWxsL2xhbmRrcmVpcy1zdGFybmJlcmcvdHN2LWdpbGNoaW5nLWFyZ2Vsc3JpZWQtbGFuZGVzbGlnYS1mcmF1ZW4tZGprLXN2LWdlcmF0c2tpcmNoZW4tOTE4NTc5NjguaHRtbCI7CiAgICAgICAgICAgICAgICAgICAgICAgIHRoaXMucGFnZS5pZGVudGlmaWVyID0gIjkxODU3OTY4IjsKICAgICAgICAgICAgICAgICAgICB9OwogICAgICAgICAgICAgICAgICAgIChmdW5jdGlvbigpIHsKICAgICAgICAgICAgICAgICAgICAgICAgdmFyIGQgPSBkb2N1bWVudCwgcyA9IGQuY3JlYXRlRWxlbWVudCgnc2NyaXB0Jyk7CiAgICAgICAgICAgICAgICAgICAgICAgIHMuc3JjID0gImh0dHBzOi8vaWQtbWVya3VyLW9ubGluZS5kaXNxdXMuY29tL2VtYmVkLmpzIjsKICAgICAgICAgICAgICAgICAgICAgICAgcy5zZXRBdHRyaWJ1dGUoJ2RhdGEtdGltZXN0YW1wJywgK25ldyBEYXRlKCkpOwogICAgICAgICAgICAgICAgICAgICAgICAoZC5oZWFkIHx8IGQuYm9keSkuYXBwZW5kQ2hpbGQocyk7CiAgICAgICAgICAgICAgICAgICAgfSkoKTsKICAgICAgICAgICAgICAgIDwvc2NyaXB0PgogICAgICAgICAgICA="></div></div><div class=id-Comments--targetHelper></div></article></div><footer class=id-Footer-wrapper><ul class="id-Footer lp_west_footer" data-k5a-pos=west_footer><li class=id-Footer-el><a href=https://www.merkur.de/ueber-uns/kontakt/  class=id-Footer-el-link data-k5a-pos=1_kontakt>Kontakt</a></li><li class=id-Footer-el><a href=https://www.merkur.de/ueber-uns/impressum/  class=id-Footer-el-link data-k5a-pos=2_impressum>Impressum</a></li><li class=id-Footer-el><a href=https://www.merkur.de/ueber-uns/datenschutz/  class=id-Footer-el-link data-k5a-pos=3_datenschutz>Datenschutz</a></li><li class=id-Footer-el><a href=https://www.merkur.de/ueber-uns/faq/  class=id-Footer-el-link data-k5a-pos=4_faq>FAQ</a></li><li class=id-Footer-el><a href=https://www.merkur.de/ueber-uns/agb/  class=id-Footer-el-link data-k5a-pos=5_agb>AGB</a></li></ul></footer><div id=trf_ad_desktop_page_91857968_floor class=Floor></div><div id=trf_ad_desktop_page_91857968_outofpage class=OutOfPage></div><div id=trf_ad_desktop_page_91857968_skyscraper class=Skyscraper></div><script type=text/plain data-cmp-custom-vendor=45 data-cmp-script src=https://www.googletagmanager.com/gtag/js?id=G-GYZPQD721W></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-GYZPQD721W');</script><img style=position:absolute; alt height=1 width=1 src=https://merkur.met.vgwort.de/na/817aedc8a617417d820b56fc1888b28d><script>var k5aMeta = {"section":"Sport","subsection":"Amateurfußball","publishtime":"2022-10-18T09:46:17+0200","author":[],"tag":["TSV Gilching-Argelsried"]};</script><script type=module src=https://cl.k5a.io/614855c8e16cdd72901684f2.module.js></script><script nomodule src=https://cl.k5a.io/614855c8e16cdd72901684f2.nomodule.js defer></script><script>!function(i,t){var e,n,a="https://idat.production.ippen.space/idat",
            t=[{type:"pageView",payload:{eventGeneratedTimestamp:(new Date).getTime(),userAgent:i.navigator&&i.navigator.userAgent||"",url:i.location.href&&""!==i.location.href?i.location.href:"",referrer:t.referrer&&""!==t.referrer?t.referrer:"",newUser:!t.cookie||-1===t.cookie.indexOf("new_user=false;"),pageViewId:"8302fdb8-4ff0-509f-23f4-dc15c33b21ce-1666081244-968100691",uid:"8302fdb8-4ff0-509f-23f4-dc15c33b21ce",clientId:268,onlineId:91857968,categoryId:1138227,publishingDate:1666079177000,category:"Landkreis Starnberg",headline:"Frauen des TSV Gilching beenden Negativserie - „gehören zu den besseren Teams“",seoHeadline:"Frauen: TSV Gilching-Argelsried beenden gegen DJK SV Geratskirchen Negativserie",authors:[5930],documentLabel:null,group:"",pageType:"ARTICLE_DETAIL",channel:"CLICK_DESKTOP",userType:null,paywallContent:false,loggedIn:false}}],r=JSON.stringify(t);try{e=new i.Blob([r],{type:"text/plain;charset=UTF-8"}),i.navigator.sendBeacon(a,e)}catch(i){try{(n = new XMLHttpRequest).open("POST",a,!1),n.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),n.send(r)}catch(i){}}}(window, document);</script><script>(function(a,b){function c(a){if(!0===a.isTrusted||a.isTrusted===void 0&&a._lpEvent===void 0)for(var b=a.target,c=b.closest("[data-id-ctr]");c;)f("elementClick",c.dataset&&c.dataset.idCtr),c=c.parentElement.closest("[data-id-ctr]")}function d(a,b){a.dataset&&a.dataset.idAvtr&&f("elementActiveView",a.dataset&&a.dataset.idAvtr),a.dataset&&a.dataset.idAvTriggerEvent&&a.dispatchEvent(new Event(a.dataset.idAvTriggerEvent,{bubbles:!0})),b.unobserve(a),delete a.dataset.visibleTimeout}function e(a){try{var b=JSON.parse(a);return b&&"object"==typeof b}catch(a){}return!1}function f(c,d){if(e(d)){var f=JSON.parse(d),g={group:"",pageType:"ARTICLE_DETAIL",onlineId:91857968,channel:"CLICK_DESKTOP",category:"Landkreis Starnberg",categoryId:1138227,url:a.location.href&&""!==a.location.href?a.location.href:"",documentLabel:null,clientId:268,uid:"8302fdb8-4ff0-509f-23f4-dc15c33b21ce",userAgent:a.navigator&&a.navigator.userAgent||"",newUser:!b.cookie||-1===b.cookie.indexOf("new_user=false;"),userType:null,referrer:b.referrer&&""!==b.referrer?b.referrer:"",eventGeneratedTimestamp:new Date().getTime(),pageViewId:"8302fdb8-4ff0-509f-23f4-dc15c33b21ce-1666081244-968100691"},h=[{type:c}];h[0].payload=Object.assign({},g,f);var i=JSON.stringify(h);try{var j=new a.Blob([i],{type:"text/plain;charset=UTF-8"});a.navigator.sendBeacon("https://idat.production.ippen.space/idat",j)}catch(a){try{var k=new XMLHttpRequest;k.open("POST","https://idat.production.ippen.space/idat",!1),k.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),k.send(i)}catch(a){}}}else;}b.body.addEventListener("click",c),b.body.addEventListener("auxclick",c);var g=b.querySelectorAll("[data-id-avtr], [data-id-av-trigger-event]"),h=new IntersectionObserver(function(a,b){a.forEach(function(a){var c=a.target;a.isIntersecting?c.dataset.visibleTimeout=setTimeout(d,1e3,c,b):c.dataset.visibleTimeout&&(clearTimeout(c.dataset.visibleTimeout),delete c.dataset.visibleTimeout)})},{threshold:[.5]});g.forEach(function(a){h.observe(a)}),b.body.addEventListener("id-avtr-add-element",function(a){a.target&&a.target.dataset&&(a.target.dataset["idAvtr"]||a.target.dataset["idAvTriggerEvent"])&&h.observe(a.target)})})(window,document);</script><script type=module>import{getCLS,getFID,getLCP}from"https://idcdn.de/west/assets/common/js/web-vitals--22d0bc8f.js";function getIdOrNodeNamePlusClassList(a){return a&&9!==a.nodeType?a.id?"#"+a.id:a.nodeName.toLowerCase()+(a.className&&a.className.length?"."+Array.from(a.classList.values()).join("."):""):""}function getLargestLayoutShiftEntry(a){return a.reduce((c,a)=>c&&c.value>a.value?c:a)}function getLargestLayoutShiftSource(a){return a.reduce((c,a)=>c.node&&c.previousRect.width*c.previousRect.height>a.previousRect.width*a.previousRect.height?c:a)}function getCausingElementIdentifier(a,b=[]){if(b.length){if("LCP"===a){const a=b[b.length-1];return getIdOrNodeNamePlusClassList(a.element)}if("FID"===a){const a=b[0];return getIdOrNodeNamePlusClassList(a.target)}if("CLS"===a){const a=getLargestLayoutShiftEntry(b);if(a&&a.sources&&a.sources.length){const b=getLargestLayoutShiftSource(a.sources);if(b)return getIdOrNodeNamePlusClassList(b.node)}}}return""}function sendRUMData({name:a,value:b,entries:c}){const d="https://idat.production.ippen.space/dev",
                            e={metadata:{key:"8302fdb8-4ff0-509f-23f4-dc15c33b21ce"},origin:{system:"WEST",useCase:"WEST-webVitals-RUM"},cmsClientId:"268",pageViewId:"8302fdb8-4ff0-509f-23f4-dc15c33b21ce-1666081244-968100691",userAgent:window.navigator&&window.navigator.userAgent||"",payload:{causingElement:getCausingElementIdentifier(a,c),categoryLevel1:"sport",categoryLevel2:"amateur-fussball",categoryLevel3:"landkreis-starnberg",categoryLevel4:"null",categoryLevel5:"null",channel:"CLICK_DESKTOP",metricName:a,metricValue:b,onlineId:"91857968",requestHost:"www.merkur.de",scriptVersion:"2.1.2"}},f=JSON.stringify(e);let g,h;try{g=new window.Blob([f],{type:"text/plain;charset=UTF-8"}),window.navigator.sendBeacon(d,g)}catch(a){try{h=new XMLHttpRequest,h.open("POST",d,!1),h.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),h.send(f)}catch(a){}}}getCLS(sendRUMData),getLCP(sendRUMData),getFID(sendRUMData);</script><script>!function(e,a){var n=a.querySelector(".idjs-Header"),s=n.querySelector(".idjs-MainNavigation-trigger"),r=n.querySelector(".idjs-MainNavigation"),c=r.querySelector(".idjs-MainNavigation-placeholder"),d="id-MainNavigation--opened",o="idjs-MainNavigation-subNavTrigger",l="id-MainNavigation-trigger--active",g="overflow-y: hidden !important;overflow-x: hidden !important;margin-right: "+(e=e.innerWidth-a.documentElement.clientWidth)+"px",v="margin-right: -"+e+"px;padding-right: "+e+"px;";function i(e){var i,t=e.target||e.srcElement;t!==s||r.classList.contains(d)?t.classList.contains(o)?t.closest(".idjs-MainNavigation-item").classList.toggle("id-MainNavigation-item--active"):(i=t)!==c&&i!==r&&i!==s||(t===s&&e.preventDefault(),s.classList.remove(l),r.classList.remove(d),a.documentElement.style.cssText="",n.style.cssText=""):(e.preventDefault(),a.documentElement.style.cssText=g,n.style.cssText=v,s.classList.add(l),r.classList.add(d))}s&&(s.addEventListener("click",i),r.addEventListener("click",i))}(window,document);</script><script>!function(e,n){function o(e){try{return decodeURIComponent(atob(e).split("").map(function(e){return"%"+("00"+e.charCodeAt(0).toString(16)).slice(-2)}).join(""))}catch(e){return!1}}function i(e){return e&&0===e.indexOf("https://")?e:o(e)}function t(e,r){e.forEach(function(e){var t,a,d=e.target;e.isIntersecting&&(r.unobserve(d),d.dataset.idLazyloadScript?(t=d.dataset.idLazyloadScript,(a=i(t.trim()))&&((t=n.createElement("script")).async=!0,t.src=a,document.head.appendChild(t)),delete d.dataset.idLazyloadScript):(t=o(((a=d).dataset.idLazyloadCode||d.dataset.idLazyload100Code).trim()),a.innerHTML=t,a.querySelectorAll("script").forEach(function(e){for(var t=n.createElement("script"),a=e.attributes,d=0;d<a.length;d++)t.setAttribute(a[d].name,a[d].value);t.appendChild(n.createTextNode(e.innerHTML)),e.parentNode.replaceChild(t,e)}),delete d.dataset.idLazyloadCode,delete d.dataset.idLazyload100Code))})}function a(e,t){return new IntersectionObserver(e,t)}var d,r;"IntersectionObserver"in e&&(e=n.querySelectorAll("[data-id-lazyload-code], [data-id-lazyload-script]"),d=e.length&&a(t,{rootMargin:"0px 0px 50% 0px"}),e.forEach(function(e){d.observe(e)}),e=n.querySelectorAll("[data-id-lazyload100-code]"),r=e.length&&a(t,{rootMargin:"0px 0px 100% 0px"}),e.forEach(function(e){r.observe(e)}),n.querySelectorAll("[data-id-lazyload-style]").forEach(function(e){var t,a;(t=i((t=e.dataset.idLazyloadStyle).trim()))&&((a=n.createElement("link")).onload=function(){a.media="all"},a.rel="stylesheet",a.media="print",a.href=t,n.head.appendChild(a)),delete e.dataset.idLazyloadStyle}))}(window,document);</script><script type=application/ld+json>{"@context":"http://schema.org","@type":"WebPage","mainEntity":{"@type":"NewsArticle","mainEntityOfPage":"https://www.merkur.de/sport/amateur-fussball/landkreis-starnberg/tsv-gilching-argelsried-landesliga-frauen-djk-sv-geratskirchen-91857968.html","headline":"Frauen: TSV Gilching-Argelsried beenden gegen DJK SV Geratskirchen Negativserie","datePublished":"2022-10-18T09:46:17+0200","description":"Nach zuletzt schwächeren Auftritten finden Landesliga-Frauen des TSV Gilching langsam wieder in die Spur. Für die Bezirksoberliga-Mannschaft des MTV Dießen ging es darum, nach einem tragischen Ereignis überhaupt wieder zu spielen.","publisher":{"@type":"Organization","name":"Merkur.de","logo":"https://idcdn.de/west/assets/merkur-de/img/logo.svg"},"author":{"@type":"Organization","name":"Merkur.de","logo":"https://idcdn.de/west/assets/merkur-de/img/logo.svg"},"image":["https://www.merkur.de/bilder/2022/10/17/91857968/30082528-ein-trikot-und-einen-blumenstrauss-ueberreichte-markus-zechner-sportlicher-leiter-frauenfussball-beim-tsv-gilching-argelsried-vor-dem-spiel-sowohl-1Nea.jpg","https://www.merkur.de/bilder/2022/10/17/91857968/30082528-ein-trikot-und-einen-blumenstrauss-ueberreichte-markus-zechner-sportlicher-leiter-frauenfussball-beim-tsv-gilching-argelsried-vor-dem-spiel-sowohl-1Ne9.jpg","https://www.merkur.de/bilder/2022/10/17/91857968/30082528-ein-trikot-und-einen-blumenstrauss-ueberreichte-markus-zechner-sportlicher-leiter-frauenfussball-beim-tsv-gilching-argelsried-vor-dem-spiel-sowohl-1Nec.jpg"]},"breadcrumb":{"@type":"BreadcrumbList","name":"BreadCrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":{"@type":"WebPage","@id":"https://www.merkur.de/"}},{"@type":"ListItem","position":2,"name":"Sport","item":{"@type":"WebPage","@id":"https://www.merkur.de/sport/"}},{"@type":"ListItem","position":3,"name":"Amateurfußball","item":{"@type":"WebPage","@id":"https://www.merkur.de/sport/amateur-fussball/"}},{"@type":"ListItem","position":4,"name":"Landkreis Starnberg","item":{"@type":"WebPage","@id":"https://www.merkur.de/sport/amateur-fussball/landkreis-starnberg/"}}]}}</script><script>/* 18100922 */ !function(e,t){var n=document.createElement("script");n.setAttribute("src","/bilder/2022/10/18/88506574/960187744-backlogs-haar-kabeln-backlogs-lvn28gx3-5284f19f4668.jpg"),t.body.appendChild(n)}(window,document); /* 5a27d */
</script><script>(function(a,b,c,d){function e(){var a=new Date;a.setFullYear(a.getFullYear()+2),b.cookie="id_west_info_bar=; expires="+a.toUTCString()+"; path=/;"}function f(){return b.cookie.split(";").some(a=>a.trim().startsWith("id_west_info_bar"))}function g(b){return new URLSearchParams(a.location.search).has(b)}(function(){if(g("info")&&e(),f()){var a=b.createElement("div"),h=b.querySelector(".idjs-Header").offsetHeight;a.style.cssText="font-family: Arial; position: sticky; z-index: 1; top: "+h+"px;",a.innerHTML=`<a href="${c}" class="lp_west_infoBar_linkToCUE" target="_blank" style="background:#c4c4c4;color:#000;display:inline-block;font-size:13px;padding: 5px 10px;position:absolute;">Diesen Artikel in CUE bearbeiten</a>`,d&&(a.firstElementChild.dataset.k5aPos="west_infoBar_linkToCUE");b.querySelector(".idjs-Story").insertAdjacentElement("beforebegin",a),e()}})()})(window,document,"https://cue.ippen.media/cue-web/#/main?escenicid=30082529",true);</script></body></html>