<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A5 -->
<head><meta charset="utf-8"/><title>Helene Fischer Show 2018: Einem kommt sie auf der Bühne sehr nahe | TV</title><meta content="Helene Fischer Show 2018: Von der Aufzeichnung sind erste Bilder und Videos aufgetaucht. Einem Performer kommt die Schlager-Queen darauf sehr nahe." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.merkur.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.merkur.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.merkur.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.merkur.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.merkur.de/favicon.ico" rel="shortcut icon"/><meta content="1024929252,1015051647" property="fb:admins"/><meta content="121100397962810,190176143327,41068942022,115683971815711,143224865702346,1460354337523373,286986896753,150150531663681,217675751590225,208932899124790,194152923969646,243800215632517,181049328619972,231648176848446,182721931784452,121520837936918,137415593009043,169321099804385,112263422131274,205450446167717,219558441416608,117974601625446,286983908007293,168950789869744,166501953455471,240528196039903,279410965462257,158859537639750,430987487256754,1784439585204707,1815402491825765,1868299546760636,1819559561697648,453419961674741,427585864269727,1068358533263913,1127197384056638,759881754171701,1743804688980625,1921342744747974,1398926490128036,1445543522137024,248782488929713,306291513124374,163564924170562,1877717109175358,268061406997621,1303815813039831,159406844588451,965691003568530,545067822547610,153298815201835,207291109773633,950876748388162,802201249939039,1897754067134039,213937792442378,425977574430869,1454449307931159,754063821433200,1947585705516486,1875182232802737,124402248077920,241457523028991,1392203190862089" property="fb:pages"/><meta content="article" property="og:type"/><meta content="&#8222;Helene Fischer Show&#8220; 2018: Wem kommt die Schlager-Queen auf der B&#252;hne sehr nahe?" property="og:title"/><meta content="TV" property="article:section"/><meta content="Helene Fischer" property="article:tag"/><meta content="https://www.merkur.de/tv/helene-fischer-show-2018-einem-kommt-sie-auf-buehne-sehr-nahe-zr-10763282.html" property="og:url"/><meta content="https://www.merkur.de/bilder/2018/11/27/10763282/2097797688-helene-fischer-JLrZgzeYAef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.merkur.de" property="og:site_name"/><meta content="Helene Fischer Show 2018: Von der Aufzeichnung sind erste Bilder und Videos aufgetaucht. Einem Performer kommt die Schlager-Queen darauf sehr nahe." property="og:description"/><meta content="2018-12-08T17:57" property="article:published_time"/><meta content="Franz Rohleder" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.tz.de/tv/helene-fischer-show-2018-einem-kommt-sie-auf-buehne-sehr-nahe-zr-10763282.html" rel="canonical"/><link rel="alternate" href="/tv/rssfeed.rdf" type="application/rss+xml" title="TV"/><link href="https://plus.google.com/112146538203372800298" rel="publisher"/><link href="https://www.merkur.de/tv/helene-fischer-show-2018-einem-kommt-sie-auf-buehne-sehr-nahe-zr-10763282.amp.html" rel="amphtml"/><link href="//www.merkur.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700" rel="stylesheet"/></noscript><link href="//www.merkur.de/static/merkur-de/id-css/e1a075f8aa1824d90b16f25a066711a1/prod_click.css" rel="stylesheet"/><link href="//www.merkur.de/generated/css/67-33-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script type="text/javascript">
            window.ATInternet = {
                onTrackerLoad: function () {
                    var atInt = window.ATInternet;
                    
                    atInt.ippenDefPageConf = {
                        name: 'helene-fischer-show-2018-einem-kommt-sie-auf-buehne-sehr-nahe-zr-10763282',
                        level2: '33'
                    };
                    atInt.ippenDefCustomVars = {
                        site: {
                            1: 'Artikeldetailseite',
                            2: 'CLICK_DESKTOP',
                            3: 'merkur-de%7CTV',
                            4: 'metis',
                            5: '10763282',
                            6: 'false',
                            7: '',
                            8: '',
                            9: 'Helene+Fischer+Show+2018%3A+Einem+kommt+sie+auf+der+B%C3%BChne+sehr+nahe+%7C+TV',
                            11: 'keine',
                            12: 'Helene+Fischer',
                            13: '13501',
                            14: '201812081757',
                            15: 'Franz+Rohleder'
                        }
                    };
                    atInt.ippenDefDynamicLabel = {
                        pageId: 'd-10763282',
                        update: '201812081759'
                        
                    };
                    
                    atInt.ippenDefTag = new atInt.Tracker.Tag();
                    
                    atInt.ippenDefTag.page.set(atInt.ippenDefPageConf);
                    atInt.ippenDefTag.dynamicLabel.set(atInt.ippenDefDynamicLabel);
                    atInt.ippenDefTag.customVars.set(atInt.ippenDefCustomVars);
                    atInt.ippenDefTag.dispatch();
                }
            };
        
                    (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
                        g.type='text/javascript';g.async=true;g.src='//tag.aticdn.net/572370/smarttag.js';
                        s.parentNode.insertBefore(g,null);}(document, 'script'));
                </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33424759-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.merkur.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/tv/helene-fischer-show-2018-einem-kommt-sie-auf-buehne-sehr-nahe-zr-10763282.html',
                title: 'Helene Fischer Show 2018: Einem kommt sie auf der Bühne sehr nahe | TV',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'merkur-de|TV', 
                dimension4: 'metis', 
                dimension5: '10763282', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201812081757', 
                dimension10: 'keine', 
                dimension11: 'Helene Fischer', 
                dimension12: '13501',
                dimension13: '[Franz Rohleder]'
            });
            ga('idTracker.require', 'linkid'); 
                ga('idTracker.require', 'GTM-P2QXM6F');
            
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Helene Fischer Show 2018: Einem kommt sie auf der Bühne sehr nahe | TV",
                "section":      "TV"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.merkur.de/cinema",
                    "dfpAdUrl": "/5176/idan.merkur.de/cinema",
                    "targeting": [{"key":"muc","values":null,"value":"tv"},{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"cinema"}],
                    "nativeZone": "cinema",
                    "nativeAdvertising": true,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "merkur-de"
                    }'></script><script type="text/javascript">

window.addEventListener("message", idReceiveMessage, false);

function idReceiveMessage(event)
{
  if (event.origin !== "https://wahlomat.merkur.de") {
    return;
  }
  
  if (event.data && event.data.height) {
    var iframe = document.querySelector("iframe[src*='wahlomat']");
    if (iframe) {
      //console.log("### setting iframe height to", event.data.height);
      iframe.height = event.data.height;
    }
  }
  
}

</script>
</head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="Merkur.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.merkur.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap id-SiteHeader-wrap--stickyOnScrollUp id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":0
                    ,"stickyOnScrollUp":true}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.merkur.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von Merkur.de</span><i class="id-Logo-additional"></i><meta content="https://www.merkur.de/static/merkur-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="Merkur.de" itemprop="name"/></div>
<nav data-id-module='mainActionBarV2' class="id-MainActionBar" role="navigation"><div class="id-MainNavV2-menuTriggerWrap"><a class="id-MainNavV2-menuTrigger idjs-MainNavV2-mainTrigger" data-id-mainnavv2-main-catid='1136460' data-id-mainnavv2-trigger-target='#id-subLvl1136460' href="#id-subLvl1136460"><i class="id-AnimatedBurger"><i class="id-AnimatedBurger-strokes"></i></i><span class="id-MainNavV2-menuTrigger-text">Menü</span></a><nav class="id-Breadcrumb id-Breadcrumb--jsEvent id-Breadcrumb--jsEvent--init" role="navigation" data-id-module="eventBreadcrumb" data-id-mconf=""><div class="id-Breadcrumb-scrollWrap"><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home id-Breadcrumb-element--hasSub"><a class="id-Breadcrumb-element-link id-Breadcrumb-element-link--hasSub"
                                        title="zur Merkur.de Startseite"
                                        href="//www.merkur.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">Merkur.de Startseite</span></i></a><span title="Untermenü von Merkur.de öffnen" data-id-event-breadcrumb-cat-id='1136460' class="id-Breadcrumb-element-subMenu id-Breadcrumb-element-subMenu--closed id-js-eventBreadcrumb-element"></span></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="TV"
                                        href="//www.merkur.de/tv/"
                                        itemprop="item"><span itemprop="name">TV</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item"><span itemprop="name">Helene Fischer Show 2018: Einem kommt sie auf der Bühne sehr nahe</span></h1></div><meta content="3" itemprop="position"/></li></ol></div></nav><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose=''
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose=''
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--bookmark  " title="zur Merkliste" href="//www.merkur.de/profil/"><span class="id-Icon-hideText">Merkliste</span></a><a href="//www.merkur.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-426276",
                              "action":"appendTo"}'></div></div><div class="id-MainNavV2-wrap idjs-MainNavV2-wrap"><ul id="id-subLvl1136460" data-id-mainnavv2-id="1136460" class="id-MainNavV2 id-MainNavV2-sect idjs-MainNavV2-sect"><li class="id-MainNavV2-searchHolder" data-id-module="content-insert" data-id-mconf='{
                                      "src":"idjs-fulltext-search",
                                      "action":"appendCopyTo",
                                      "replaceClassNameOnElement": ""}'></li><li class="id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1136460"></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                                href="//www.merkur.de/lokales/"
                                 title="Zur &Uuml;bersicht Lokales">Lokales</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                                data-id-module="content-insert"
                            data-id-mconf='{"src":"id-subLvl1137531","action":"insertAfterRemoveLastChild","lazyInit":true}'
                            data-id-mainnavv2-catid="1137531" title="Untermen&uuml; von Lokales &ouml;ffnen"></span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/bayern/"
                                 title="Zur &Uuml;bersicht Bayern">Bayern</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/politik/"
                                 title="Zur &Uuml;bersicht Politik">Politik</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/wirtschaft/"
                                 title="Zur &Uuml;bersicht Wirtschaft">Wirtschaft</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                                href="//www.merkur.de/sport/"
                                 title="Zur &Uuml;bersicht Sport">Sport</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                                data-id-module="content-insert"
                            data-id-mconf='{"src":"id-subLvl1138179","action":"insertAfterRemoveLastChild","lazyInit":true}'
                            data-id-mainnavv2-catid="1138179" title="Untermen&uuml; von Sport &ouml;ffnen"></span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/welt/"
                                 title="Zur &Uuml;bersicht Welt">Welt</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/kultur/"
                                 title="Zur &Uuml;bersicht Kultur">Kultur</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/boulevard/"
                                 title="Zur &Uuml;bersicht Boulevard">Boulevard</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--inSelectedBranch"
                                href="//www.merkur.de/tv/"
                                 title="Zur &Uuml;bersicht TV">TV</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                                href="//www.merkur.de/leben/"
                                 title="Zur &Uuml;bersicht Leben">Leben</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                                data-id-module="content-insert"
                            data-id-mconf='{"src":"id-subLvl1137725","action":"insertAfterRemoveLastChild","lazyInit":true}'
                            data-id-mainnavv2-catid="1137725" title="Untermen&uuml; von Leben &ouml;ffnen"></span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                                href="//www.merkur.de/auto/"
                                 title="Zur &Uuml;bersicht Auto">Auto</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                                data-id-module="content-insert"
                            data-id-mconf='{"src":"id-subLvl1137707","action":"insertAfterRemoveLastChild","lazyInit":true}'
                            data-id-mainnavv2-catid="1137707" title="Untermen&uuml; von Auto &ouml;ffnen"></span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/outdoor/"
                                 title="Zur &Uuml;bersicht Outdoor">Outdoor</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/meinung/"
                                 title="Zur &Uuml;bersicht Meinung">Meinung</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/reise/"
                                 title="Zur &Uuml;bersicht Reise">Reise</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/kino/"
                                 title="Zur &Uuml;bersicht Kino">Kino</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/multimedia/"
                                 title="Zur &Uuml;bersicht Multimedia">Multimedia</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                                href="//www.merkur.de/abo/"
                                 title="Zur &Uuml;bersicht Abo">Abo</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                                data-id-module="content-insert"
                            data-id-mconf='{"src":"id-subLvl1137672","action":"insertAfterRemoveLastChild","lazyInit":true}'
                            data-id-mainnavv2-catid="1137672" title="Untermen&uuml; von Abo &ouml;ffnen"></span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                                href="//www.merkur.de/maerkte/"
                                 title="Zur &Uuml;bersicht M&#228;rkte">M&#228;rkte</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                                data-id-module="content-insert"
                            data-id-mconf='{"src":"id-subLvl1137518","action":"insertAfterRemoveLastChild","lazyInit":true}'
                            data-id-mainnavv2-catid="1137518" title="Untermen&uuml; von M&#228;rkte &ouml;ffnen"></span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/videos-fotostrecken/"
                                 title="Zur &Uuml;bersicht Videos &amp; Bilder">Videos &amp; Bilder</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/wetter/"
                                 title="Zur &Uuml;bersicht Wetter">Wetter</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                                href="//www.merkur.de/ueber-uns/"
                                 title="Zur &Uuml;bersicht &#220;ber uns">&#220;ber uns</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                                data-id-module="content-insert"
                            data-id-mconf='{"src":"id-subLvl1137535","action":"insertAfterRemoveLastChild","lazyInit":true}'
                            data-id-mainnavv2-catid="1137535" title="Untermen&uuml; von &#220;ber uns &ouml;ffnen"></span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/thema/"
                                 title="Zur &Uuml;bersicht Thema">Thema</a></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1136460--mobl"></li><li class="id-AdditionalHeaderContent-wrap--insideMainNav" data-id-module="content-insert"
                 data-id-mconf='{"src":"id-Container-426276",
                                 "action":"appendCopyTo",
                                 "replaceClassNameOnElement":"id-AdditionalHeaderContent--insideMainNav"}'><a href="//www.merkur.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul></div></nav>
</header> </div> 
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-411795" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 90px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-50240207" class="Billboard" ></div><div class="BillboardOms" id="traffective-ad-50240207-2" data-id-trfPlaceholder=''></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"444575"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div id="netID_login_banner" style="display:none; width:100%; max-width:468px; margin:auto; padding-top:15px;"><a href="https://broker.netid.de/authorize?response_type=code&client_id=4a790850-7bd7-42cf-86e0-e87365d36e5e&redirect_uri=https://www.merkur.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" target="_blank"><img src="http://merkur.de/images/merkur-de/img/netid_468x60-20181127115407.png" alt="Jetzt auch hier mit netID anmelden" width="100%" height=""></a></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"376965"}' id="id-Container-376965"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.merkur.de/bilder/2018/11/27/10763282/2097797688-helene-fischer-JLrZgzeYAIG.jpg 2000w, //www.merkur.de/bilder/2018/11/27/10763282/2097797688-helene-fischer-JLrZgzeYAac.jpg 342w, //www.merkur.de/bilder/2018/11/27/10763282/2097797688-helene-fischer-JLrZgzeYAGI.jpg 467w, //www.merkur.de/bilder/2018/11/27/10763282/2097797688-helene-fischer-JLrZgzeYA75.jpg 512w, //www.merkur.de/bilder/2018/11/27/10763282/2097797688-helene-fischer-JLrZgzeYA8e.jpg 640w, //www.merkur.de/bilder/2018/11/27/10763282/2097797688-helene-fischer-JLrZgzeYABI.jpg 700w, //www.merkur.de/bilder/2018/11/27/10763282/2097797688-helene-fischer-JLrZgzeYANG.jpg 1000w, //www.merkur.de/bilder/2018/11/27/10763282/2097797688-helene-fischer-JLrZgzeYA6b.jpg 1536w" sizes="(min-width:900px) 964px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Die &bdquo;Helene Fischer Show&ldquo; 2018 wird am zweiten Dezember-Wochenende aufgezeichnet." title="Die &bdquo;Helene Fischer Show&ldquo; 2018 wird am zweiten Dezember-Wochenende aufgezeichnet." itemprop="url" src="//www.merkur.de/bilder/2018/11/27/10763282/2097797688-helene-fischer-JLrZgzeYANG.jpg"><meta itemprop="width" content="1000" /><meta itemprop="height" content="563" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 1831, "copyright": "dpa \/ Sebastian Willnow" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 19270514, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;dpa / Sebastian Willnow</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Die &#8222;Helene Fischer Show&#8220; 2018 wird am zweiten Dezember-Wochenende aufgezeichnet.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;dpa / Sebastian Willnow</div></figcaption></figure><div class="id-Article-dateActionboxCombo"><div class="id-Article-dateActionboxCombo-actionBox"><div class="id-Actionbox " data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module='simpletab'><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.merkur.de/tv/helene-fischer-show-2018-einem-kommt-sie-auf-buehne-sehr-nahe-zr-10763282.html&t=%E2%80%9EHelene%20Fischer%20Show%E2%80%9C%202018:%20Wem%20kommt%20die%20Schlager-Queen%20auf%20der%20B%C3%BChne%20sehr%20nahe?"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=%E2%80%9EHelene%20Fischer%20Show%E2%80%9C%202018:%20Wem%20kommt%20die%20Schlager-Queen%20auf%20der%20B%C3%BChne%20sehr%20nahe? - Merkur.de&amp;body=Artikel auf Merkur.de: https://www.merkur.de/tv/helene-fischer-show-2018-einem-kommt-sie-auf-buehne-sehr-nahe-zr-10763282.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.merkur.de/tv/helene-fischer-show-2018-einem-kommt-sie-auf-buehne-sehr-nahe-zr-10763282.html&text=%E2%80%9EHelene%20Fischer%20Show%E2%80%9C%202018:%20Wem%20kommt%20die%20Schlager-Queen%20auf%20der%20B%C3%BChne%20sehr%20nahe?"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-61426132--top" data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1137693, "referenceName" : "form_kontakt", "targetId" : "#id-js-feedback-61426132--top"}'>
                                <span class="id-Actionbox-items-el-text"></span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-61426132--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1137693,
                                                      "referer": "/tv/helene-fischer-show-2018-im-zdf-sind-ihre-gaeste-an-weihnachten-zr-10763282.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-61426132--top"}'
                                    data-id-simpletab-target="#id-js-bookmark-61426132--top">
                                        <span class="id-Actionbox-items-el-text"></span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-61426132--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-61426132--top">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-61426132--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.merkur.de/tv/helene-fischer-show-2018-einem-kommt-sie-auf-buehne-sehr-nahe-zr-10763282.html&t=%E2%80%9EHelene%20Fischer%20Show%E2%80%9C%202018:%20Wem%20kommt%20die%20Schlager-Queen%20auf%20der%20B%C3%BChne%20sehr%20nahe?"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=%E2%80%9EHelene%20Fischer%20Show%E2%80%9C%202018:%20Wem%20kommt%20die%20Schlager-Queen%20auf%20der%20B%C3%BChne%20sehr%20nahe? - Merkur.de&amp;body=Artikel auf Merkur.de: https://www.merkur.de/tv/helene-fischer-show-2018-einem-kommt-sie-auf-buehne-sehr-nahe-zr-10763282.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.merkur.de/tv/helene-fischer-show-2018-einem-kommt-sie-auf-buehne-sehr-nahe-zr-10763282.html&text=%E2%80%9EHelene%20Fischer%20Show%E2%80%9C%202018:%20Wem%20kommt%20die%20Schlager-Queen%20auf%20der%20B%C3%BChne%20sehr%20nahe?"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemFeedbackLazyElem61426132--top"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1137693,
                                                              "referenceName" : "form_kontakt",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem61426132--top"}'></div><div id="id-js-collapsedItemBookmarkLazyElem61426132--top"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1137693,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/tv/helene-fischer-show-2018-im-zdf-sind-ihre-gaeste-an-weihnachten-zr-10763282.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem61426132--top"}'></div></div></li></ul></div></div><div class="id-Article-dateActionboxCombo-date"><p class="id-Article-date ">Aktualisiert: <time class="id-DateTime " datetime="2018-12-08T17:59" itemprop="dateModified"><span class="id-DateTime-date">08.12.18</span> <span class="id-DateTime-time">17:59</span></time></p><meta content="2018-12-08T17:57" itemprop="datePublished"/></div></div><p class="id-Article-kicker">Aufzeichnung in D&#252;sseldorf</p><h2 itemprop="headline" class="id-Article-headline ">&#8222;Helene Fischer Show&#8220; 2018: Wem kommt die Schlager-Queen auf der B&#252;hne sehr nahe?</h2><div itemprop="articleBody" class="id-Article-body lp_article_content"><div class="p402_hide"><div data-id-module='simpletab' class="id-AuthorList  id-Article-content-item"><ul class="id-AuthorList-wrapper " id="authorList-layer1"><li class="id-AuthorList-item "><div class="idjs-simpletab-nav-item"
                                 title="Franz Rohleder"
                                 data-id-ct='{"category":"ActionBox", "action":"Author List has clicked"}'
                                 data-id-simpletab-target="#id-js-author-61426132--top-0"
                                 
                                 data-id-module="lazyload"
                                 data-id-mconf='{
                            "DISALLOW_SINGLE_TOGGLE": true,
                            "trigger": "simpletab.open",
                            "type": "CONTAINER",
                            "categoryId": 1137693,
                            "documentId": 10763282,
                            "referenceName" : "autor-unter-text",
                            "authorExternalID":"id/franz-rohleder",
                            "targetId": "#id-js-author-61426132--top-0"}'
                                 itemprop="author" itemscope="" itemtype="https://schema.org/Person"><img src="/images/merkur-de/img/autor_rohleder_franz-20170120132303-c2.jpg" alt="Franz Rohleder" class="id-AuthorList-item-image"/><div class="id-AuthorList-item-text"><span class="id-AuthorList-item-text-by">von</span><span class="id-Link id-Link--popover" itemprop="name">Franz Rohleder</span></div></div><div class="id-AuthorList-contentWrapper id-SimpleTab-content2 id-Popover" id="id-js-author-61426132--top-0"><span class="idjs-simpletab-content-close id-Popover-close"><span class="id-Icon-hideText">schließen</span></span></div></li></ul></div></div><div class="p402_hide"><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-411793" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 625px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-47899674-adpos2" class="HalfpageAdArticle" ></div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Helene Fischer Show 2018: Von der Aufzeichnung sind erste Bilder und Videos aufgetaucht. Einem Performer kommt die Schlager-Queen darauf sehr nahe.</p><div class="p402_premium"></div><div class="p402_hide"><h3 class="id-Article-content-item id-Article-content-item-headline">&#8222;Die Helene Fischer Show&#8220; 2018: Einem kommt die Schlager-Queen auf der B&#252;hne sehr nahe</h3><p class="id-Article-content-item id-Article-content-item--first"><strong>News vom 8. Dezember 2018:</strong> Am 7. und 8. Dezember 2018 wird in der Messe D&#252;sseldorf die&#160;&#8222;Helene Fischer Show 2018&#8220; vor mehreren tausend Zuschauern aufgezeichnet. Da ist es nicht zu verhindern, dass Bilder und Videos des Events, welches am 25. Dezember im TV ausgestrahlt wird, in den sozialen Netzwerken ver&#246;ffentlicht werden.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-402945" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-61424702-adpos3" class="Content_1" ></div></div>
</div></div><p class="id-Article-content-item">Auf Instagram sind nun Fotos aufgetaucht, auf denen Helene Fischer einem Mann auf der B&#252;hne sehr nahe kommt. Doch wer ist diese Person? Bei genauem Hinschauen ist klar: Es ist Schauspieler und S&#228;nger Florian David Fitz. Der 44-J&#228;hrige stand bereits vorab als Gast fest und tourt aktuell durchs Land, um seinen neuen Film&#160;&#8222;100 Dinge&#8220; (Kinostart war am 6. Dezember 2018) zu promoten.</p><div class="id-Article-content-item"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BrIPGAtjq-8/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BrIPGAtjq-8/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BrIPGAtjq-8/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">#helenefischer #helene #helenefischershow</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von <a href="https://www.instagram.com/helene_fischi_flo_/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> helene_fischi_flo_</a> (@helene_fischi_flo_) am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-12-08T13:52:01+00:00">Dez 8, 2018 um 5:52 PST</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-412091" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-61424709-adpos4" class="Content_2" ></div></div>
</div></div><p class="id-Article-content-item">Ob Helene Fischer und Florian David Fitz auch gemeinsam gesungen haben, wird sich sp&#228;testens bei der TV-Ausstrahlung am ersten Weihnachtsfeiertag zeigen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">&#8222;Die Helene Fischer Show&#8220; 2018: Diese G&#228;ste sind dabei</h3><p class="id-Article-content-item">F&#252;r Fans von Helene Fischer ist es ein j&#228;hrlicher Pflichttermin: Die Weihnachtsshow der Schlagerk&#246;nigin, die traditionell am 25. Dezember im ZDF zur besten Sendezeit ausgestrahlt wird.</p><p class="id-Article-content-item">Show-Einlagen, internationale G&#228;ste, emotionale Duette und Musical-Nummern - mit diesen Elementen lockt Helene Fischer Jahr f&#252;r Jahr ein Millionenpublikum vor die TV-Ger&#228;te (und vor die Live-Streams).&#160;5,90 Millionen Zuschauer hatte&#160;&#8222;Die Helene Fischer Show&#8220; im vergangenen Jahr, 19,3 Prozent Marktanteil. Eine Top-Quote!</p><p class="id-Article-content-item">&#8222;Die Helene Fischer Show&#8220; 2018 ist bereits die achte Auflage der&#160;Weihnachtsshow im ZDF. Hier erfahren Sie alles rund um das TV-Spektakel am ersten Weihnachtsfeiertag.</p><p class="id-Article-content-item">&#220;brigens: Auf Instagram und Facebook <a class="id_link" href="/stars/helene-fischer-laesst-weltstars-alt-aussehen-so-dominiert-sie-jahrescharts-2018-zr-10762997.html"  target="_self" rel="follow" title="hat Helene Fischer bereits ein Video von der Show gepostet, das bei Fans einen ganz bestimmten Verdacht entstehen lässt.">hat Helene Fischer bereits ein Video von der Show gepostet, das bei Fans einen ganz bestimmten Verdacht entstehen l&#228;sst.</a>&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">&#8222;Die Helene Fischer Show&#8220; 2018: Wann und wo findet die Aufzeichnung statt?</h3><p class="id-Article-content-item"><strong>Die Aufzeichnung der &#8222;Helene Fischer Show&#8220; 2018 findet am Freitag, 7. Dezember, und am Samstag, 8. Dezember, in der Messehalle in D&#252;sseldorf statt.</strong>&#160;</p><p class="id-Article-content-item"><strong>Die Aufzeichnung beginnt an beiden Tagen um 20.00 Uhr.</strong></p><p class="id-Article-content-item">F&#252;r die zweit&#228;gige TV-Aufzeichnung gibt es bei den Ticketanbietern keine Karten mehr.&#160;</p><p class="id-Article-content-item">Beim&#160;Online-Marktplatz ebay werden Tickets f&#252;r die Show zu hohen Preisen gehandelt. So kosten zwei Karten weit &#252;ber 400 Euro.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Gibt es einen Live-Stream zur Aufzeichnung der Helene Fischer Show 2018?</h3><p class="id-Article-content-item"><strong>Nein. Es ist weder am Freitag noch am Samstag ein Live-Stream der Aufzeichnung in D&#252;sseldorf vorgesehen.</strong> Man stelle sich vor: Wenn schon alle Auftritte vorab zu sehen sind, w&#252;rde sich kaum ein Zuschauer mehr f&#252;r die Sendung am ersten Weihnachtsfeiertag interessieren.</p><p class="id-Article-content-item">Aber: Vermutlich laden User Videos von der Aufzeichnung bei Youtube hoch. Somit bekommt man schon erste Eindr&#252;cke der diesj&#228;hrigen Helene Fischer Show.</p><p class="id-Article-content-item">So ist es am Samstagvormittag auch geschehen: Auf Instagram sind kurze Video-Clips von Helene Fischers einzelnen Auftritten aufgetaucht, unter anderem mit den internationalen Musik-Stars Eros Ramazzotti und Luis Fonsi.</p><div class="id-Article-content-item"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BrIN7FmF74N/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BrIN7FmF74N/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BrIN7FmF74N/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">WHAT A NIGHT✨. Great Show with fantastic guests. Eros Ramazotti, Kiefer Sutherland, Luis Fonsi etc. Thanks Helene Fischer for the great and amazing TV Production. On 25.12.2018 in TV.  #greatshow#tvproduction#helenefischer#helenefischershow#helenefischershow2018#amazing#wow#amazingnight#instagay#gayboy#gayguy#gayman#gaypride#gaymen#follow#gaylife#instagood#like4like#fashion#gays#homo#gaystagram#gayfollow#gaygay#gayhamburg#gay#sexygay#gayfashion</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von <a href="https://www.instagram.com/dk._diamond/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> ᴰᴬᵂᴵᴰ ᴰᴵᴬᴹᴼᴺᴰ</a> (@dk._diamond) am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-12-08T13:41:47+00:00">Dez 8, 2018 um 5:41 PST</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline">&#8222;Die Helene Fischer Show&#8220; 2018: Wer sind die G&#228;ste?</h3><div class="id-Article-content-item"><ul class="idDotList idList"><li>Der bislang gr&#246;&#223;te Name f&#252;r die G&#228;steliste der&#160;&#8222;Helene Fischer Show&#8220; 2018&#160;ist Italo-Superstar <strong>Eros Ramazzotti</strong>. Die deutsche Schlagerk&#246;nigin und der italienische Schmuses&#228;nger singen ein Duett: Das Lied &#8222;Per Il Resto Tutto Bene&#8220;, das Eros auf seinem neuen Album &#8222;Vita Ce N&#39;&#232;&#8220; ver&#246;ffentlicht hat.&#160;Wie Ramazzotti der <em>Bild am Sonntag</em>&#160;verriet, habe er mit Helene Fischer bislang nur telefoniert. Sie habe bei dem Anruf aber &#8222;sehr nett&#8220; gewirkt. Auf das Zusammentreffen sei er schon &#8222;gespannt&#8220;, er mache sich aber &#8222;keine Sorgen, dass ich nicht gut mit ihr auskommen werde&#8220;. Helene Fischer sei eine &#8222;starke Pers&#246;nlichkeit und f&#252;r dieses Duett genau die Richtige.&#8220; Und wir sind schon gespannt auf die Italienisch-Kenntnisse von Helene!</li>
                <li>Au&#223;erdem bekommt Helene Fischer Besuch von&#160;Hollywood-Star <strong>Kiefer Sutherland</strong> (bekannt als Agent Jack Bauer aus der Serie &#8222;24&#8220;). Sutherland ist auch als Musiker aktiv. Man darf also spekulieren, ob er mit Helene Fischer singt oder eine Schauspiel-Einlage gibt. Oder vielleicht beides...</li>
                <li>Kiefer Sutherland ist nicht der einzige Schauspieler in der Helene Fischer Show 2018: Als Gast empf&#228;ngt die Schlagerk&#246;nigin auch <strong>Florian David Fitz</strong>. Warum er kommt, ist klar: Seit 6. Dezember ist sein neuer Film&#160;&#8222;100 Dinge&#8220; in den Kinos. Es ist das alte&#160;&#8222;Wetten, da..?&#8220;-Prinzip: Die Stars geben kurz was zum Besten, d&#252;rfen dann &#252;ber ihr neues Projekt plaudern und anschlie&#223;end auch gleich wieder verschwinden. Man kann sich bereits vorstellen, wie Helene Fischer anf&#228;ngt:&#160;&#8222;Florian, Dein neuer Film ist ja momentan in den Kinos zu sehen...&#8220;&#160;&#160;</li>
                <li>Au&#223;erdem auf der G&#228;steliste der Helene Fischer Show: Die Comedians <strong>Olaf Schubert und Martin Schneider</strong>. Dass die beiden singen scheint eher unwahrscheinlich. Vermutlich werden sie eine Comedy-Einlage mit der Gastgeberin inszenieren.</li>
                <li>Ein gro&#223;er Name aus der Deutschen Schlager-Szene: <strong>Maite Kelly</strong> ist ebenfalls zu Gast. Sie hat aktuell das Album &#8222;Die Liebe siegt sowieso&#8220; am Start. Vermutlich wird sie in der Helene Fischer Show eines oder mehrere Lieder singen. Vielleicht gibt es auch ein Duett mit der Gastgeberin.</li>
                <li>Wo wir gerade bei Schlager sind: Zu Gast ist auch S&#228;ngerin&#160;<strong>Michelle</strong>. Und siehe da: Sie hat in diesem Jahr ihr neues Album&#160;&#8222;Tabu&#8220; herausgebracht. Auf der G&#228;steliste der Helene Fischer Show steht allerdings nicht ihr Ex-Partner Matthias Reim, mit dem sie im Juni die Single&#160;&#8222;Nicht verdient&#8220; herausgebracht hat.&#160;</li>
                <li>F&#252;r Zauber-Tricks wird der Magier <strong>Farid</strong> sorgen. Er geh&#246;rt l&#228;ngst - neben den Ehrlich Brothers - zu den Gro&#223;en der Zauberer-Branche. Man darf gespannt sein, was er mit Helene Fischer anstellen wird.&#160;</li>
                <li>F&#252;r die &#246;sterreichischen Zuschauer hat Helene Fischer die Durchstarterin <strong>Ina Regen</strong> als Gast eingeladen. Sie brachte vor wenigen&#160;Wochen das Nummer-Eins-Album&#160;&#8222;Klee&#8220; heraus. Aktuell hat sie das Duett&#160;&#8222;Heast as net&#8220; mit Conchita am Start. Wird sie diese Nummer mit der Gastgeberin singen?&#160;&#160;</li>
                <li>Zu den Newcomern auf der G&#228;steliste geh&#246;rt auch der deutsche Singer-Songwriter <strong>Eli</strong>, der in diesem Jahr das Album&#160;&#8222;Change Your Mind&#8220; ver&#246;ffentlicht hat.</li>
                <li>F&#252;r die Schweizer Zuschauer hat Helene Fischer zwei G&#228;ste am Start. Zum einen kommt der ehemalige DSDS-Gewinner <strong>Luce H&#228;nni</strong>. Und dann wird Helene Fischer noch ein Duett mit <strong>Paola Felix</strong> kennen, die in Deutschland vor allem durch&#160;&#8222;Verstehen sie Spa&#223;?&#8220; bekannt ist. Paola wird nach langen Jahren musikalischer Abstinenz gemeinsam mit Helene Fischer ihren Hit &quot;Blue Bayou&quot; singen.</li>
                <li>In der Weihnachtsshow erleben wir vielleicht eine Wiederauflage eines Duetts, das es in diesem Jahr schon beim Echo gab: Denn Superstar <strong>Luis Fonsi</strong> (&quot;Despacito&quot; und &quot;&#201;chame la culpa&quot;) wird zu Gast sein - er k&#246;nnte mit Helene Fischer wieder die B&#252;hne rocken.&#160;</li>
                <li>Auch &quot;Die immer lacht&quot;-Interpretin <strong>Kerstin Ott</strong> wurde zur &#8222;Helene Fischer Show&#8220; eingeladen. F&#252;r diesen Auftritt soll die 36-J&#228;hrige sogar ein geplantes Konzert abgesagt haben.</li>
                <li>Ebenfalls zu Gast bei der Helene Fischer Show 2018: S&#228;nger&#160;<strong>Ben Zucker</strong>. Was aber kein Wunder eist. Schlie&#223;lich war er in diesem Jahr mit Helene Fischer auf Tour.</li></ul></div><p class="id-Article-content-item"><strong>Weitere G&#228;ste der Helene Fischer Show 2018:</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Performance-K&#252;nstler &quot;<strong>Blondy</strong>&quot;.</li>
                <li>Gesangstalent <strong>Philias Martinek</strong>.</li>
                <li>Die Akrobaten von <strong>Zurcaroh</strong>.</li>
                <li>Soulmusiker <strong>Stefan Gwildis</strong>, der gemeinsam mit dem <strong>Geb&#228;rdenchor HandsUp</strong> auftreten wird.&#160;</li></ul></div><h3 class="id-Article-content-item id-Article-content-item-headline">Bestbezahlte Musikerinnen 2018: Helene Fischer &#252;berholt Britney und C&#233;line Dion</h3><div class="id-Article-content-item"><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><glomex-player data-integration-id="2b9h6ryj2201rvm" data-playlist-id="v-bpyxa3nunaa9-pe" data-width="588" data-height="330"></glomex-player></div><h3 class="id-Article-content-item id-Article-content-item-headline">&#8222;Die Helene Fischer Show&#8220; 2018: Der Sendetermin im ZDF, ORF und SRF</h3><p class="id-Article-content-item">Fans kennen ihn nat&#252;rlich auswendig. F&#252;r alle anderen sei der Sendetermin an dieser Stelle erw&#228;hnt:</p><div class="id-Article-content-item"><ul class="idDotList idList"><li><strong>&#8222;Die Helene Fischer Show&#8220; 2018 l&#228;uft am Dienstag, 25. Dezember, ab 20.15 Uhr im ZDF.</strong></li></ul></div><div class="id-Article-content-item"><ul class="idDotList idList"><li>Auch der &#246;sterreichische Sender <strong>ORF 2</strong> und der Schweizer Sender <strong>SRF 1</strong> werden&#160;&#8222;Die Helene Fischer Show&#8220; 2018 <strong>wieder live ab 20.15 Uhr</strong> &#252;bertragen. Die Sendung ist jedes Jahr eine deutsch-&#246;sterreichisch-schweizerische Ko-Produktion.&#160;&#160;</li></ul></div><p class="id-Article-content-item">Wir haben in einem separaten Artikel zusammengefasst, <a class="id_link" href="https://www.merkur.de/tv/orf-deutschland-empfangen-oesterreich-sat-kabel-legal-internet-3032526.html"  target="_self" rel="follow" title="ORF in Deutschland empfangen: Im Free TV und Live-Stream im Internet">wie Sie den ORF in Deutschland empfangen k&#246;nnen</a>.</p><h3 class="id-Article-content-item id-Article-content-item-headline">&#8222;Die Helene Fischer Show&#8220; 2018 im Live-Stream des ZDF oder in der ZDF-Mediathek</h3><p class="id-Article-content-item">Sie haben am ersten Weihnachtsfeiertag keine Zeit, die &#8222;Helene Fischer Show&#8220; vor dem heimischen TV-Ger&#228;t zu sehen? An den Feiertagen ist man ja m&#246;glicherweise bei der Verwandtschaft eingeladen ... Nat&#252;rlich k&#246;nnen Sie die Weihnachtsshow der Schlagerk&#246;nigin auch von unterwegs aus verfolgen.&#160;&#160;</p><p class="id-Article-content-item">Zum Beispiel via Live-Stream. Nat&#252;rlich bietet das ZDF einen Live-Stream der Sendung an. <a class="id_link" href="https://www.zdf.de/sender/zdf/zdf-live-beitrag-100.html"  target="_blank" rel="follow" title="ZDF Livestream">Den Live-Stream des ZDF</a> kann man &#252;ber den Webbrowser auf jedem Rechner, Laptop, Tablet oder Smartphone verfolgen.</p><p class="id-Article-content-item">Wer am ersten Weihnachtsfeiertag wirklich keine Zeit hat, kann die Wiederholung auch ganz gem&#252;tlich <a class="id_link" href="https://www.zdf.de/"  target="_blank" rel="follow" title="ZDF-Mediathek">in der ZDF-Mediathek</a> auf dem Laptop, Computer, Smartphone oder Tablet nachschauen. Auch die Mediathek kann man &#252;ber den Webbrowser des Ger&#228;ts schauen.</p><p class="id-Article-content-item">Speziell das Streaming auf mobilen Endger&#228;ten (also Smartphone oder Tablet) gibt es aber auch eine kostenfreie App des ZDF, mit der man den Live-Stream zur &#8222;Helene Fischer Show&#8220; 2018 sehen kann. Die App kann man <a class="id_link" href="https://play.google.com/store/apps/details?id=com.zdf.android.mediathek&hl=de"  target="_blank" rel="follow" title="ZDFmediathek & Live TV App Download Google Play Store">bei Google Play</a> und <a class="id_link" href="https://itunes.apple.com/de/app/zdfmediathek/id437025413?mt=8"  target="_blank" rel="follow" title="ZDFmediathek App Download iTunes">im iTunes Store</a> herunterladen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">&#8222;Die Helene Fischer Show&#8220; 2018 im Live-Stream des ORF</h3><p class="id-Article-content-item">Auch der &#214;sterreichische Rundfunk bietet wieder einen Live-Stream zur &#8222;Helene Fischer Show&#8220;. <a class="id_link" href="https://tvthek.orf.at/live"  target="_blank" rel="follow" title="ORF TVTthek live">Den Livestream von ORF 2</a> k&#246;nnen Sie im Internet &#252;ber jeden Webbrowser abrufen. F&#252;r das Streaming auf mobilen Endger&#228;ten kann man die kostenfreie App mit der ORF TVthek <a class="id_link" href="https://play.google.com/store/apps/details?id=com.nousguide.android.orftvthek&hl=de"  target="_blank" rel="follow" title="ORF TVthek App Google Play Store Download">im Google Play Store</a> oder <a class="id_link" href="https://itunes.apple.com/de/app/orf-tvthek-video-on-demand-live/id452214869?mt=8"  target="_blank" rel="follow" title="ORF TVthek App iTunes Store Download">im iTunes-Store herunterladen</a>.</p><p class="id-Article-content-item">Wichtig: Der ORF zeigt im Ausland nur ausgew&#228;hlte Sendungen im Livestream. Der Grund sind die Senderechte, die andere Sender - wie das ZDF - an der &#8222;Helene Fischer Show&#8220;&#160;haben. Aber keine Angst: Wie Sie diese (niedrige) H&#252;rde umgehen, verraten wir Ihnen weiter unten im Artikel.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Die Helene Fischer Show&#8220; 2018 im Live-Stream des SRF</h3><p class="id-Article-content-item">Auch der Schweizer SRF bietet <a class="id_link" href="https://www.srf.ch/play/tv?station=69e8ac16-4327-4af4-b873-fd5cd6e895a7"  target="_blank" rel="follow" title="Mediathek SRF Play">in seiner Mediathek&#160;SRF Play</a> einen Live-Stream der &#8222;Helene Fischer Show&#8220; 2018.</p><p class="id-Article-content-item">Speziell f&#252;r das Streaming auf mobilen Endegr&#228;ten hat der SRF die kostenlose App &#8222;Play SRF&#8220; entwickelt. Diese bietet den Livestream der &#8222;Helene Fischer Show&#8220; 2018. Nutzer von Apple-Ger&#228;ten k&#246;nnen <a class="id_link" href="https://itunes.apple.com/de/app/play-srf/id638194352?mt=8"  target="_blank" rel="follow" title="Play SRF App iTunes Download">die kostenlose App bei iTunes herunterladen</a>, Android-Nutzer finden <a class="id_link" href="https://play.google.com/store/apps/details?id=ch.srf.mobile.srfplayer&hl=de"  target="_blank" rel="follow" title="Play SRF App Download Google Play Store">die App zum Download im Google Play Store</a>.</p><h3 class="id-Article-content-item id-Article-content-item-headline">&#8220;Die Helene Fischer Show&#8220; 2018: Livestreams von ORF und SRF bei uns eigentlich nicht empfangbar, aber...</h3><p class="id-Article-content-item">Die Livestreams von ORF und SRF zur &#8222;Helene Fischer Show&#8220; 2018 sind ausschlie&#223;lich in &#214;sterreich bzw. der Schweiz zu empfangen. Hei&#223;t also: Wer den Livestream in Deutschland anklickt, wird geblockt. Das hat rechtliche Gr&#252;nde: Denn in Deutschland hat das ZDF die &#220;bertragungsrechte an der &#8222;Helene Fischer Show&#8220;. Und die Mainzer bieten eigene Livestreams an.</p><p class="id-Article-content-item">&#220;ber die IP-Adresse erkennen die Betreiber der Livestreams von ORF und SRF, aus welchem Land ein User kommt. &quot;Geoblocking&quot; lautet der Fachausdruck f&#252;r diese L&#228;ndersperren. Im Netz findet man aber schon nach kurzer Recherche heraus, wie viele Fu&#223;ballfans heute dieses Geoblocking umgehen.</p><p class="id-Article-content-item">Der Trick ist das Einrichten eines sogenannten VPN (Virtual Private Network). Das erm&#246;glicht unter anderem der Dienst Hotspot Shield. Dieser Dienst weist dem User eine IP-Adresse aus demjenigen Land zu, aus dem der Live-Stream &#252;bertragen wird. Im Fall der &#8222;Helene Fischer Show&#8220; 2018 verwendet man in Deutschland einfach eine &#246;sterreichische bzw. eine Schweizer IP-Adresse. Andere beliebte Dienste, die das Geoblocking umgehen: IPVanish, vyprVPN oder Hide My Ass.</p><p class="id-Article-content-item">Wer einen Live-Stream von ORF oder SRF zur &#8222;Helene Fischer Show&#8220; 2018 auf dem Smartphone oder Tablet sehen m&#246;chte: Mit so genannten Proxy-Apps l&#228;sst sich die IP-Sperre auch auf mobilen Endger&#228;ten umgehen. Zu den beliebtesten Diensten, die solche Streams freischalten, geh&#246;ren VPN One Click, Proxy Droid oder Faceless.</p><p class="id-Article-content-item">Falls Sie sich nun fragen, wie legal das Ganze ist: Juristisch bewegt man sich dabei in einer Grauzone. <em>tz.de*</em> hat bereits zusammengefasst, <a class="id_link" href="https://www.tz.de/multimedia/bundesliga-live-stream-ausland-legal-oder-illegal-2950156.html"  target="_self" rel="follow" title="Ausländische Live-Streams: Legal oder illegal?">wie ein Rechtsanwalt das Umgehen des Geoblockings aus juristischer Sicht beurteilt</a>.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Die Helene Fischer Show&#8220; im ZDF: Die Einschaltquoten der vergangenen Jahre</h3><div class="id-Article-content-item"><ul class="idDotList idList"><li>2013: 4,92 Millionen Zuschauer (16,2 Prozent Marktanteil)</li>
                <li>2014: 6,56 Millionen Zuschauer (21,4 Prozent Marktanteil)</li>
                <li>2015: 5,64 Millionen Zuschauer (19,2 Prozent Marktanteil)</li>
                <li>2016: 5,95 Millionen Zuschauer (19,2 Prozent Marktanteil)</li>
                <li>2017: 5,90 Millionen Zuschauer (19,3 Prozent Marktanteil)</li></ul></div><p class="id-Article-content-item"><em>fro</em></p><p class="id-Article-content-item"><em>*tz.de und extratipp.com* sind Teil des bundesweiten Ippen-Digital-Redaktionsnetzwerks</em></p><p class="id-Article-content-item">(<a class="id_link" href="https://www.extratipp.com/fanbase/helene-fischer-ein-detail-bei-vogue-cover-schockiert-ihre-fans-grosse-sorge-zr-10786527.html"  target="_blank" rel="follow" title="Helene Fischer: Ein Detail bei Vogue-Cover">Helene Fischer: Ein Detail bei Vogue-Cover</a> schockiert ihre Fans! Gro&#223;e Sorge, wie extratipp.com* berichtet)</p></div></div></article><div class="id-Actionbox id-Actionbox--standalone" data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module='simpletab'><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.merkur.de/tv/helene-fischer-show-2018-einem-kommt-sie-auf-buehne-sehr-nahe-zr-10763282.html&t=%E2%80%9EHelene%20Fischer%20Show%E2%80%9C%202018:%20Wem%20kommt%20die%20Schlager-Queen%20auf%20der%20B%C3%BChne%20sehr%20nahe?"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=%E2%80%9EHelene%20Fischer%20Show%E2%80%9C%202018:%20Wem%20kommt%20die%20Schlager-Queen%20auf%20der%20B%C3%BChne%20sehr%20nahe? - Merkur.de&amp;body=Artikel auf Merkur.de: https://www.merkur.de/tv/helene-fischer-show-2018-einem-kommt-sie-auf-buehne-sehr-nahe-zr-10763282.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.merkur.de/tv/helene-fischer-show-2018-einem-kommt-sie-auf-buehne-sehr-nahe-zr-10763282.html&text=%E2%80%9EHelene%20Fischer%20Show%E2%80%9C%202018:%20Wem%20kommt%20die%20Schlager-Queen%20auf%20der%20B%C3%BChne%20sehr%20nahe?"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--feedback">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--feedback idjs-simpletab-nav-item" title="Feedback geben"
                               data-id-ct='{"category":"ActionBox", "action":"Feedback clicked"}'
                               data-id-simpletab-target="#id-js-feedback-61426132--bottom" data-id-module="lazyload"
                                  data-id-mconf='{"trigger": "simpletab.open", "type" : "CONTAINER", "categoryId": 1137693, "referenceName" : "form_kontakt", "targetId" : "#id-js-feedback-61426132--bottom"}'>
                                <span class="id-Actionbox-items-el-text"></span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-feedback-61426132--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1137693,
                                                      "referer": "/tv/helene-fischer-show-2018-im-zdf-sind-ihre-gaeste-an-weihnachten-zr-10763282.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-61426132--bottom"}'
                                    data-id-simpletab-target="#id-js-bookmark-61426132--bottom">
                                        <span class="id-Actionbox-items-el-text"></span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-61426132--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-61426132--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-61426132--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.merkur.de/tv/helene-fischer-show-2018-einem-kommt-sie-auf-buehne-sehr-nahe-zr-10763282.html&t=%E2%80%9EHelene%20Fischer%20Show%E2%80%9C%202018:%20Wem%20kommt%20die%20Schlager-Queen%20auf%20der%20B%C3%BChne%20sehr%20nahe?"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=%E2%80%9EHelene%20Fischer%20Show%E2%80%9C%202018:%20Wem%20kommt%20die%20Schlager-Queen%20auf%20der%20B%C3%BChne%20sehr%20nahe? - Merkur.de&amp;body=Artikel auf Merkur.de: https://www.merkur.de/tv/helene-fischer-show-2018-einem-kommt-sie-auf-buehne-sehr-nahe-zr-10763282.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.merkur.de/tv/helene-fischer-show-2018-einem-kommt-sie-auf-buehne-sehr-nahe-zr-10763282.html&text=%E2%80%9EHelene%20Fischer%20Show%E2%80%9C%202018:%20Wem%20kommt%20die%20Schlager-Queen%20auf%20der%20B%C3%BChne%20sehr%20nahe?"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemFeedbackLazyElem61426132--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--feedback"
                                              title="Feedback geben"
                                              data-id-ct='{"category":"ActionBox", "action":"Feedback sub clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1137693,
                                                              "referenceName" : "form_kontakt",
                                                              "targetId" : "#id-js-collapsedItemFeedbackLazyElem61426132--bottom"}'></div><div id="id-js-collapsedItemBookmarkLazyElem61426132--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1137693,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/tv/helene-fischer-show-2018-im-zdf-sind-ihre-gaeste-an-weihnachten-zr-10763282.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem61426132--bottom"}'></div></div></li></ul></div></div>
</div></div><div data-id-container-ct='{"containerId":"442246"}' id="id-Container-442246"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content">
</div></div><div data-id-container-ct='{"containerId":"416931"}' id="id-Container-416931"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Auch interessant</span></h3><div class="id-Container-content id-Container-content--divider"><div data-id-module='outbrain' data-ob-template="merkur" data-widget-id="AR_1" data-src="https://www.merkur.de/tv/helene-fischer-show-2018-einem-kommt-sie-auf-buehne-sehr-nahe-zr-10763282.html" class="OUTBRAIN"></div>
</div></div></div></div><div class="id-g "><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"376966"}'   class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.merkur.de/thema/helene-fischer-per34760/" class="id-TopicList-item id-TopicList-item--tag">Helene Fischer</a></div></div>
</div></div></div><div class="id-g6-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"403762"}' id="id-Container-403762"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.merkur.de/?utm_source=internal&utm_medium=link&utm_campaign=Detailtohome" class="id-Button id-Button--action2 " rel="nofollow"
                    >Zur Startseite</a></div></div></div>
</div></div></div></div><div class="id-g "><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"411794"}' id="id-Container-411794"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-61424707" class="Content_3" ></div></div>
</div></div></div><div class="id-g8-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"376968"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Meistgelesene Artikel</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 id-Teaser id-Teaser-el--blockStyle--LB                                                           "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--even    "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3Lm1lcmt1ci5kZS9iaWxkZXIvMjAxOC8xMi8wNi8xMDgxODU5NC81NDI2Mzk2NDEtZGEtZXMtYXVmLXVuc2VyZW0tcG9ydGFsLWtlaW5lLWp1Z2VuZHNjaHV0ei1waW4tZ2lidC1oYXJtbG9zZXN0ZS1zemVuZW5mb3RvLXdpci1maW5kZW4ta29ubnRlbi1KTUxieHFkUmRHSS5qcGcgNDY3dywgLy93d3cubWVya3VyLmRlL2JpbGRlci8yMDE4LzEyLzA2LzEwODE4NTk0LzU0MjYzOTY0MS1kYS1lcy1hdWYtdW5zZXJlbS1wb3J0YWwta2VpbmUtanVnZW5kc2NodXR6LXBpbi1naWJ0LWhhcm1sb3Nlc3RlLXN6ZW5lbmZvdG8td2lyLWZpbmRlbi1rb25udGVuLUpNTGJ4cWRSZGNjLmpwZyAxNzF3LCAvL3d3dy5tZXJrdXIuZGUvYmlsZGVyLzIwMTgvMTIvMDYvMTA4MTg1OTQvNTQyNjM5NjQxLWRhLWVzLWF1Zi11bnNlcmVtLXBvcnRhbC1rZWluZS1qdWdlbmRzY2h1dHotcGluLWdpYnQtaGFybWxvc2VzdGUtc3plbmVuZm90by13aXItZmluZGVuLWtvbm50ZW4tSk1MYnhxZFJkYzAuanBnIDI1NncsIC8vd3d3Lm1lcmt1ci5kZS9iaWxkZXIvMjAxOC8xMi8wNi8xMDgxODU5NC81NDI2Mzk2NDEtZGEtZXMtYXVmLXVuc2VyZW0tcG9ydGFsLWtlaW5lLWp1Z2VuZHNjaHV0ei1waW4tZ2lidC1oYXJtbG9zZXN0ZS1zemVuZW5mb3RvLXdpci1maW5kZW4ta29ubnRlbi1KTUxieHFkUmRhYy5qcGcgMzQydywgLy93d3cubWVya3VyLmRlL2JpbGRlci8yMDE4LzEyLzA2LzEwODE4NTk0LzU0MjYzOTY0MS1kYS1lcy1hdWYtdW5zZXJlbS1wb3J0YWwta2VpbmUtanVnZW5kc2NodXR6LXBpbi1naWJ0LWhhcm1sb3Nlc3RlLXN6ZW5lbmZvdG8td2lyLWZpbmRlbi1rb25udGVuLUpNTGJ4cWRSZGEyLmpwZyAzODR3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMjMxcHgsIChtaW4td2lkdGg6NjQwcHgpIDIzdncsIChtaW4td2lkdGg6NDgwcHgpIDQ3dncsIDQ2dncgIiBhbHQ9IkFiIDE4ISBWZXJib3RlbmVyIFNrYW5kYWwtRmlsbSAmdXVtbDtiZXJyYXNjaGVuZCBhbHMgUmVtYWtlIGJlaSBOZXRmbGl4IC0gdW5kIHp3YXIgdW5nZXNjaG5pdHRlbiIgdGl0bGU9IkFiIDE4ISBWZXJib3RlbmVyIFNrYW5kYWwtRmlsbSAmdXVtbDtiZXJyYXNjaGVuZCBhbHMgUmVtYWtlIGJlaSBOZXRmbGl4IC0gdW5kIHp3YXIgdW5nZXNjaG5pdHRlbiI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.merkur.de/bilder/2018/12/06/10818594/542639641-da-es-auf-unserem-portal-keine-jugendschutz-pin-gibt-harmloseste-szenenfoto-wir-finden-konnten-JMLbxqdRdc0.jpg" alt="Ab 18! Verbotener Skandal-Film überraschend als Remake bei Netflix - und zwar ungeschnitten" title="Ab 18! Verbotener Skandal-Film überraschend als Remake bei Netflix - und zwar ungeschnitten"/></noscript></div></div></div>
            <ul class="id-Teaser-el-related id-Teaser-el-related--posImage id-Teaser-el-related--responsive ">
            
                        <li class="id-Teaser-el-related-item id-Teaser-el-related-item-comments">
                        <a href="/tv/netflix-ab-18-verbotener-skandal-film-als-remake-ungeschnitten-im-stream-zr-10818594.html#idAnchComments" class="id-Teaser-el-related-item-comments-link " title="Kommentare zu diesem Artikel"
                    ><span class="id-Teaser-el-related-item-comments-link-value">3</span><span class="id-Icon-hideText">Kommentare</span></a>
                        </li>
                        
            </ul>
            </div><div class="id-Teaser-el-content  ">
            <ul class="id-Teaser-el-related id-Teaser-el-related--posContentTop id-Teaser-el-content-related--responsive">
            
                        <li class="id-Teaser-el-related-item id-Teaser-el-related-item-comments">
                        <a href="/tv/netflix-ab-18-verbotener-skandal-film-als-remake-ungeschnitten-im-stream-zr-10818594.html#idAnchComments" class="id-Teaser-el-related-item-comments-link " title="Kommentare zu diesem Artikel"
                    ><span class="id-Teaser-el-related-item-comments-link-value">3</span><span class="id-Icon-hideText">Kommentare</span></a>
                        </li>
                        
            </ul>
            <h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Ab 18! Verbotener Skandal-Film überraschend als Remake bei Netflix - und zwar ungeschnitten</span></h5><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text">Netflix hat in seine gro&szlig;e Streaming-Bibliothek auch die Neufassung eines Skandal-Films gemischt. Diesen Film sollte man nicht leichtfertig ansehen.</span></div></div><a href="/tv/netflix-ab-18-verbotener-skandal-film-als-remake-ungeschnitten-im-stream-zr-10818594.html" class="id-LinkOverlay-link " title="Ab 18! Verbotener Skandal-Film &#252;berraschend als Remake bei Netflix - und zwar ungeschnitten"
                    >Ab 18! Verbotener Skandal-Film überraschend als Remake bei Netflix - und zwar ungeschnitten</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--odd    "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3Lm1lcmt1ci5kZS9iaWxkZXIvMjAxOC8xMC8yOS8xMDUzODc1Ny81ODcyMjQ1NDUtZm90b3Rlcm1pbi1taXQtZGFuaWVsYS1rYXR6ZW5iZXJnZXItcU5sbmdCclZvR0kuanBnIDQ2N3csIC8vd3d3Lm1lcmt1ci5kZS9iaWxkZXIvMjAxOC8xMC8yOS8xMDUzODc1Ny81ODcyMjQ1NDUtZm90b3Rlcm1pbi1taXQtZGFuaWVsYS1rYXR6ZW5iZXJnZXItcU5sbmdCclZvY2MuanBnIDE3MXcsIC8vd3d3Lm1lcmt1ci5kZS9iaWxkZXIvMjAxOC8xMC8yOS8xMDUzODc1Ny81ODcyMjQ1NDUtZm90b3Rlcm1pbi1taXQtZGFuaWVsYS1rYXR6ZW5iZXJnZXItcU5sbmdCclZvYzAuanBnIDI1NncsIC8vd3d3Lm1lcmt1ci5kZS9iaWxkZXIvMjAxOC8xMC8yOS8xMDUzODc1Ny81ODcyMjQ1NDUtZm90b3Rlcm1pbi1taXQtZGFuaWVsYS1rYXR6ZW5iZXJnZXItcU5sbmdCclZvYWMuanBnIDM0MncsIC8vd3d3Lm1lcmt1ci5kZS9iaWxkZXIvMjAxOC8xMC8yOS8xMDUzODc1Ny81ODcyMjQ1NDUtZm90b3Rlcm1pbi1taXQtZGFuaWVsYS1rYXR6ZW5iZXJnZXItcU5sbmdCclZvYTIuanBnIDM4NHciIHNpemVzPSIobWluLXdpZHRoOjkwMHB4KSAyMzFweCwgKG1pbi13aWR0aDo2NDBweCkgMjN2dywgKG1pbi13aWR0aDo0ODBweCkgNDd2dywgNDZ2dyAiIGFsdD0iVG90ZXIgSmVucyBCJnV1bWw7Y2huZXI6IERhbmllbGEgS2F0emVuYmVyZ2VyIGhlZ3QgZWluZW4gYiZvdW1sO3NlbiBWZXJkYWNodCIgdGl0bGU9IlRvdGVyIEplbnMgQiZ1dW1sO2NobmVyOiBEYW5pZWxhIEthdHplbmJlcmdlciBoZWd0IGVpbmVuIGImb3VtbDtzZW4gVmVyZGFjaHQiPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.merkur.de/bilder/2018/10/29/10538757/587224545-fototermin-mit-daniela-katzenberger-qNlngBrVoc0.jpg" alt="Toter Jens Büchner: Daniela Katzenberger hegt einen bösen Verdacht" title="Toter Jens Büchner: Daniela Katzenberger hegt einen bösen Verdacht"/></noscript></div></div></div>
            <ul class="id-Teaser-el-related id-Teaser-el-related--posImage id-Teaser-el-related--responsive ">
            
                        <li class="id-Teaser-el-related-item id-Teaser-el-related-item-comments">
                        <a href="/tv/daniela-katzenberger-boeser-verdacht-nach-tod-von-jens-buechner-zr-10538757.html#idAnchComments" class="id-Teaser-el-related-item-comments-link " title="Kommentare zu diesem Artikel"
                    ><span class="id-Teaser-el-related-item-comments-link-value">2</span><span class="id-Icon-hideText">Kommentare</span></a>
                        </li>
                        
            </ul>
            </div><div class="id-Teaser-el-content  ">
            <ul class="id-Teaser-el-related id-Teaser-el-related--posContentTop id-Teaser-el-content-related--responsive">
            
                        <li class="id-Teaser-el-related-item id-Teaser-el-related-item-comments">
                        <a href="/tv/daniela-katzenberger-boeser-verdacht-nach-tod-von-jens-buechner-zr-10538757.html#idAnchComments" class="id-Teaser-el-related-item-comments-link " title="Kommentare zu diesem Artikel"
                    ><span class="id-Teaser-el-related-item-comments-link-value">2</span><span class="id-Icon-hideText">Kommentare</span></a>
                        </li>
                        
            </ul>
            <h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Toter Jens Büchner: Daniela Katzenberger hegt einen bösen Verdacht</span></h5><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text">Wie viele enge Freunde hatte Jens B&uuml;chner wirklich? Daniela Katzenberger hat einen Verdacht, der auch den Bekannten des TV-Auswanderers gekommen ist.</span></div></div><a href="/tv/daniela-katzenberger-boeser-verdacht-nach-tod-von-jens-buechner-zr-10538757.html" class="id-LinkOverlay-link " title="Toter Jens B&#252;chner: Daniela Katzenberger hegt einen b&#246;sen Verdacht"
                    >Toter Jens Büchner: Daniela Katzenberger hegt einen bösen Verdacht</a></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage id-Teaser-el--hasrelatedOnImage  id-Teaser-el--even    "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3Lm1lcmt1ci5kZS9iaWxkZXIvMjAxOC8xMi8wNy8xMDgyNzE4My85OTAzMTYxMzYtaHlhZW5lLWZpc2NoZXItZXNjLWV1cm92aXNpb24tc29uZy1jb250ZXN0LUdLVUg1U0dJLmpwZyA0Njd3LCAvL3d3dy5tZXJrdXIuZGUvYmlsZGVyLzIwMTgvMTIvMDcvMTA4MjcxODMvOTkwMzE2MTM2LWh5YWVuZS1maXNjaGVyLWVzYy1ldXJvdmlzaW9uLXNvbmctY29udGVzdC1HS1VINVNjYy5qcGcgMTcxdywgLy93d3cubWVya3VyLmRlL2JpbGRlci8yMDE4LzEyLzA3LzEwODI3MTgzLzk5MDMxNjEzNi1oeWFlbmUtZmlzY2hlci1lc2MtZXVyb3Zpc2lvbi1zb25nLWNvbnRlc3QtR0tVSDVTYzAuanBnIDI1NncsIC8vd3d3Lm1lcmt1ci5kZS9iaWxkZXIvMjAxOC8xMi8wNy8xMDgyNzE4My85OTAzMTYxMzYtaHlhZW5lLWZpc2NoZXItZXNjLWV1cm92aXNpb24tc29uZy1jb250ZXN0LUdLVUg1U2FjLmpwZyAzNDJ3LCAvL3d3dy5tZXJrdXIuZGUvYmlsZGVyLzIwMTgvMTIvMDcvMTA4MjcxODMvOTkwMzE2MTM2LWh5YWVuZS1maXNjaGVyLWVzYy1ldXJvdmlzaW9uLXNvbmctY29udGVzdC1HS1VINVNhMi5qcGcgMzg0dyIgc2l6ZXM9IihtaW4td2lkdGg6OTAwcHgpIDIzMXB4LCAobWluLXdpZHRoOjY0MHB4KSAyM3Z3LCAobWluLXdpZHRoOjQ4MHB4KSA0N3Z3LCA0NnZ3ICIgYWx0PSJIZWkmc3psaWc7ZSAmT3VtbDtzdGVycmVpY2hlcmluIG1pdCBza3VycmlsZW0gTmFtZW4gd2lsbCB6dW0gRVNDIC0gV2FzIHN0ZWNrdCBoaW50ZXIgZGVyIEZyYXU/IiB0aXRsZT0iSGVpJnN6bGlnO2UgJk91bWw7c3RlcnJlaWNoZXJpbiBtaXQgc2t1cnJpbGVtIE5hbWVuIHdpbGwgenVtIEVTQyAtIFdhcyBzdGVja3QgaGludGVyIGRlciBGcmF1PyI+"}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.merkur.de/bilder/2018/12/07/10827183/990316136-hyaene-fischer-esc-eurovision-song-contest-GKUH5Sc0.jpg" alt="Heiße Österreicherin mit skurrilem Namen will zum ESC - Was steckt hinter der Frau?" title="Heiße Österreicherin mit skurrilem Namen will zum ESC - Was steckt hinter der Frau?"/></noscript></div></div></div>
            <ul class="id-Teaser-el-related id-Teaser-el-related--posImage id-Teaser-el-related--responsive ">
            
                        <li class="id-Teaser-el-related-item id-Teaser-el-related-item-comments">
                        <a href="/tv/eurovision-song-contest-2019-heisse-oesterreicherin-hyaene-fischer-will-zum-esc-zr-10827183.html#idAnchComments" class="id-Teaser-el-related-item-comments-link " title="Kommentare zu diesem Artikel"
                    ><span class="id-Teaser-el-related-item-comments-link-value">1</span><span class="id-Icon-hideText">Kommentar</span></a>
                        </li>
                        
                        <li class="id-Teaser-el-related-item id-Teaser-el-related-item-video">
                        <a href="/tv/eurovision-song-contest-2019-heisse-oesterreicherin-hyaene-fischer-will-zum-esc-zr-10827183.html#idVAnk0" class="id-Teaser-el-related-item-video-link " title="Dieser Artikel enth&#228;lt ein Video"
                    ><span class="id-Icon-hideText">Video</span></a>
                        </li>
                        
            </ul>
            </div><div class="id-Teaser-el-content  ">
            <ul class="id-Teaser-el-related id-Teaser-el-related--posContentTop id-Teaser-el-content-related--responsive">
            
                        <li class="id-Teaser-el-related-item id-Teaser-el-related-item-comments">
                        <a href="/tv/eurovision-song-contest-2019-heisse-oesterreicherin-hyaene-fischer-will-zum-esc-zr-10827183.html#idAnchComments" class="id-Teaser-el-related-item-comments-link " title="Kommentare zu diesem Artikel"
                    ><span class="id-Teaser-el-related-item-comments-link-value">1</span><span class="id-Icon-hideText">Kommentar</span></a>
                        </li>
                        
                        <li class="id-Teaser-el-related-item id-Teaser-el-related-item-video">
                        <a href="/tv/eurovision-song-contest-2019-heisse-oesterreicherin-hyaene-fischer-will-zum-esc-zr-10827183.html#idVAnk0" class="id-Teaser-el-related-item-video-link " title="Dieser Artikel enth&#228;lt ein Video"
                    ><span class="id-Icon-hideText">Video</span></a>
                        </li>
                        
            </ul>
            <h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >Heiße Österreicherin mit skurrilem Namen will zum ESC - Was steckt hinter der Frau?</span></h5><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text">Der Eurovision Song Contest 2019 ist wieder in aller Munde. Aktuell sorgt daf&uuml;r auch eine: Hy&auml;ne Fischer. Wer ist die Frau, die &Ouml;sterreich unbedingt vertreten will?</span></div></div><a href="/tv/eurovision-song-contest-2019-heisse-oesterreicherin-hyaene-fischer-will-zum-esc-zr-10827183.html" class="id-LinkOverlay-link " title="Hei&#223;e &#214;sterreicherin mit skurrilem Namen will zum ESC - Was steckt hinter der Frau?"
                    >Heiße Österreicherin mit skurrilem Namen will zum ESC - Was steckt hinter der Frau?</a></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div  class="id-LinkOverlay id-Teaser-el id-Teaser-el--blockStyle  id-Teaser-el--hasimage  id-Teaser-el--odd    "><div class="id-Teaser-el-image-wrap"><div class="id-Teaser-el-image"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><span class="id-MediaPlaceholder" data-id-module="watchScroll" data-id-mconf='{"triggerOnce":true,"triggerOffset":256,"triggeredEvent":{"name":"CONTENT_INSERT","conf":{"srcType":"html","respImg":true,"src":"PGltZyBzcmNzZXQ9Ii8vd3d3Lm1lcmt1ci5kZS9iaWxkZXIvMjAxOC8xMi8wNS8xMDgwNzEzNi8xMzcyODYwODA3LWJhdWVyLXN1Y2h0LWZyYXUtcnRsLW1hcmNvLTFvM2NscGhGb2xHSS5qcGcgNDY3dywgLy93d3cubWVya3VyLmRlL2JpbGRlci8yMDE4LzEyLzA1LzEwODA3MTM2LzEzNzI4NjA4MDctYmF1ZXItc3VjaHQtZnJhdS1ydGwtbWFyY28tMW8zY2xwaEZvbGNjLmpwZyAxNzF3LCAvL3d3dy5tZXJrdXIuZGUvYmlsZGVyLzIwMTgvMTIvMDUvMTA4MDcxMzYvMTM3Mjg2MDgwNy1iYXVlci1zdWNodC1mcmF1LXJ0bC1tYXJjby0xbzNjbHBoRm9sYzAuanBnIDI1NncsIC8vd3d3Lm1lcmt1ci5kZS9iaWxkZXIvMjAxOC8xMi8wNS8xMDgwNzEzNi8xMzcyODYwODA3LWJhdWVyLXN1Y2h0LWZyYXUtcnRsLW1hcmNvLTFvM2NscGhGb2xhYy5qcGcgMzQydywgLy93d3cubWVya3VyLmRlL2JpbGRlci8yMDE4LzEyLzA1LzEwODA3MTM2LzEzNzI4NjA4MDctYmF1ZXItc3VjaHQtZnJhdS1ydGwtbWFyY28tMW8zY2xwaEZvbGEyLmpwZyAzODR3IiBzaXplcz0iKG1pbi13aWR0aDo5MDBweCkgMjMxcHgsIChtaW4td2lkdGg6NjQwcHgpIDIzdncsIChtaW4td2lkdGg6NDgwcHgpIDQ3dncsIDQ2dncgIiBhbHQ9IiZiZHF1bztCYXVlciBzdWNodCBGcmF1JmxkcXVvOy1SJmF1bWw7dHNlbCBlbmRsaWNoIGdlbCZvdW1sO3N0OiBXbyBpc3QgQmF1ZXIgTWFyY28gYWJnZWJsaWViZW4/IiB0aXRsZT0iJmJkcXVvO0JhdWVyIHN1Y2h0IEZyYXUmbGRxdW87LVImYXVtbDt0c2VsIGVuZGxpY2ggZ2VsJm91bWw7c3Q6IFdvIGlzdCBCYXVlciBNYXJjbyBhYmdlYmxpZWJlbj8iPg=="}}}'><i class="id-MediaPlaceholder-icon"></i></span><noscript><img src="//www.merkur.de/bilder/2018/12/05/10807136/1372860807-bauer-sucht-frau-rtl-marco-1o3clphFolc0.jpg" alt="„Bauer sucht Frau“-Rätsel endlich gelöst: Wo ist Bauer Marco abgeblieben?" title="„Bauer sucht Frau“-Rätsel endlich gelöst: Wo ist Bauer Marco abgeblieben?"/></noscript></div></div></div></div><div class="id-Teaser-el-content  "><h5 class="id-Teaser-el-content-headline "><span class="id-Teaser-el-content-headline-text" >„Bauer sucht Frau“-Rätsel endlich gelöst: Wo ist Bauer Marco abgeblieben?</span></h5><div class="id-Teaser-el-content-text"><span class="id-Teaser-el-content-text-text">Die 14. Staffel von&nbsp;&bdquo;Bauer sucht Frau&ldquo; hatte es in sich. Viele Dramen hielten die Zuschauer auf Trab. Doch warum wurde die Geschichte von Bauer Marco eigentlich nicht im …</span></div></div><a href="/tv/rtl-bauer-sucht-frau-raetsel-endlich-geloest-wo-ist-bauer-marco-abgeblieben-zr-10807136.html" class="id-LinkOverlay-link " title="&#8222;Bauer sucht Frau&#8220;-R&#228;tsel endlich gel&#246;st: Wo ist Bauer Marco abgeblieben?"
                    >„Bauer sucht Frau“-Rätsel endlich gelöst: Wo ist Bauer Marco abgeblieben?</a></div></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"376969"}' id="id-Container-376969"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-merkur-online", "disqusIdentifier": "10763282", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "10763282",
                                            disqus_shortname = "id-merkur-online",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "10763282",
                                            disqus_url = "https://www.merkur.de/tv/helene-fischer-show-2018-einem-kommt-sie-auf-buehne-sehr-nahe-zr-10763282.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"376991"}' id="id-Container-376991"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Unsere Services für Sie im Überblick</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div data-id-container-ct='{"containerId":"376634"}' id="id-Container-376634"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Service</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/wetter/" class="id-Link " 
                    >Wetter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/auto/verkehrsmeldungen/" class="id-Link " 
                    >Verkehr</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/lokales/" class="id-Link " 
                    >Lokalnachrichten</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.tz.de/sport/fc-bayern/" class="id-Link " target="_blank"
                    >FC Bayern München</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.oktoberfest.bayern/" class="id-Link " target="_blank"
                    >Oktoberfest 2018</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div data-id-container-ct='{"containerId":"376635"}' id="id-Container-376635"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://trauer.merkur.de/" class="id-Link " target="_blank"
                    >Trauer</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://autoanzeigen.merkur.de/" class="id-Link " target="_blank"
                    >Autoanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://jobs.merkur.de/" class="id-Link " target="_blank"
                    >Stellenanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://immobilien.merkur.de/" class="id-Link " target="_blank"
                    >Immobilienanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://markt.merkur.de/bayern/" class="id-Link " target="_blank"
                    >Kleinanzeigen</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.merkurtz.de/" class="id-Link " target="_blank"
                    >Anzeige aufgeben</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkurtz-mediacenter.de/mediadaten-online-2017-zum-herunterladen-2/" class="id-Link " target="_blank"
                    >Mediadaten Online</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="http://www.merkurtz-mediacenter.de/" class="id-Link " target="_blank"
                    >Mediadaten Print</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div data-id-container-ct='{"containerId":"376636"}' id="id-Container-376636"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Abo</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/abo/" class="id-Link " 
                    >Übersicht</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/abo/aboservice/" class="id-Link " 
                    >Aboservice</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/abo/probeabo/" class="id-Link " 
                    >Probeabo</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://promo.merkur.de/abo/epaper/" class="id-Link " target="_blank"
                    >ePaper</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/abo/abopreise/" class="id-Link " 
                    >Preise</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/ueber-uns/newsletter-anmeldung" class="id-Link " 
                    >Newsletter</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div data-id-container-ct='{"containerId":"376637"}' id="id-Container-376637"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/ueber-uns/merkurblog/" class="id-Link " 
                    >MerkurBlog</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/ueber-uns/projekt-klasse/" class="id-Link " 
                    >Projekt KLASSE</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Über unsere Werbung</a></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-376992" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form data-id-mconf='{"enableAjaxSubmit": false}' data-id-module='form' accept-charset="UTF-8" method="get" action="//www.merkur.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-376993" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_376779" class="id-content-upload">
         <form action="//www.merkur.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="https://www.merkur.de/tv/helene-fischer-show-2018-einem-kommt-sie-auf-buehne-sehr-nahe-zr-10763282.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="35761584" name="ccid" type="hidden"/><input value="3a9b514e-0f9c-4fc9-9787-c3d66e41deff" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_376779" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="851d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="851d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="6635d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="6635d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="827e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="827e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value='Anmelden' value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=4a790850-7bd7-42cf-86e0-e87365d36e5e&redirect_uri=https://www.merkur.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div id="id-Container-426276" ><span class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--date">Samstag, 08. Dezember 2018</span><a href="https://twitter.com/merkur_de" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--socialMedia id-AdditionalHeaderContent-el--twitter " target="_blank"rel="nofollow"title="Link zu Twitter"data-id-ct='{"category":"AdditionalHeaderContent", "action":"twitter has been clicked"}'
                    >Twitter</a><a href="https://www.facebook.com/merkuronline" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--socialMedia id-AdditionalHeaderContent-el--facebook " target="_blank"rel="nofollow"title="Link zu Facebook"data-id-ct='{"category":"AdditionalHeaderContent", "action":"facebook has been clicked"}'
                    >Facebook</a><a href="https://www.youtube.com/user/merkuronline" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--socialMedia id-AdditionalHeaderContent-el--youtube " target="_blank"rel="nofollow"title="Link zu Youtube"data-id-ct='{"category":"AdditionalHeaderContent", "action":"youtube has been clicked"}'
                    >Youtube</a><a href="https://plus.google.com/112146538203372800298" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--socialMedia id-AdditionalHeaderContent-el--googleplus " target="_blank"rel="nofollow"title="Link zu Google+"data-id-ct='{"category":"AdditionalHeaderContent", "action":"googleplus has been clicked"}'
                    >Google+</a><a href="https://www.instagram.com/merkur.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--socialMedia id-AdditionalHeaderContent-el--instagram " target="_blank"rel="nofollow"title="Link zu Instagram"data-id-ct='{"category":"AdditionalHeaderContent", "action":"instagram has been clicked"}'
                    >Instagram</a>
</div><div id="id-Container-399597" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-61427036" class="OutOfPage" ></div><div class="OutOfPageOms" id="traffective-ad-61427036-2" data-id-trfPlaceholder=''></div></div>
</div><div  >
</div><ul class="id-MainNavV2-sect idjs-MainNavV2-sect" data-id-mainnavv2-id='1137531' id="id-subLvl1137531"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1137531"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1136460">Startseite</span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                            href="//www.merkur.de/lokales/bad-toelz/"
                             title="Zur &Uuml;bersicht Bad T&#246;lz">Bad T&#246;lz</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                            data-id-mainnavv2-catid="1137834" title="Untermen&uuml; von Bad T&#246;lz &ouml;ffnen"></span><ul class="id-MainNavV2-sect idjs-MainNavV2-sect" data-id-mainnavv2-id='1137834' id="id-subLvl1137834"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1137834"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1137531">Lokales</span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/regionen/bad-toelz/bad-heilbrunn-ort28281"
                             title="Zur &Uuml;bersicht Bad Heilbrunn">Bad Heilbrunn</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/regionen/bad-toelz/bad-toelz-ort28297"
                             title="Zur &Uuml;bersicht Bad T&#246;lz">Bad T&#246;lz</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/regionen/bad-toelz/benediktbeuern-ort28358"
                             title="Zur &Uuml;bersicht Benediktbeuern">Benediktbeuern</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/regionen/bad-toelz/bichl-ort28398"
                             title="Zur &Uuml;bersicht Bichl">Bichl</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/regionen/bad-toelz/gaissach-ort28705"
                             title="Zur &Uuml;bersicht Gai&#223;ach">Gai&#223;ach</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/regionen/bad-toelz/greiling-ort377097"
                             title="Zur &Uuml;bersicht Greiling">Greiling</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/regionen/bad-toelz/jachenau-ort28870"
                             title="Zur &Uuml;bersicht Jachenau">Jachenau</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/regionen/bad-toelz/kochel-am-see-ort28931"
                             title="Zur &Uuml;bersicht Kochel am See">Kochel am See</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/regionen/bad-toelz/lenggries-ort28977"
                             title="Zur &Uuml;bersicht Lenggries">Lenggries</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/regionen/bad-toelz/reichersbeuern-ort101185"
                             title="Zur &Uuml;bersicht Reichersbeuern">Reichersbeuern</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/regionen/bad-toelz/sachsenkam-ort377098"
                             title="Zur &Uuml;bersicht Sachsenkam">Sachsenkam</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/regionen/bad-toelz/schlehdorf-ort29411"
                             title="Zur &Uuml;bersicht Schlehdorf">Schlehdorf</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/regionen/bad-toelz/wackersberg-ort72335/"
                             title="Zur &Uuml;bersicht Wackersberg">Wackersberg</a></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9sb2thbGVzL2JhZC10b2Vsei93ZXR0ZXIvIgogICAgICAgICAgICAgICAgICAgICAgICAgICAgIHRpdGxlPSJadXIgJlV1bWw7YmVyc2ljaHQgV2V0dGVyIj5XZXR0ZXI8L2E+"}'></span></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1137834--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                            href="//www.merkur.de/lokales/dachau/"
                             title="Zur &Uuml;bersicht Dachau">Dachau</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                            data-id-mainnavv2-catid="1137850" title="Untermen&uuml; von Dachau &ouml;ffnen"></span><ul class="id-MainNavV2-sect idjs-MainNavV2-sect" data-id-mainnavv2-id='1137850' id="id-subLvl1137850"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1137850"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1137531">Lokales</span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/dachau/altomuenster-ort28160/"
                             title="Zur &Uuml;bersicht Altom&#252;nster">Altom&#252;nster</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/dachau/bergkirchen-ort28367/"
                             title="Zur &Uuml;bersicht Bergkirchen">Bergkirchen</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/dachau/dachau-ort28553/"
                             title="Zur &Uuml;bersicht Dachau">Dachau</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/dachau/erdweg-ort94624/"
                             title="Zur &Uuml;bersicht Erdweg">Erdweg</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/dachau/haimhausen-ort28784/"
                             title="Zur &Uuml;bersicht Haimhausen">Haimhausen</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/dachau/hebertshausen-ort377154/"
                             title="Zur &Uuml;bersicht Hebertshausen">Hebertshausen</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/dachau/hilgertshausen-tandern-ort377155/"
                             title="Zur &Uuml;bersicht Hilgertshausen-Tandern">Hilgertshausen-Tandern</a></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9sb2thbGVzL2RhY2hhdS9qZXR6ZW5kb3JmLW9ydDEwOTQ4Ni8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBKZXR6ZW5kb3JmIj5KZXR6ZW5kb3JmPC9hPg=="}'></span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/dachau/karlsfeld-ort28903/"
                             title="Zur &Uuml;bersicht Karlsfeld">Karlsfeld</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/dachau/markt-indersdorf-ort29033/"
                             title="Zur &Uuml;bersicht Markt Indersdorf">Markt Indersdorf</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/dachau/odelzhausen-ort29207/"
                             title="Zur &Uuml;bersicht Odelzhausen">Odelzhausen</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/dachau/pfaffenhofen-a-d-glonn-ort377158/"
                             title="Zur &Uuml;bersicht Pfaffenhofen a.d. Glonn">Pfaffenhofen a.d. Glonn</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/dachau/petershausen-ort29282/"
                             title="Zur &Uuml;bersicht Petershausen">Petershausen</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/dachau/roehrmoos-ort377161/"
                             title="Zur &Uuml;bersicht R&#246;hrmoos">R&#246;hrmoos</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/dachau/schwabhausen-ort90523/"
                             title="Zur &Uuml;bersicht Schwabhausen">Schwabhausen</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/dachau/sulzemoos-ort29525/"
                             title="Zur &Uuml;bersicht Sulzemoos">Sulzemoos</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/dachau/vierkirchen-ort114642/"
                             title="Zur &Uuml;bersicht Vierkirchen">Vierkirchen</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/dachau/weichs-ort375072/"
                             title="Zur &Uuml;bersicht Weichs">Weichs</a></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9sb2thbGVzL2RhY2hhdS93ZXR0ZXIvIgogICAgICAgICAgICAgICAgICAgICAgICAgICAgIHRpdGxlPSJadXIgJlV1bWw7YmVyc2ljaHQgV2V0dGVyIj5XZXR0ZXI8L2E+"}'></span></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1137850--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                            href="//www.merkur.de/lokales/ebersberg/"
                             title="Zur &Uuml;bersicht Ebersberg">Ebersberg</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                            data-id-mainnavv2-catid="1137870" title="Untermen&uuml; von Ebersberg &ouml;ffnen"></span><ul class="id-MainNavV2-sect idjs-MainNavV2-sect" data-id-mainnavv2-id='1137870' id="id-subLvl1137870"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1137870"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1137531">Lokales</span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/ebersberg/anzing-ort377246/"
                             title="Zur &Uuml;bersicht Anzing">Anzing</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/ebersberg/assling-ort377330/"
                             title="Zur &Uuml;bersicht A&#223;ling">A&#223;ling</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/ebersberg/baiern-ort377247/"
                             title="Zur &Uuml;bersicht Baiern">Baiern</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/ebersberg/bruck-ort377248/"
                             title="Zur &Uuml;bersicht Bruck">Bruck</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/ebersberg/ebersberg-ort28611/"
                             title="Zur &Uuml;bersicht Ebersberg">Ebersberg</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/ebersberg/emmering-ebe-ort744746/"
                             title="Zur &Uuml;bersicht Emmering">Emmering</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/ebersberg/egmating-ort28622/"
                             title="Zur &Uuml;bersicht Egmating">Egmating</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/ebersberg/forstinning-ort28685/"
                             title="Zur &Uuml;bersicht Forstinning">Forstinning</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//merkur.de/lokales/ebersberg/frauenneuharting-ort377250/"
                             title="Zur &Uuml;bersicht Frauenneuharting">Frauenneuharting</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/ebersberg/glonn-ort28734/"
                             title="Zur &Uuml;bersicht Glonn">Glonn</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/ebersberg/grafing-ort28746/"
                             title="Zur &Uuml;bersicht Grafing">Grafing</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/ebersberg/hohenlinden-ort28823/"
                             title="Zur &Uuml;bersicht Hohenlinden">Hohenlinden</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/ebersberg/kirchseeon-ort28922/"
                             title="Zur &Uuml;bersicht Kirchseeon">Kirchseeon</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/ebersberg/markt-schwaben-ort29035/"
                             title="Zur &Uuml;bersicht Markt Schwaben">Markt Schwaben</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/ebersberg/moosach-ebe-ort638823/"
                             title="Zur &Uuml;bersicht Moosach">Moosach</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/ebersberg/oberpframmern-ort29200/"
                             title="Zur &Uuml;bersicht Oberpframmern">Oberpframmern</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/ebersberg/pliening-ort377251/"
                             title="Zur &Uuml;bersicht Pliening">Pliening</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/ebersberg/poing-ort29300/"
                             title="Zur &Uuml;bersicht Poing">Poing</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/ebersberg/steinhoering-ort29489/"
                             title="Zur &Uuml;bersicht Steinh&#246;ring">Steinh&#246;ring</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/ebersberg/vaterstetten-ort29638/"
                             title="Zur &Uuml;bersicht Vaterstetten">Vaterstetten</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/ebersberg/zorneding-ort80605/"
                             title="Zur &Uuml;bersicht Zorneding">Zorneding</a></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9sb2thbGVzL2ViZXJzYmVyZy93ZXR0ZXIvIgogICAgICAgICAgICAgICAgICAgICAgICAgICAgIHRpdGxlPSJadXIgJlV1bWw7YmVyc2ljaHQgV2V0dGVyIj5XZXR0ZXI8L2E+"}'></span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/ebersberg/adventskalender/"
                             title="Zur &Uuml;bersicht Adventskalender">Adventskalender</a></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1137870--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                            href="//www.merkur.de/lokales/erding/"
                             title="Zur &Uuml;bersicht Erding">Erding</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                            data-id-mainnavv2-catid="1137883" title="Untermen&uuml; von Erding &ouml;ffnen"></span><ul class="id-MainNavV2-sect idjs-MainNavV2-sect" data-id-mainnavv2-id='1137883' id="id-subLvl1137883"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1137883"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1137531">Lokales</span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/berglern-ort28369/"
                             title="Zur &Uuml;bersicht Berglern">Berglern</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/bockhorn-ort377212/"
                             title="Zur &Uuml;bersicht Bockhorn">Bockhorn</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/buch-am-buchrain-ort377214/"
                             title="Zur &Uuml;bersicht Buch am Buchrain">Buch am Buchrain</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/dorfen-ort28598/"
                             title="Zur &Uuml;bersicht Dorfen">Dorfen</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/eitting-ort28635/"
                             title="Zur &Uuml;bersicht Eitting">Eitting</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/erding-ort28651/"
                             title="Zur &Uuml;bersicht Erding">Erding</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/finsing-ort377218"
                             title="Zur &Uuml;bersicht Finsing">Finsing</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/erding/flughafen-muenchen-ort60188/"
                             title="Zur &Uuml;bersicht Flughafen M&#252;nchen">Flughafen M&#252;nchen</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/forstern-ort377219/"
                             title="Zur &Uuml;bersicht Forstern">Forstern</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/fraunberg-ort377220/"
                             title="Zur &Uuml;bersicht Fraunberg">Fraunberg</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/hohenpolding-ort377222/"
                             title="Zur &Uuml;bersicht Hohenpolding">Hohenpolding</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/inning-am-holz-ort377223/"
                             title="Zur &Uuml;bersicht Inning am Holz">Inning am Holz</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/isen-ort86592/"
                             title="Zur &Uuml;bersicht Isen">Isen</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/kirchberg-ort28920/"
                             title="Zur &Uuml;bersicht Kirchberg">Kirchberg</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/langenpreising-ort377226/"
                             title="Zur &Uuml;bersicht Langenpreising">Langenpreising</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/lengdorf-ort28976/"
                             title="Zur &Uuml;bersicht Lengdorf">Lengdorf</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/moosinning-ort377228/"
                             title="Zur &Uuml;bersicht Moosinning">Moosinning</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/neuching-ort377231/"
                             title="Zur &Uuml;bersicht Neuching">Neuching</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/oberding-ort29189/"
                             title="Zur &Uuml;bersicht Oberding">Oberding</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/ottenhofen-ort29237/"
                             title="Zur &Uuml;bersicht Ottenhofen">Ottenhofen</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/pastetten-ort80881/"
                             title="Zur &Uuml;bersicht Pastetten">Pastetten</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/sankt-wolfgang-ort478484/"
                             title="Zur &Uuml;bersicht St. Wolfgang">St. Wolfgang</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/steinkirchen-ort377238/"
                             title="Zur &Uuml;bersicht Steinkirchen">Steinkirchen</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/taufkirchen-vils-ort486318/"
                             title="Zur &Uuml;bersicht Taufkirchen (Vils)">Taufkirchen (Vils)</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/walpertskirchen-ort377243/"
                             title="Zur &Uuml;bersicht Walpertskirchen">Walpertskirchen</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/wartenberg-ort377244/"
                             title="Zur &Uuml;bersicht Wartenberg">Wartenberg</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/erding/woerth-ort377245/"
                             title="Zur &Uuml;bersicht W&#246;rth">W&#246;rth</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/erding/holzland/"
                             title="Zur &Uuml;bersicht Holzland">Holzland</a></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9sb2thbGVzL2VyZGluZy93ZXR0ZXIvIgogICAgICAgICAgICAgICAgICAgICAgICAgICAgIHRpdGxlPSJadXIgJlV1bWw7YmVyc2ljaHQgV2V0dGVyIj5XZXR0ZXI8L2E+"}'></span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/erding/adventskalender/"
                             title="Zur &Uuml;bersicht Adventskalender">Adventskalender</a></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1137883--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                            href="//www.merkur.de/lokales/freising/"
                             title="Zur &Uuml;bersicht Freising">Freising</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                            data-id-mainnavv2-catid="1137902" title="Untermen&uuml; von Freising &ouml;ffnen"></span><ul class="id-MainNavV2-sect idjs-MainNavV2-sect" data-id-mainnavv2-id='1137902' id="id-subLvl1137902"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1137902"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1137531">Lokales</span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/allershausen-ort28137/"
                             title="Zur &Uuml;bersicht Allershausen">Allershausen</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/attenkirchen-ort28248/"
                             title="Zur &Uuml;bersicht Attenkirchen">Attenkirchen</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/au-hallertau-ort114700/"
                             title="Zur &Uuml;bersicht Au/Hallertau">Au/Hallertau</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/eching-ort28614/"
                             title="Zur &Uuml;bersicht Eching">Eching</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/freising/fahrenzhausen-ort88182/"
                             title="Zur &Uuml;bersicht Fahrenzhausen">Fahrenzhausen</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/erding/flughafen-muenchen-ort60188/"
                             title="Zur &Uuml;bersicht Flughafen M&#252;nchen">Flughafen M&#252;nchen</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/freising-ort28692/"
                             title="Zur &Uuml;bersicht Freising">Freising</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/gammelsdorf-ort377171/"
                             title="Zur &Uuml;bersicht Gammelsdorf">Gammelsdorf</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/haag-a-d-amper-ort377175/"
                             title="Zur &Uuml;bersicht Haag a.d. Amper">Haag a.d. Amper</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/hallbergmoos-ort28786/"
                             title="Zur &Uuml;bersicht Hallbergmoos">Hallbergmoos</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/hohenkammer-ort377179/"
                             title="Zur &Uuml;bersicht Hohenkammer">Hohenkammer</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/hoergertshausen-ort377185/"
                             title="Zur &Uuml;bersicht H&#246;rgertshausen">H&#246;rgertshausen</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/kirchdorf-an-der-amper-ort28921/"
                             title="Zur &Uuml;bersicht Kirchdorf an der Amper">Kirchdorf an der Amper</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/kranzberg-ort67274/"
                             title="Zur &Uuml;bersicht Kranzberg">Kranzberg</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/langenbach-ort68476/"
                             title="Zur &Uuml;bersicht Langenbach">Langenbach</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/marzling-ort377194/"
                             title="Zur &Uuml;bersicht Marzling">Marzling</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/mauern-ort114556/"
                             title="Zur &Uuml;bersicht Mauern">Mauern</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/moosburg-ort29088/"
                             title="Zur &Uuml;bersicht Moosburg">Moosburg</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/nandlstadt-ort377198/"
                             title="Zur &Uuml;bersicht Nandlstadt">Nandlstadt</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/neufahrn-ort29126/"
                             title="Zur &Uuml;bersicht Neufahrn">Neufahrn</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/paunzhausen-ort377200/"
                             title="Zur &Uuml;bersicht Paunzhausen">Paunzhausen</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/rudelzhausen-ort377202/"
                             title="Zur &Uuml;bersicht Rudelzhausen">Rudelzhausen</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/wang-ort65625/"
                             title="Zur &Uuml;bersicht Wang">Wang</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/wolfersdorf-ort377206/"
                             title="Zur &Uuml;bersicht Wolfersdorf">Wolfersdorf</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/zolling-ort377209/"
                             title="Zur &Uuml;bersicht Zolling">Zolling</a></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9sb2thbGVzL2ZyZWlzaW5nL3dldHRlci8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBXZXR0ZXIiPldldHRlcjwvYT4="}'></span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/adventskalender/"
                             title="Zur &Uuml;bersicht Adventskalender">Adventskalender</a></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1137902--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/"
                             title="Zur &Uuml;bersicht F&#252;rstenfeldbruck">F&#252;rstenfeldbruck</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                            data-id-mainnavv2-catid="1137931" title="Untermen&uuml; von F&#252;rstenfeldbruck &ouml;ffnen"></span><ul class="id-MainNavV2-sect idjs-MainNavV2-sect" data-id-mainnavv2-id='1137931' id="id-subLvl1137931"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1137931"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1137531">Lokales</span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/adelshofen-ort28095/"
                             title="Zur &Uuml;bersicht Adelshofen">Adelshofen</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/alling-ort28142/"
                             title="Zur &Uuml;bersicht Alling">Alling</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/althegnenberg-ort28157/"
                             title="Zur &Uuml;bersicht Althegnenberg">Althegnenberg</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/egenhofen-ort28618/"
                             title="Zur &Uuml;bersicht Egenhofen">Egenhofen</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/eichenau-ort80567/"
                             title="Zur &Uuml;bersicht Eichenau">Eichenau</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/emmering-ort28645/"
                             title="Zur &Uuml;bersicht Emmering">Emmering</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/fuerstenfeldbruck-ort65548/"
                             title="Zur &Uuml;bersicht F&#252;rstenfeldbruck">F&#252;rstenfeldbruck</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/geltendorf-ort28717/"
                             title="Zur &Uuml;bersicht Geltendorf">Geltendorf</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/germering-ort28724/"
                             title="Zur &Uuml;bersicht Germering">Germering</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/grafrath-ort28747/"
                             title="Zur &Uuml;bersicht Grafrath">Grafrath</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/groebenzell-ort28765/"
                             title="Zur &Uuml;bersicht Gr&#246;benzell">Gr&#246;benzell</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/hattenhofen-ort377143/"
                             title="Zur &Uuml;bersicht Hattenhofen">Hattenhofen</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/jesenwang-ort377144/"
                             title="Zur &Uuml;bersicht Jesenwang">Jesenwang</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/kottgeisering-ort377145/"
                             title="Zur &Uuml;bersicht Kottgeisering">Kottgeisering</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/landsberied-ort377146/"
                             title="Zur &Uuml;bersicht Landsberied">Landsberied</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/maisach-ort52558/"
                             title="Zur &Uuml;bersicht Maisach">Maisach</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/mammendorf-ort29027/"
                             title="Zur &Uuml;bersicht Mammendorf">Mammendorf</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/mittelstetten-ort377147/"
                             title="Zur &Uuml;bersicht Mittelstetten">Mittelstetten</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/moorenweis-ort114656/"
                             title="Zur &Uuml;bersicht Moorenweis">Moorenweis</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/oberschweinbach-ort29203/"
                             title="Zur &Uuml;bersicht Oberschweinbach">Oberschweinbach</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/olching-ort29215/"
                             title="Zur &Uuml;bersicht Olching">Olching</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/puchheim-ort29319/"
                             title="Zur &Uuml;bersicht Puchheim">Puchheim</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/schoengeising-ort377149/"
                             title="Zur &Uuml;bersicht Sch&#246;ngeising">Sch&#246;ngeising</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/tuerkenfeld-ort29604/"
                             title="Zur &Uuml;bersicht T&#252;rkenfeld">T&#252;rkenfeld</a></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9sb2thbGVzL2Z1ZXJzdGVuZmVsZGJydWNrL3dldHRlci8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBXZXR0ZXIiPldldHRlcjwvYT4="}'></span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/adventskalender/"
                             title="Zur &Uuml;bersicht Adventskalender">Adventskalender</a></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1137931--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                            href="//www.merkur.de/lokales/garmisch-partenkirchen/"
                             title="Zur &Uuml;bersicht Garmisch-Partenkirchen">Garmisch-Partenkirchen</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                            data-id-mainnavv2-catid="1137945" title="Untermen&uuml; von Garmisch-Partenkirchen &ouml;ffnen"></span><ul class="id-MainNavV2-sect idjs-MainNavV2-sect" data-id-mainnavv2-id='1137945' id="id-subLvl1137945"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1137945"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1137531">Lokales</span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/garmisch-partenkirchen/bad-bayersoien-ort70930/"
                             title="Zur &Uuml;bersicht Bad Bayersoien">Bad Bayersoien</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/garmisch-partenkirchen/bad-kohlgrub-ort355027/"
                             title="Zur &Uuml;bersicht Bad Kohlgrub">Bad Kohlgrub</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/garmisch-partenkirchen/eschenlohe-ort114531/"
                             title="Zur &Uuml;bersicht Eschenlohe">Eschenlohe</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/garmisch-partenkirchen/ettal-ort28664/"
                             title="Zur &Uuml;bersicht Ettal">Ettal</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/garmisch-partenkirchen/farchant-ort28668/"
                             title="Zur &Uuml;bersicht Farchant">Farchant</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/garmisch-partenkirchen/garmisch-partenkirchen-ort28711/"
                             title="Zur &Uuml;bersicht Garmisch-Partenkirchen">Garmisch-Partenkirchen</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/garmisch-partenkirchen/grainau-ort28748/"
                             title="Zur &Uuml;bersicht Grainau">Grainau</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/garmisch-partenkirchen/grossweil-ort377040/"
                             title="Zur &Uuml;bersicht Gro&#223;weil">Gro&#223;weil</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/garmisch-partenkirchen/kruen-ort370475/"
                             title="Zur &Uuml;bersicht Kr&#252;n">Kr&#252;n</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/garmisch-partenkirchen/mittenwald-ort29073/"
                             title="Zur &Uuml;bersicht Mittenwald">Mittenwald</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/garmisch-partenkirchen/murnau-ort29105/"
                             title="Zur &Uuml;bersicht Murnau">Murnau</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/garmisch-partenkirchen/oberammergau-ort29187/"
                             title="Zur &Uuml;bersicht Oberammergau">Oberammergau</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/garmisch-partenkirchen/oberau-ort60590/"
                             title="Zur &Uuml;bersicht Oberau">Oberau</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/garmisch-partenkirchen/ohlstadt-ort377042/"
                             title="Zur &Uuml;bersicht Ohlstadt">Ohlstadt</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/garmisch-partenkirchen/riegsee-ort377043/"
                             title="Zur &Uuml;bersicht Riegsee">Riegsee</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/garmisch-partenkirchen/saulgrub-altenau-ort377044/"
                             title="Zur &Uuml;bersicht Saulgrub">Saulgrub</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/garmisch-partenkirchen/schwaigen-ort122488/"
                             title="Zur &Uuml;bersicht Schwaigen">Schwaigen</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/garmisch-partenkirchen/seehausen-ort85879/"
                             title="Zur &Uuml;bersicht Seehausen">Seehausen</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/garmisch-partenkirchen/spatzenhausen-ort377045/"
                             title="Zur &Uuml;bersicht Spatzenhausen">Spatzenhausen</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/garmisch-partenkirchen/uffing-ort125733/"
                             title="Zur &Uuml;bersicht Uffing">Uffing</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/garmisch-partenkirchen/unterammergau-ort377048/"
                             title="Zur &Uuml;bersicht Unterammergau">Unterammergau</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/garmisch-partenkirchen/wallgau-ort357634/"
                             title="Zur &Uuml;bersicht Wallgau">Wallgau</a></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9sb2thbGVzL2dhcm1pc2NoLXBhcnRlbmtpcmNoZW4vd2V0dGVyLyIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0aXRsZT0iWnVyICZVdW1sO2JlcnNpY2h0IFdldHRlciI+V2V0dGVyPC9hPg=="}'></span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/garmisch-partenkirchen/adventskalender/"
                             title="Zur &Uuml;bersicht Adventskalender">Adventskalender</a></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1137945--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                            href="//www.merkur.de/lokales/wolfratshausen/"
                             title="Zur &Uuml;bersicht Geretsried-Wolfratshausen">Geretsried-Wolfratshausen</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                            data-id-mainnavv2-catid="1137958" title="Untermen&uuml; von Geretsried-Wolfratshausen &ouml;ffnen"></span><ul class="id-MainNavV2-sect idjs-MainNavV2-sect" data-id-mainnavv2-id='1137958' id="id-subLvl1137958"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1137958"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1137531">Lokales</span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/regionen/wolfratshausen/dietramszell-ort28584/"
                             title="Zur &Uuml;bersicht Dietramszell">Dietramszell</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/regionen/wolfratshausen/egling-ort28621"
                             title="Zur &Uuml;bersicht Egling">Egling</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/regionen/wolfratshausen/eurasburg-ort377102"
                             title="Zur &Uuml;bersicht Eurasburg">Eurasburg</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/regionen/wolfratshausen/geretsried-ort46843/"
                             title="Zur &Uuml;bersicht Geretsried">Geretsried</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/regionen/wolfratshausen/icking-ort28838/"
                             title="Zur &Uuml;bersicht Icking">Icking</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/regionen/wolfratshausen/koenigsdorf-ort377103/"
                             title="Zur &Uuml;bersicht K&#246;nigsdorf">K&#246;nigsdorf</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/regionen/wolfratshausen/muensing-ort29101/"
                             title="Zur &Uuml;bersicht M&#252;nsing">M&#252;nsing</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/regionen/wolfratshausen/wolfratshausen-ort29708/"
                             title="Zur &Uuml;bersicht Wolfratshausen">Wolfratshausen</a></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9sb2thbGVzL3dvbGZyYXRzaGF1c2VuL3dldHRlci8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBXZXR0ZXIiPldldHRlcjwvYT4="}'></span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/wolfratshausen/adventskalender/"
                             title="Zur &Uuml;bersicht Adventskalender">Adventskalender</a></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1137958--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                            href="//www.merkur.de/lokales/region-holzkirchen/"
                             title="Zur &Uuml;bersicht Holzkirchen">Holzkirchen</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                            data-id-mainnavv2-catid="1137987" title="Untermen&uuml; von Holzkirchen &ouml;ffnen"></span><ul class="id-MainNavV2-sect idjs-MainNavV2-sect" data-id-mainnavv2-id='1137987' id="id-subLvl1137987"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1137987"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1137531">Lokales</span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/region-holzkirchen/holzkirchen-ort28831/"
                             title="Zur &Uuml;bersicht Holzkirchen">Holzkirchen</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/region-holzkirchen/otterfing-ort29238/"
                             title="Zur &Uuml;bersicht Otterfing">Otterfing</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/region-holzkirchen/warngau-ort66932/"
                             title="Zur &Uuml;bersicht Warngau">Warngau</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/region-holzkirchen/weyarn-ort67256/"
                             title="Zur &Uuml;bersicht Weyarn">Weyarn</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/region-holzkirchen/valley-ort77216/"
                             title="Zur &Uuml;bersicht Valley">Valley</a></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9sb2thbGVzL3JlZ2lvbi1ob2x6a2lyY2hlbi93ZXR0ZXIvIgogICAgICAgICAgICAgICAgICAgICAgICAgICAgIHRpdGxlPSJadXIgJlV1bWw7YmVyc2ljaHQgV2V0dGVyIj5XZXR0ZXI8L2E+"}'></span></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1137987--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                            href="//www.merkur.de/lokales/region-miesbach/"
                             title="Zur &Uuml;bersicht Miesbach">Miesbach</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                            data-id-mainnavv2-catid="1137995" title="Untermen&uuml; von Miesbach &ouml;ffnen"></span><ul class="id-MainNavV2-sect idjs-MainNavV2-sect" data-id-mainnavv2-id='1137995' id="id-subLvl1137995"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1137995"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1137531">Lokales</span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/region-miesbach/bayrischzell-ort28350/"
                             title="Zur &Uuml;bersicht Bayrischzell">Bayrischzell</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/region-miesbach/fischbachau-ort60670/"
                             title="Zur &Uuml;bersicht Fischbachau">Fischbachau</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/region-miesbach/hausham-ort74880/"
                             title="Zur &Uuml;bersicht Hausham">Hausham</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/region-miesbach/irschenberg-ort28854/"
                             title="Zur &Uuml;bersicht Irschenberg">Irschenberg</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/region-miesbach/miesbach-ort29062/"
                             title="Zur &Uuml;bersicht Miesbach">Miesbach</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/region-miesbach/schliersee-ort29415/"
                             title="Zur &Uuml;bersicht Schliersee">Schliersee</a></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9sb2thbGVzL3JlZ2lvbi1taWVzYmFjaC93ZXR0ZXIvIgogICAgICAgICAgICAgICAgICAgICAgICAgICAgIHRpdGxlPSJadXIgJlV1bWw7YmVyc2ljaHQgV2V0dGVyIj5XZXR0ZXI8L2E+"}'></span></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1137995--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                            href="//www.merkur.de/lokales/muenchen-lk/"
                             title="Zur &Uuml;bersicht M&#252;nchen Landkreis">M&#252;nchen Landkreis</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                            data-id-mainnavv2-catid="1143780" title="Untermen&uuml; von M&#252;nchen Landkreis &ouml;ffnen"></span><ul class="id-MainNavV2-sect idjs-MainNavV2-sect" data-id-mainnavv2-id='1143780' id="id-subLvl1143780"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1143780"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1137531">Lokales</span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/aschheim-ort28228/"
                             title="Zur &Uuml;bersicht Aschheim">Aschheim</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/aying-ort28266/"
                             title="Zur &Uuml;bersicht Aying">Aying</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/baierbrunn-ort28315/"
                             title="Zur &Uuml;bersicht Baierbrunn">Baierbrunn</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/brunnthal-ort377264/"
                             title="Zur &Uuml;bersicht Brunnthal">Brunnthal</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/feldkirchen-ort28673/"
                             title="Zur &Uuml;bersicht Feldkirchen">Feldkirchen</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/garching-ort28709/"
                             title="Zur &Uuml;bersicht Garching">Garching</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/gruenwald-ort28770/"
                             title="Zur &Uuml;bersicht Gr&#252;nwald">Gr&#252;nwald</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/grasbrunn-ort377335/"
                             title="Zur &Uuml;bersicht Grasbrunn">Grasbrunn</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/haar-ort104496/"
                             title="Zur &Uuml;bersicht Haar">Haar</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/hohenbrunn-ort28822/"
                             title="Zur &Uuml;bersicht Hohenbrunn">Hohenbrunn</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/hoehenkirchen-siegertsbrunn-ort100556/"
                             title="Zur &Uuml;bersicht H&#246;henkirchen-Siegertsbrunn">H&#246;henkirchen-Siegertsbrunn</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/ismaning-ort28863/"
                             title="Zur &Uuml;bersicht Ismaning">Ismaning</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/kirchheim-ort43310/"
                             title="Zur &Uuml;bersicht Kirchheim">Kirchheim</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/neubiberg-ort29121/"
                             title="Zur &Uuml;bersicht Neubiberg">Neubiberg</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/oberhaching-ort29194/"
                             title="Zur &Uuml;bersicht Oberhaching">Oberhaching</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/oberschleissheim-ort29202/"
                             title="Zur &Uuml;bersicht Oberschlei&#223;heim">Oberschlei&#223;heim</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/ottobrunn-ort29241/"
                             title="Zur &Uuml;bersicht Ottobrunn">Ottobrunn</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/putzbrunn-ort29323/"
                             title="Zur &Uuml;bersicht Putzbrunn">Putzbrunn</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/pullach-ort29321/"
                             title="Zur &Uuml;bersicht Pullach">Pullach</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/sauerlach-ort117101/"
                             title="Zur &Uuml;bersicht Sauerlach">Sauerlach</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/schaeftlarn-ort73337/"
                             title="Zur &Uuml;bersicht Sch&#228;ftlarn">Sch&#228;ftlarn</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/strasslach-dingharting-ort377277/"
                             title="Zur &Uuml;bersicht Stra&#223;lach-Dingharting">Stra&#223;lach-Dingharting</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/taufkirchen-bei-muenchen-ort486320/"
                             title="Zur &Uuml;bersicht Taufkirchen">Taufkirchen</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/unterfoehring-ort29618/"
                             title="Zur &Uuml;bersicht Unterf&#246;hring">Unterf&#246;hring</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/unterschleissheim-ort29622/"
                             title="Zur &Uuml;bersicht Unterschlei&#223;heim">Unterschlei&#223;heim</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/unterhaching-ort29619/"
                             title="Zur &Uuml;bersicht Unterhaching">Unterhaching</a></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9sb2thbGVzL211ZW5jaGVuLWxrL3dldHRlci8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBXZXR0ZXIiPldldHRlcjwvYT4="}'></span></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1143780--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                            href="//www.merkur.de/lokales/muenchen/"
                             title="Zur &Uuml;bersicht M&#252;nchen Stadt">M&#252;nchen Stadt</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                            data-id-mainnavv2-catid="1138018" title="Untermen&uuml; von M&#252;nchen Stadt &ouml;ffnen"></span><ul class="id-MainNavV2-sect idjs-MainNavV2-sect" data-id-mainnavv2-id='1138018' id="id-subLvl1138018"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1138018"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1137531">Lokales</span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/allach-untermenzing-ort43355/"
                             title="Zur &Uuml;bersicht Allach-Untermenzing">Allach-Untermenzing</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/altstadt-lehel-ort43327/"
                             title="Zur &Uuml;bersicht Altstadt-Lehel">Altstadt-Lehel</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/au-haidhausen-ort43334/"
                             title="Zur &Uuml;bersicht Au-Haidhausen">Au-Haidhausen</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/aubing-lochhausen-langwied-ort43354/"
                             title="Zur &Uuml;bersicht Aubing-Lochhausen-Langwied">Aubing-Lochhausen-Langwied</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/berg-am-laim-ort43346/"
                             title="Zur &Uuml;bersicht Berg am Laim">Berg am Laim</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/bogenhausen-ort43345/"
                             title="Zur &Uuml;bersicht Bogenhausen">Bogenhausen</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/feldmoching-hasenbergl-ort43356/"
                             title="Zur &Uuml;bersicht Feldmoching-Hasenbergl">Feldmoching-Hasenbergl</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/hadern-ort43352/"
                             title="Zur &Uuml;bersicht Hadern">Hadern</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/laim-ort43357/"
                             title="Zur &Uuml;bersicht Laim">Laim</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/ludwigsvorstadt-isarvorstadt-ort43328/"
                             title="Zur &Uuml;bersicht Ludwigsvorstadt-Isarvorstadt">Ludwigsvorstadt-Isarvorstadt</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/maxvorstadt-ort43329/"
                             title="Zur &Uuml;bersicht Maxvorstadt">Maxvorstadt</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/milbertshofen-am-hart-ort43344/"
                             title="Zur &Uuml;bersicht Milbertshofen-Am Hart">Milbertshofen-Am Hart</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/moosach-ort43339/"
                             title="Zur &Uuml;bersicht Moosach">Moosach</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/neuhausen-nymphenburg-ort43338/"
                             title="Zur &Uuml;bersicht Neuhausen-Nymphenburg">Neuhausen-Nymphenburg</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/obergiesing-fasangarten-ort68446/"
                             title="Zur &Uuml;bersicht Obergiesing-Fasangarten">Obergiesing-Fasangarten</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/pasing-obermenzing-ort43353/"
                             title="Zur &Uuml;bersicht Pasing-Obermenzing">Pasing-Obermenzing</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/ramersdorf-perlach-ort43348/"
                             title="Zur &Uuml;bersicht Ramersdorf-Perlach">Ramersdorf-Perlach</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/schwabing-freimann-ort43408/"
                             title="Zur &Uuml;bersicht Schwabing-Freimann">Schwabing-Freimann</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/schwabing-west-ort62363/"
                             title="Zur &Uuml;bersicht Schwabing-West">Schwabing-West</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/schwanthalerhoehe-ort43337/"
                             title="Zur &Uuml;bersicht Schwanthalerh&#246;he">Schwanthalerh&#246;he</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/sendling-ort43335/"
                             title="Zur &Uuml;bersicht Sendling">Sendling</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/thalkirchen-obersendling-forstenried-fuerstenried-solln-ort43351/"
                             title="Zur &Uuml;bersicht Thalkirchen-Obersendling-Forstenried-F&#252;rstenried-Solln">Thalkirchen-Obersendling-Forstenried-F&#252;rstenried-Solln</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/trudering-riem-ort43347/"
                             title="Zur &Uuml;bersicht Trudering-Riem">Trudering-Riem</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/untergiesing-harlaching-ort43350/"
                             title="Zur &Uuml;bersicht Untergiesing-Harlaching">Untergiesing-Harlaching</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/70-jahre-merkur-ere779218/"
                             title="Zur &Uuml;bersicht 70 Jahre M&#252;nchner Merkur">70 Jahre M&#252;nchner Merkur</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/oktoberfest/"
                             title="Zur &Uuml;bersicht Oktoberfest">Oktoberfest</a></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9sb2thbGVzL211ZW5jaGVuL3dldHRlci8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBXZXR0ZXIiPldldHRlcjwvYT4="}'></span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/adventskalender/"
                             title="Zur &Uuml;bersicht Adventskalender">Adventskalender</a></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1138018--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                            href="//www.merkur.de/lokales/schongau/"
                             title="Zur &Uuml;bersicht Schongau">Schongau</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                            data-id-mainnavv2-catid="1138062" title="Untermen&uuml; von Schongau &ouml;ffnen"></span><ul class="id-MainNavV2-sect idjs-MainNavV2-sect" data-id-mainnavv2-id='1138062' id="id-subLvl1138062"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1138062"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1137531">Lokales</span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/schongau/altenstadt-ort377062/"
                             title="Zur &Uuml;bersicht Altenstadt">Altenstadt</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/schongau/apfeldorf-ort114621/"
                             title="Zur &Uuml;bersicht Apfeldorf">Apfeldorf</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/schongau/bernbeuren-ort121388/"
                             title="Zur &Uuml;bersicht Bernbeuren">Bernbeuren</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/schongau/boebing-ort377063/"
                             title="Zur &Uuml;bersicht B&#246;bing">B&#246;bing</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/schongau/burggen-ort56673/"
                             title="Zur &Uuml;bersicht Burggen">Burggen</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/schongau/denklingen-ort377065/"
                             title="Zur &Uuml;bersicht Denklingen">Denklingen</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/schongau/hohenfurch-ort377066/"
                             title="Zur &Uuml;bersicht Hohenfurch">Hohenfurch</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/schongau/ingenried-ort377067/"
                             title="Zur &Uuml;bersicht Ingenried">Ingenried</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/schongau/kinsau-ort377068/"
                             title="Zur &Uuml;bersicht Kinsau">Kinsau</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/schongau/lechbruck-am-see-ort28971/"
                             title="Zur &Uuml;bersicht Lechbruck">Lechbruck</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/schongau/peiting-ort49612/"
                             title="Zur &Uuml;bersicht Peiting">Peiting</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/schongau/prem-ort377070/"
                             title="Zur &Uuml;bersicht Prem">Prem</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/schongau/reichling-ort377073/"
                             title="Zur &Uuml;bersicht Reichling">Reichling</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/schongau/rottenbuch-ort121387/"
                             title="Zur &Uuml;bersicht Rottenbuch">Rottenbuch</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/schongau/schongau-ort29421/"
                             title="Zur &Uuml;bersicht Schongau">Schongau</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/schongau/schwabbruck-ort377081/"
                             title="Zur &Uuml;bersicht Schwabbruck">Schwabbruck</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/schongau/steingaden-ort377082/"
                             title="Zur &Uuml;bersicht Steingaden">Steingaden</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/schongau/wildsteig-ort70387/"
                             title="Zur &Uuml;bersicht Wildsteig">Wildsteig</a></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9sb2thbGVzL3NjaG9uZ2F1L3dldHRlci8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBXZXR0ZXIiPldldHRlcjwvYT4="}'></span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/schongau/adventskalender/"
                             title="Zur &Uuml;bersicht Adventskalender">Adventskalender</a></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1138062--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                            href="//www.merkur.de/lokales/starnberg/"
                             title="Zur &Uuml;bersicht Starnberg">Starnberg</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                            data-id-mainnavv2-catid="1138077" title="Untermen&uuml; von Starnberg &ouml;ffnen"></span><ul class="id-MainNavV2-sect idjs-MainNavV2-sect" data-id-mainnavv2-id='1138077' id="id-subLvl1138077"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1138077"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1137531">Lokales</span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/starnberg/andechs-ort28184/"
                             title="Zur &Uuml;bersicht Andechs">Andechs</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/starnberg/berg-ort65526/"
                             title="Zur &Uuml;bersicht Berg">Berg</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/starnberg/diessen-ort28582/"
                             title="Zur &Uuml;bersicht Die&#223;en">Die&#223;en</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/starnberg/feldafing-ort28672/"
                             title="Zur &Uuml;bersicht Feldafing">Feldafing</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/starnberg/gauting-ort69895/"
                             title="Zur &Uuml;bersicht Gauting">Gauting</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/starnberg/gilching-ort28732/"
                             title="Zur &Uuml;bersicht Gilching">Gilching</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/starnberg/herrsching-ort28808/"
                             title="Zur &Uuml;bersicht Herrsching">Herrsching</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/starnberg/inning-ort377112/"
                             title="Zur &Uuml;bersicht Inning">Inning</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/starnberg/poecking-ort377114/"
                             title="Zur &Uuml;bersicht P&#246;cking">P&#246;cking</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/starnberg/seefeld-ort29435/"
                             title="Zur &Uuml;bersicht Seefeld">Seefeld</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/starnberg/starnberg-ort29487/"
                             title="Zur &Uuml;bersicht Starnberg">Starnberg</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/starnberg/tutzing-ort29607/"
                             title="Zur &Uuml;bersicht Tutzing">Tutzing</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/starnberg/wessling-ort29688/"
                             title="Zur &Uuml;bersicht We&#223;ling">We&#223;ling</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/starnberg/woerthsee-ort29717/"
                             title="Zur &Uuml;bersicht W&#246;rthsee">W&#246;rthsee</a></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9sb2thbGVzL3N0YXJuYmVyZy93ZXR0ZXIvIgogICAgICAgICAgICAgICAgICAgICAgICAgICAgIHRpdGxlPSJadXIgJlV1bWw7YmVyc2ljaHQgV2V0dGVyIj5XZXR0ZXI8L2E+"}'></span></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1138077--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                            href="//www.merkur.de/lokales/region-tegernsee/"
                             title="Zur &Uuml;bersicht Tegernsee">Tegernsee</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                            data-id-mainnavv2-catid="1138092" title="Untermen&uuml; von Tegernsee &ouml;ffnen"></span><ul class="id-MainNavV2-sect idjs-MainNavV2-sect" data-id-mainnavv2-id='1138092' id="id-subLvl1138092"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1138092"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1137531">Lokales</span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/region-tegernsee/bad-wiessee-ort95312/"
                             title="Zur &Uuml;bersicht Bad Wiessee">Bad Wiessee</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/region-tegernsee/gmund-ort65533/"
                             title="Zur &Uuml;bersicht Gmund">Gmund</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/region-tegernsee/kreuth-ort65894/"
                             title="Zur &Uuml;bersicht Kreuth">Kreuth</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/region-tegernsee/rottach-egern-ort29359/"
                             title="Zur &Uuml;bersicht Rottach-Egern">Rottach-Egern</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/region-tegernsee/tegernsee-ort29547/"
                             title="Zur &Uuml;bersicht Tegernsee">Tegernsee</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkur.de/lokales/region-tegernsee/waakirchen-ort84106/"
                             title="Zur &Uuml;bersicht Waakirchen">Waakirchen</a></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9sb2thbGVzL3JlZ2lvbi10ZWdlcm5zZWUvd2V0dGVyLyIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0aXRsZT0iWnVyICZVdW1sO2JlcnNpY2h0IFdldHRlciI+V2V0dGVyPC9hPg=="}'></span></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1138092--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                            href="//www.merkur.de/lokales/weilheim/"
                             title="Zur &Uuml;bersicht Weilheim">Weilheim</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                            data-id-mainnavv2-catid="1138101" title="Untermen&uuml; von Weilheim &ouml;ffnen"></span><ul class="id-MainNavV2-sect idjs-MainNavV2-sect" data-id-mainnavv2-id='1138101' id="id-subLvl1138101"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1138101"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1137531">Lokales</span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/weilheim/antdorf-ort54240/"
                             title="Zur &Uuml;bersicht Antdorf">Antdorf</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/weilheim/bernried-ort28383/"
                             title="Zur &Uuml;bersicht Bernried">Bernried</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/weilheim/eberfing-ort377049/"
                             title="Zur &Uuml;bersicht Eberfing">Eberfing</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/weilheim/eglfing-ort377050/"
                             title="Zur &Uuml;bersicht Eglfing">Eglfing</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/weilheim/habach-ort59778/"
                             title="Zur &Uuml;bersicht Habach">Habach</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/weilheim/hohenpeissenberg-ort28824/"
                             title="Zur &Uuml;bersicht Hohenpei&#223;enberg">Hohenpei&#223;enberg</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/weilheim/huglfing-ort377054/"
                             title="Zur &Uuml;bersicht Huglfing">Huglfing</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/weilheim/iffeldorf-ort28840/"
                             title="Zur &Uuml;bersicht Iffeldorf">Iffeldorf</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/weilheim/oberhausen-weilheim-ort758261/"
                             title="Zur &Uuml;bersicht Oberhausen">Oberhausen</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/weilheim/obersoechering-ort86268/"
                             title="Zur &Uuml;bersicht Obers&#246;chering">Obers&#246;chering</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/weilheim/paehl-ort377057/"
                             title="Zur &Uuml;bersicht P&#228;hl">P&#228;hl</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/weilheim/peissenberg-ort29264/"
                             title="Zur &Uuml;bersicht Pei&#223;enberg">Pei&#223;enberg</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/weilheim/penzberg-ort29272/"
                             title="Zur &Uuml;bersicht Penzberg">Penzberg</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/weilheim/polling-weilheim-ort583340/"
                             title="Zur &Uuml;bersicht Polling">Polling</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/weilheim/raisting-ort377058/"
                             title="Zur &Uuml;bersicht Raisting">Raisting</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/weilheim/seeshaupt-ort71048/"
                             title="Zur &Uuml;bersicht Seeshaupt">Seeshaupt</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/weilheim/sindelsdorf-ort77949/"
                             title="Zur &Uuml;bersicht Sindelsdorf">Sindelsdorf</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/weilheim/weilheim-ort29677/"
                             title="Zur &Uuml;bersicht Weilheim">Weilheim</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/weilheim/wessobrunn-ort377060/"
                             title="Zur &Uuml;bersicht Wessobrunn">Wessobrunn</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/weilheim/wielenbach-ort377061/"
                             title="Zur &Uuml;bersicht Wielenbach">Wielenbach</a></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9sb2thbGVzL3dlaWxoZWltL3dldHRlci8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBXZXR0ZXIiPldldHRlcjwvYT4="}'></span></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1138101--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                            href="//www.merkur.de/lokales/wuermtal/"
                             title="Zur &Uuml;bersicht W&#252;rmtal">W&#252;rmtal</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                            data-id-mainnavv2-catid="1138115" title="Untermen&uuml; von W&#252;rmtal &ouml;ffnen"></span><ul class="id-MainNavV2-sect idjs-MainNavV2-sect" data-id-mainnavv2-id='1138115' id="id-subLvl1138115"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1138115"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1137531">Lokales</span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/wuermtal/graefelfing-ort28743/"
                             title="Zur &Uuml;bersicht Gr&#228;felfing">Gr&#228;felfing</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/wuermtal/krailling-ort377340/"
                             title="Zur &Uuml;bersicht Krailling">Krailling</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/wuermtal/neuried-ort29132/"
                             title="Zur &Uuml;bersicht Neuried">Neuried</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/wuermtal/planegg-ort29296/"
                             title="Zur &Uuml;bersicht Planegg">Planegg</a></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9sb2thbGVzL3d1ZXJtdGFsL3dldHRlci8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBXZXR0ZXIiPldldHRlcjwvYT4="}'></span></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1138115--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9sb2thbGVzL2xlc2VyYnJpZWZlLyIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0YXJnZXQ9Il9ibGFuayIgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBMZXNlcmJyaWVmZSI+TGVzZXJicmllZmU8L2E+"}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Imh0dHA6Ly92ZXJhbnN0YWx0dW5nZW4ubWVya3VyLmRlL3JlZ2lvbi8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBWZXJhbnN0YWx0dW5nZW4iPlZlcmFuc3RhbHR1bmdlbjwvYT4="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9zcG9ydC9sb2thbHNwb3J0LyIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0aXRsZT0iWnVyICZVdW1sO2JlcnNpY2h0IExva2Fsc3BvcnQiPkxva2Fsc3BvcnQ8L2E+"}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9sb2thbGVzL2xlc2VycmVwb3J0ZXIvIgogICAgICAgICAgICAgICAgICAgICAgICAgICAgIHRpdGxlPSJadXIgJlV1bWw7YmVyc2ljaHQgTGVzZXJyZXBvcnRlciI+TGVzZXJyZXBvcnRlcjwvYT4="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Imh0dHA6Ly93d3cuaGVpbWF0c2hvcC1iYXllcm4uZGUiCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGFyZ2V0PSJfYmxhbmsiIHRpdGxlPSJadXIgJlV1bWw7YmVyc2ljaHQgSGVpbWF0c2hvcCI+SGVpbWF0c2hvcDwvYT4="}'></span></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1137531--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul><ul class="id-MainNavV2-sect idjs-MainNavV2-sect" data-id-mainnavv2-id='1138179' id="id-subLvl1138179"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1138179"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1136460">Startseite</span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/sport/lokalsport/"
                             title="Zur &Uuml;bersicht Lokalsport">Lokalsport</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/sport/fc-bayern/"
                             title="Zur &Uuml;bersicht FC Bayern">FC Bayern</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/sport/tsv-1860/"
                             title="Zur &Uuml;bersicht TSV 1860">TSV 1860</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/sport/amateur-fussball/"
                             title="Zur &Uuml;bersicht Amateurfu&#223;ball">Amateurfu&#223;ball</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/sport/fussball/"
                             title="Zur &Uuml;bersicht Fu&#223;ball">Fu&#223;ball</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/sport/bundesliga-live/"
                             title="Zur &Uuml;bersicht 1. Bundesliga live">1. Bundesliga live</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/sport/zweite-bundesliga-live/"
                             title="Zur &Uuml;bersicht 2. Bundesliga live">2. Bundesliga live</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/sport/handball/"
                             title="Zur &Uuml;bersicht Handball">Handball</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/sport/fcb-basketball/"
                             title="Zur &Uuml;bersicht FCB Basketball">FCB Basketball</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="http://www.merkurcup.de/"
                             target="_blank" title="Zur &Uuml;bersicht Merkur CUP">Merkur CUP</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/sport/eishockey/"
                             title="Zur &Uuml;bersicht Eishockey">Eishockey</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/sport/wintersport/"
                             title="Zur &Uuml;bersicht Wintersport">Wintersport</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/sport/mehr-sport/"
                             title="Zur &Uuml;bersicht Mehr Sport">Mehr Sport</a></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1138179--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul><ul class="id-MainNavV2-sect idjs-MainNavV2-sect" data-id-mainnavv2-id='1137725' id="id-subLvl1137725"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1137725"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1136460">Startseite</span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/leben/genuss/"
                             title="Zur &Uuml;bersicht Genuss">Genuss</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/leben/wohnen/"
                             title="Zur &Uuml;bersicht Wohnen">Wohnen</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/leben/karriere/"
                             title="Zur &Uuml;bersicht Karriere">Karriere</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/leben/geld/"
                             title="Zur &Uuml;bersicht Geld">Geld</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/leben/gesundheit/"
                             title="Zur &Uuml;bersicht Gesundheit">Gesundheit</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/leben/tiere/"
                             title="Zur &Uuml;bersicht Tiere">Tiere</a></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Imh0dHA6Ly92ZXJhbnN0YWx0dW5nZW4ubWVya3VyLmRlL3JlZ2lvbi8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGFyZ2V0PSJfYmxhbmsiIHRpdGxlPSJadXIgJlV1bWw7YmVyc2ljaHQgVmVyYW5zdGFsdHVuZ2VuIj5WZXJhbnN0YWx0dW5nZW48L2E+"}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9sZWJlbi9taXR0YWdzdGlzY2gvIgogICAgICAgICAgICAgICAgICAgICAgICAgICAgIHRpdGxlPSJadXIgJlV1bWw7YmVyc2ljaHQgTWl0dGFnc3Rpc2NoIj5NaXR0YWdzdGlzY2g8L2E+"}'></span></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1137725--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul><ul class="id-MainNavV2-sect idjs-MainNavV2-sect" data-id-mainnavv2-id='1137707' id="id-subLvl1137707"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1137707"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1136460">Startseite</span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/auto/verkehrsmeldungen/"
                             title="Zur &Uuml;bersicht Verkehrsmeldungen">Verkehrsmeldungen</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/auto/motorrad/"
                             title="Zur &Uuml;bersicht Motorrad">Motorrad</a></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Imh0dHA6Ly9hdXRvYW56ZWlnZW4ubWVya3VyLmRlIgogICAgICAgICAgICAgICAgICAgICAgICAgICAgIHRhcmdldD0iX2JsYW5rIiB0aXRsZT0iWnVyICZVdW1sO2JlcnNpY2h0IEZhaHJ6ZXVnYW5nZWJvdGUiPkZhaHJ6ZXVnYW5nZWJvdGU8L2E+"}'></span></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1137707--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul><ul class="id-MainNavV2-sect idjs-MainNavV2-sect" data-id-mainnavv2-id='1137672' id="id-subLvl1137672"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1137672"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1136460">Startseite</span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vcHJvbW8ubWVya3VyLmRlL2Zvcm11bGFyL3ByaW50cHJvYmUvIgogICAgICAgICAgICAgICAgICAgICAgICAgICAgIHRpdGxlPSJadXIgJlV1bWw7YmVyc2ljaHQgUHJvYmVhYm8iPlByb2JlYWJvPC9hPg=="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9hYm8vYWJvbm5lbWVudC8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBBYm9ubmVtZW50Ij5BYm9ubmVtZW50PC9hPg=="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9hYm8vZXBhcGVyLyIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0aXRsZT0iWnVyICZVdW1sO2JlcnNpY2h0IGVQYXBlciI+ZVBhcGVyPC9hPg=="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9hYm8vbGVzZXItd2VyYmVuLWxlc2VyLyIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0aXRsZT0iWnVyICZVdW1sO2JlcnNpY2h0IExlc2VyIHdlcmJlbiBMZXNlciI+TGVzZXIgd2VyYmVuIExlc2VyPC9hPg=="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9hYm8vYWJvcHJlaXNlLyIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0aXRsZT0iWnVyICZVdW1sO2JlcnNpY2h0IEFib3ByZWlzZSI+QWJvcHJlaXNlPC9hPg=="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9hYm8vYWJvc2VydmljZS8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBBYm9zZXJ2aWNlIj5BYm9zZXJ2aWNlPC9hPg=="}'></span></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1137672--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul><ul class="id-MainNavV2-sect idjs-MainNavV2-sect" data-id-mainnavv2-id='1137518' id="id-subLvl1137518"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1137518"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1136460">Startseite</span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Imh0dHA6Ly93d3cubWVya3VydHouZGUvIgogICAgICAgICAgICAgICAgICAgICAgICAgICAgIHRhcmdldD0iX2JsYW5rIiB0aXRsZT0iWnVyICZVdW1sO2JlcnNpY2h0IEFuemVpZ2UgYXVmZ2ViZW4iPkFuemVpZ2UgYXVmZ2ViZW48L2E+"}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Imh0dHA6Ly9qb2JzLm1lcmt1ci5kZSIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0YXJnZXQ9Il9ibGFuayIgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBTdGVsbGVuYW56ZWlnZW4iPlN0ZWxsZW5hbnplaWdlbjwvYT4="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Imh0dHA6Ly9pbW1vYmlsaWVuLm1lcmt1ci5kZSIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0YXJnZXQ9Il9ibGFuayIgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBJbW1vYmlsaWVuIj5JbW1vYmlsaWVuPC9hPg=="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Imh0dHBzOi8vYXV0b2FuemVpZ2VuLm1lcmt1ci5kZSIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0YXJnZXQ9Il9ibGFuayIgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBBdXRvYW56ZWlnZW4iPkF1dG9hbnplaWdlbjwvYT4="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Imh0dHBzOi8vdHJhdWVyLm1lcmt1ci5kZSIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0YXJnZXQ9Il9ibGFuayIgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBUcmF1ZXJhbnplaWdlbiI+VHJhdWVyYW56ZWlnZW48L2E+"}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Imh0dHBzOi8vbWFya3QubWVya3VyLmRlL2JheWVybi8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGFyZ2V0PSJfYmxhbmsiIHRpdGxlPSJadXIgJlV1bWw7YmVyc2ljaHQgS2xlaW5hbnplaWdlbiI+S2xlaW5hbnplaWdlbjwvYT4="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9tYWVya3RlL3Byb3NwZWt0ZS1iZWlsYWdlbi8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBQcm9zcGVrdGUgJmFtcDsgQmVpbGFnZW4iPlByb3NwZWt0ZSAmYW1wOyBCZWlsYWdlbjwvYT4="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Imh0dHA6Ly93d3cuZmxvaG1hcmt0LXNlaXRlLmRlLyIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0YXJnZXQ9Il9ibGFuayIgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBGbG9obSYjMjI4O3JrdGUiPkZsb2htJiMyMjg7cmt0ZTwvYT4="}'></span></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1137518--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul><ul class="id-MainNavV2-sect idjs-MainNavV2-sect" data-id-mainnavv2-id='1137535' id="id-subLvl1137535"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1137535"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1136460">Startseite</span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/ueber-uns/projekt-klasse/"
                             title="Zur &Uuml;bersicht Projekt KLASSE">Projekt KLASSE</a></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS91ZWJlci11bnMvbWVya3VyYmxvZy8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBNZXJrdXJCbG9nIj5NZXJrdXJCbG9nPC9hPg=="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS91ZWJlci11bnMva29udGFrdC8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBLb250YWt0Ij5Lb250YWt0PC9hPg=="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS91ZWJlci11bnMvbmV3c2xldHRlci1hbm1lbGR1bmcvIgogICAgICAgICAgICAgICAgICAgICAgICAgICAgIHRpdGxlPSJadXIgJlV1bWw7YmVyc2ljaHQgTmV3c2xldHRlciI+TmV3c2xldHRlcjwvYT4="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS91ZWJlci11bnMvZmFxLyIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0YXJnZXQ9Il9ibGFuayIgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBGQVEiPkZBUTwvYT4="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS91ZWJlci11bnMvaW1wcmVzc3VtLyIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0YXJnZXQ9Il9ibGFuayIgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBJbXByZXNzdW0iPkltcHJlc3N1bTwvYT4="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS91ZWJlci11bnMvZGF0ZW5zY2h1dHovIgogICAgICAgICAgICAgICAgICAgICAgICAgICAgIHRhcmdldD0iX2JsYW5rIiB0aXRsZT0iWnVyICZVdW1sO2JlcnNpY2h0IERhdGVuc2NodXR6Ij5EYXRlbnNjaHV0ejwvYT4="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS91ZWJlci11bnMvYWdiLyIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0YXJnZXQ9Il9ibGFuayIgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBBR0IiPkFHQjwvYT4="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS91ZWJlci11bnMvbmV0aXF1ZXR0ZS8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGFyZ2V0PSJfYmxhbmsiIHRpdGxlPSJadXIgJlV1bWw7YmVyc2ljaHQgTmV0aXF1ZXR0ZSI+TmV0aXF1ZXR0ZTwvYT4="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS91ZWJlci11bnMvam9icy8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBLYXJyaWVyZSI+S2FycmllcmU8L2E+"}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Imh0dHBzOi8vd3d3Lm11bmljaC1vbmxpbmUuZGUiCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGFyZ2V0PSJfYmxhbmsiIHRpdGxlPSJadXIgJlV1bWw7YmVyc2ljaHQgTWVkaWFkYXRlbiBPbmxpbmUiPk1lZGlhZGF0ZW4gT25saW5lPC9hPg=="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS91ZWJlci11bnMvbWVkaWFkYXRlbnByaW50LyIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0aXRsZT0iWnVyICZVdW1sO2JlcnNpY2h0IE1lZGlhZGF0ZW4gUHJpbnQiPk1lZGlhZGF0ZW4gUHJpbnQ8L2E+"}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS91ZWJlci11bnMvZGF0ZW5zY2h1dHotb2JhLyIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0YXJnZXQ9Il9ibGFuayIgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBOdXR6dW5nc2Jhc2llcnRlIE9ubGluZS1XZXJidW5nIj5OdXR6dW5nc2Jhc2llcnRlIE9ubGluZS1XZXJidW5nPC9hPg=="}'></span></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1137535--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-vg03.met.vgwort.de/na/3a81654af1db4c0886a70acc592e856d"/>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N8K9V6Q" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-N8K9V6Q');
                            </script>
                        <div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-52001193" class="Skyscraper" ></div><div class="WpSkyscraper" id="traffective-ad-52001193-2" data-id-trfPlaceholder=''></div></div>
</div></div></div>
    </body>
  </html>
