<!DOCTYPE html><html lang=de><head><title>IKEA-Preisverwirrung: Verärgerte Kundin beschwert sich auf Facebook - „Geht‘s eigentlich noch?“</title><meta name=viewport content="width=device-width, initial-scale=1"><meta name=description content="Eine IKEA-Kundin beschwerte sich auf Facebook über zwei abweichende Preisangaben bei einem Produkt. Gegenüber Merkur.de bezog das Möbelhaus nun Stellung."><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property=og:title content="Verwirrung bei IKEA: Verärgerte Kundin beschwert sich auf Facebook - „Geht‘s eigentlich noch?“"><meta property=og:type content=article><meta property=og:image content=https://www.merkur.de/bilder/2022/02/07/91287491/27858918-ikea-2Sfe.jpg><meta property=og:url content=https://www.merkur.de/verbraucher/ikea-preisverwirrung-moebelhaus-kundin-beschwerde-facebook-91287491.html><meta name=twitter:card content=summary_large_image><link rel=icon href=https://idcdn.de/west/assets/merkur-de/img/favicon--af03311a.ico type=image/x-icon><link rel=stylesheet href=https://idcdn.de/west/assets/merkur-de/css/styles--2144e332.css><link rel=canonical href=https://www.merkur.de/verbraucher/ikea-preisverwirrung-moebelhaus-kundin-beschwerde-facebook-91287491.html><link rel=amphtml href=https://www.merkur.de/verbraucher/ikea-preisverwirrung-moebelhaus-kundin-beschwerde-facebook-91287491.amp.html><script async=async src=https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js id=open-cmp-stub></script><script async=async src=https://cdntrf.com/trfAdSetup.js id=trfAdSetup data-traffectiveConf='{"dfpAdUrl":"/307308315,5176/idan.merkur.de/business","targeting":[{"key":"categoryId","value":"1157974"},{"key":"pageType","value":"article"},{"key":"channel","value":"DESKTOP"},{"key":"onlineId","value":"91287491"},{"key":"clientId","value":"268"},{"key":"zone","value":"business"},{"key":"disableDynPlacement","value":"true"},{"key":"uid","value":"fe891e53-d369-d76c-7f88-1eb3f0a903f6"}],"clientAlias":"merkur-de-west"}'></script></head><body class=id-Page><header class="id-HeaderWhiteWidow idjs-Header lp_west_header_whitewidow"><div class="id-HeaderWhiteWidow-navWrap id-Page-layoutWrap"><a href=https://www.merkur.de title="Zur Startseite" class="id-HeaderWhiteWidow-logoLink lp_logo"><img src=https://idcdn.de/west/assets/merkur-de/img/logo--9ef97d5c.svg alt=Logo class=id-HeaderWhiteWidow-logo></a><ul class="id-HeaderWhiteWidow-actions lp_actions"><li class="id-HeaderWhiteWidow-actions-item lp_1_navigationTrigger"><a href=#id-MainNavigation title="Hauptmenü öffnen" class="id-HeaderWhiteWidow-element--navigationTrigger idjs-MainNavigation-trigger"><i class=id-HeaderWhiteWidow-element--navigationTrigger-stroke></i></a></li><li class="id-HeaderWhiteWidow-actions-item lp_2_ippenMediaLink"><a href=https://www.ippen.media title="Zu IPPEN.MEDIA" class=id-HeaderWhiteWidow-element--ippenMedia><i class=id-Icon--ippenMedia></i></a></li><li class="id-HeaderWhiteWidow-actions-item lp_3_searchLink"><a href=https://www.merkur.de/suche title="Zur Suche" class=id-HeaderWhiteWidow-element--search><i class=id-Icon--search></i></a></li></ul><ul class="id-HeaderWhiteWidow-featured lp_featured"><li class="id-HeaderWhiteWidow-featured-item lp_1_politik"><a href=https://www.merkur.de/politik/  class=id-HeaderWhiteWidow-element--textLink>Politik</a></li><li class="id-HeaderWhiteWidow-featured-item lp_2_wirtschaft"><a href=https://www.merkur.de/wirtschaft/  class=id-HeaderWhiteWidow-element--textLink>Wirtschaft</a></li><li class="id-HeaderWhiteWidow-featured-item lp_3_deutschland"><a href=https://www.merkur.de/deutschland/  class=id-HeaderWhiteWidow-element--textLink>Deutschland</a></li><li class="id-HeaderWhiteWidow-featured-item lp_4_welt"><a href=https://www.merkur.de/welt/  class=id-HeaderWhiteWidow-element--textLink>Welt</a></li><li class="id-HeaderWhiteWidow-featured-item lp_5_lokales"><a href=https://www.merkur.de/lokales/  class=id-HeaderWhiteWidow-element--textLink>Lokales</a></li><li class="id-HeaderWhiteWidow-featured-item lp_6_bayern"><a href=https://www.merkur.de/bayern/  class=id-HeaderWhiteWidow-element--textLink>Bayern</a></li></ul></div><nav id=id-MainNavigation class="id-MainNavigation idjs-MainNavigation lp_main_navigation"><div class="id-MainNavigation-placeholder id-Page-layoutWrap idjs-MainNavigation-placeholder"><div class=id-MainNavigation-layer><strong class=id-MainNavigation-layerHeadline>Kategorien</strong><ul class=id-MainNavigation-level1><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/politik/  title=Politik class="id-MainNavigation-itemLink lp_1_politik">Politik</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.merkur.de/politik/annalena-baerbock-per1520338/  title="Annalena Baerbock" class="id-MainNavigation-itemLink lp_1_1_annalenaBaerbock">Annalena Baerbock</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/politik/anne-will-per30500/  title="Anne Will" class="id-MainNavigation-itemLink lp_1_2_anneWill">Anne Will</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/politik/bundespraesidentenwahl-ere25818/  title="Bundespräsidentenwahl 2022" class="id-MainNavigation-itemLink lp_1_3_bundespraesidentenwahl2022">Bundespräsidentenwahl 2022</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/politik/die-gruenen-org26767/  title="Bündnis 90/Die Grünen" class="id-MainNavigation-itemLink lp_1_4_buendnis90DieGruenen">Bündnis 90/Die Grünen</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/politik/cdu-org26591/  title=CDU class="id-MainNavigation-itemLink lp_1_5_cdu">CDU</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/politik/csu-org26650/  title=CSU class="id-MainNavigation-itemLink lp_1_6_csu">CSU</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/politik/fdp-org26312/  title=FDP class="id-MainNavigation-itemLink lp_1_7_fdp">FDP</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/politik/hart-aber-fair-sti1520489/  title="Hart aber fair" class="id-MainNavigation-itemLink lp_1_8_hartAberFair">Hart aber fair</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/politik/joe-biden-per36006/  title="Joe Biden" class="id-MainNavigation-itemLink lp_1_9_joeBiden">Joe Biden</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/thema/karl-lauterbach-per36805/  title="Karl Lauterbach" class="id-MainNavigation-itemLink lp_1_10_karlLauterbach">Karl Lauterbach</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/politik/maischberger-per37842/  title=Maischberger class="id-MainNavigation-itemLink lp_1_11_maischberger">Maischberger</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/politik/markus-soeder-per38305/  title="Markus Söder" class="id-MainNavigation-itemLink lp_1_12_markusSoeder">Markus Söder</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/politik/maybrit-illner-per38683/  title="Maybrit Illner" class="id-MainNavigation-itemLink lp_1_13_maybritIllner">Maybrit Illner</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/politik/olaf-scholz-per39543/  title="Olaf Scholz" class="id-MainNavigation-itemLink lp_1_14_olafScholz">Olaf Scholz</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/thema/robert-habeck-per40668/  title="Robert Habeck" class="id-MainNavigation-itemLink lp_1_15_robertHabeck">Robert Habeck</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/politik/spd-org26325/  title=SPD class="id-MainNavigation-itemLink lp_1_16_spd">SPD</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/wirtschaft/  title=Wirtschaft class="id-MainNavigation-itemLink lp_2_wirtschaft">Wirtschaft</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.merkur.de/wirtschaft/apple-org26226/  title=Apple class="id-MainNavigation-itemLink lp_2_1_apple">Apple</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/wirtschaft/bmw-org26442/  title=BMW class="id-MainNavigation-itemLink lp_2_2_bmw">BMW</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/wirtschaft/hartz-iv-sti1521463/  title="Hartz IV" class="id-MainNavigation-itemLink lp_2_3_hartzIv">Hartz IV</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/wirtschaft/rente-sti1520498/  title=Rente class="id-MainNavigation-itemLink lp_2_4_rente">Rente</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/wirtschaft/stimme-der-oekonomen-sti1521582/  title="Stimme der Ökonomen" class="id-MainNavigation-itemLink lp_2_5_stimmeDerOekonomen">Stimme der Ökonomen</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/wirtschaft/tesla-org27836/  title=Tesla class="id-MainNavigation-itemLink lp_2_6_tesla">Tesla</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/wirtschaft/volkswagen-org27980/  title=Volkswagen class="id-MainNavigation-itemLink lp_2_7_volkswagen">Volkswagen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/deutschland/  title=Deutschland class="id-MainNavigation-itemLink lp_3_deutschland">Deutschland</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/baden-wuerttemberg/  title=Baden-Württemberg class="id-MainNavigation-itemLink lp_3_1_badenWuerttemberg">Baden-Württemberg</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/bayern/  title=Bayern class="id-MainNavigation-itemLink lp_3_2_bayern">Bayern</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/berlin/  title=Berlin class="id-MainNavigation-itemLink lp_3_3_berlin">Berlin</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/brandenburg/  title=Brandenburg class="id-MainNavigation-itemLink lp_3_4_brandenburg">Brandenburg</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/bremen/  title=Bremen class="id-MainNavigation-itemLink lp_3_5_bremen">Bremen</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/hamburg/  title=Hamburg class="id-MainNavigation-itemLink lp_3_6_hamburg">Hamburg</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/hessen/  title=Hessen class="id-MainNavigation-itemLink lp_3_7_hessen">Hessen</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/mecklenburg-vorpommern/  title=Mecklenburg-Vorpommern class="id-MainNavigation-itemLink lp_3_8_mecklenburgVorpommern">Mecklenburg-Vorpommern</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/niedersachsen/  title=Niedersachsen class="id-MainNavigation-itemLink lp_3_9_niedersachsen">Niedersachsen</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/nordrhein-westfalen/  title=Nordrhein-Westfalen class="id-MainNavigation-itemLink lp_3_10_nordrheinWestfalen">Nordrhein-Westfalen</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/rheinland-pfalz/  title=Rheinland-Pfalz class="id-MainNavigation-itemLink lp_3_11_rheinlandPfalz">Rheinland-Pfalz</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/saarland/  title=Saarland class="id-MainNavigation-itemLink lp_3_12_saarland">Saarland</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/sachsen/  title=Sachsen class="id-MainNavigation-itemLink lp_3_13_sachsen">Sachsen</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/sachsen-anhalt/  title=Sachsen-Anhalt class="id-MainNavigation-itemLink lp_3_14_sachsenAnhalt">Sachsen-Anhalt</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/schleswig-holstein/  title=Schleswig-Holstein class="id-MainNavigation-itemLink lp_3_15_schleswigHolstein">Schleswig-Holstein</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/deutschland/thueringen/  title=Thüringen class="id-MainNavigation-itemLink lp_3_16_thueringen">Thüringen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/welt/  title=Welt class="id-MainNavigation-itemLink lp_4_welt">Welt</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.merkur.de/welt/china/  title=China class="id-MainNavigation-itemLink lp_4_1_china">China</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/welt/coronavirus-sti164091/  title=Coronavirus class="id-MainNavigation-itemLink lp_4_2_coronavirus">Coronavirus</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/thema/ukraine-ort29611/  title=Ukraine class="id-MainNavigation-itemLink lp_4_3_ukraine">Ukraine</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/thema/russland-ort29368/  title=Russland class="id-MainNavigation-itemLink lp_4_4_russland">Russland</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/thema/usa-ort29628/  title=USA class="id-MainNavigation-itemLink lp_4_5_usa">USA</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/lokales/  title=Lokales class="id-MainNavigation-itemLink lp_5_lokales">Lokales</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/bad-toelz/  title="Bad Tölz" class="id-MainNavigation-itemLink lp_5_1_badToelz">Bad Tölz</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/dachau/  title=Dachau class="id-MainNavigation-itemLink lp_5_2_dachau">Dachau</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/ebersberg/  title=Ebersberg class="id-MainNavigation-itemLink lp_5_3_ebersberg">Ebersberg</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/erding/  title=Erding class="id-MainNavigation-itemLink lp_5_4_erding">Erding</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/freising/  title=Freising class="id-MainNavigation-itemLink lp_5_5_freising">Freising</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/fuerstenfeldbruck/  title=Fürstenfeldbruck class="id-MainNavigation-itemLink lp_5_6_fuerstenfeldbruck">Fürstenfeldbruck</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/garmisch-partenkirchen/  title=Garmisch-Partenkirchen class="id-MainNavigation-itemLink lp_5_7_garmischPartenkirchen">Garmisch-Partenkirchen</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/wolfratshausen/  title=Geretsried-Wolfratshausen class="id-MainNavigation-itemLink lp_5_8_geretsriedWolfratshausen">Geretsried-Wolfratshausen</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/region-holzkirchen/  title=Holzkirchen class="id-MainNavigation-itemLink lp_5_9_holzkirchen">Holzkirchen</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/landsberg-kreisbote/  title=Landsberg class="id-MainNavigation-itemLink lp_5_10_landsberg">Landsberg</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/region-miesbach/  title=Miesbach class="id-MainNavigation-itemLink lp_5_11_miesbach">Miesbach</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/muenchen-lk/  title="München Landkreis" class="id-MainNavigation-itemLink lp_5_12_muenchenLandkreis">München Landkreis</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/muenchen/  title=München class="id-MainNavigation-itemLink lp_5_13_muenchen">München</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/schongau/  title=Schongau class="id-MainNavigation-itemLink lp_5_14_schongau">Schongau</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/starnberg/  title=Starnberg class="id-MainNavigation-itemLink lp_5_15_starnberg">Starnberg</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/region-tegernsee/  title=Tegernsee class="id-MainNavigation-itemLink lp_5_16_tegernsee">Tegernsee</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/weilheim/  title=Weilheim class="id-MainNavigation-itemLink lp_5_17_weilheim">Weilheim</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/wuermtal/  title=Würmtal class="id-MainNavigation-itemLink lp_5_18_wuermtal">Würmtal</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/leserbriefe/  title=Leserbriefe class="id-MainNavigation-itemLink lp_5_19_leserbriefe">Leserbriefe</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/leserreporter/  title=Leserreporter class="id-MainNavigation-itemLink lp_5_20_leserreporter">Leserreporter</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/sport/lokalsport/  title=Lokalsport class="id-MainNavigation-itemLink lp_5_21_lokalsport">Lokalsport</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/mittagstisch/  title=Mittagstisch class="id-MainNavigation-itemLink lp_5_22_mittagstisch">Mittagstisch</a></li><li class=id-MainNavigation-item><a href=http://veranstaltungen.merkur.de/region/  title=Veranstaltungen class="id-MainNavigation-itemLink lp_5_23_veranstaltungen">Veranstaltungen</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/lokales/wochenzeitungspartner/  title="Unsere Partner" class="id-MainNavigation-itemLink lp_5_24_unserePartner">Unsere Partner</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/bayern/  title=Bayern class="id-MainNavigation-itemLink lp_6_bayern">Bayern</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.merkur.de/bayern/nuernberg/  title="Nürnberg & Franken" class="id-MainNavigation-itemLink lp_6_1_nuernbergFranken">Nürnberg &amp; Franken</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/bayern/schwaben/  title="Augsburg & Schwaben" class="id-MainNavigation-itemLink lp_6_2_augsburgSchwaben">Augsburg &amp; Schwaben</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/bayern/regensburg/  title="Regensburg & Oberpfalz" class="id-MainNavigation-itemLink lp_6_3_regensburgOberpfalz">Regensburg &amp; Oberpfalz</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/bayern/passau/  title="Passau & Niederbayern" class="id-MainNavigation-itemLink lp_6_4_passauNiederbayern">Passau &amp; Niederbayern</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item id-MainNavigation-item--active"><a href=https://www.merkur.de/verbraucher/  title=Verbraucher class="id-MainNavigation-itemLink lp_7_verbraucher id-MainNavigation-itemLink--isActiveCategory">Verbraucher</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/sport/  title=Sport class="id-MainNavigation-itemLink lp_8_sport">Sport</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.merkur.de/sport/olympia/  title="Olympische Winterspiele 2022" class="id-MainNavigation-itemLink lp_8_1_olympischeWinterspiele2022">Olympische Winterspiele 2022</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/sport/lokalsport/  title=Lokalsport class="id-MainNavigation-itemLink lp_8_2_lokalsport">Lokalsport</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/sport/fc-bayern/  title="FC Bayern" class="id-MainNavigation-itemLink lp_8_3_fcBayern">FC Bayern</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/sport/tsv-1860/  title="TSV 1860" class="id-MainNavigation-itemLink lp_8_4_tsv1860">TSV 1860</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/sport/spvgg-unterhaching/  title="SpVgg Unterhaching" class="id-MainNavigation-itemLink lp_8_5_spvggUnterhaching">SpVgg Unterhaching</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/sport/fussball/  title=Fußball class="id-MainNavigation-itemLink lp_8_6_fussball">Fußball</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/sport/amateur-fussball/  title=Amateurfußball class="id-MainNavigation-itemLink lp_8_7_amateurfussball">Amateurfußball</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/sport/wintersport/  title=Wintersport class="id-MainNavigation-itemLink lp_8_8_wintersport">Wintersport</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/sport/eishockey/  title=Eishockey class="id-MainNavigation-itemLink lp_8_9_eishockey">Eishockey</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/sport/mehr-sport/  title="Mehr Sport" class="id-MainNavigation-itemLink lp_8_10_mehrSport">Mehr Sport</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/leben/  title=Leben class="id-MainNavigation-itemLink lp_9_leben">Leben</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.merkur.de/leben/buchtipps/  title=Buchtipps class="id-MainNavigation-itemLink lp_9_1_buchtipps">Buchtipps</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/leben/games/  title=Games class="id-MainNavigation-itemLink lp_9_2_games">Games</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/leben/geld/  title=Geld class="id-MainNavigation-itemLink lp_9_3_geld">Geld</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/leben/genuss/  title=Genuss class="id-MainNavigation-itemLink lp_9_4_genuss">Genuss</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/leben/gesundheit/  title=Gesundheit class="id-MainNavigation-itemLink lp_9_5_gesundheit">Gesundheit</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/leben/karriere/  title=Karriere class="id-MainNavigation-itemLink lp_9_6_karriere">Karriere</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/leben/serien/  title=Serien class="id-MainNavigation-itemLink lp_9_7_serien">Serien</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/leben/tiere/  title=Tiere class="id-MainNavigation-itemLink lp_9_8_tiere">Tiere</a></li><li class=id-MainNavigation-item><a href=https://veranstaltungen.merkur.de/region/  title=Veranstaltungen class="id-MainNavigation-itemLink lp_9_9_veranstaltungen">Veranstaltungen</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/leben/wohnen/  title=Wohnen class="id-MainNavigation-itemLink lp_9_10_wohnen">Wohnen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/kultur/  title=Kultur class="id-MainNavigation-itemLink lp_10_kultur">Kultur</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/boulevard/  title=Boulevard class="id-MainNavigation-itemLink lp_11_boulevard">Boulevard</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.merkur.de/boulevard/harry-und-meghan-per853572/  title="Harry und Meghan" class="id-MainNavigation-itemLink lp_11_1_harryUndMeghan">Harry und Meghan</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/tv/  title=TV class="id-MainNavigation-itemLink lp_12_tv">TV</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/auto/  title=Auto class="id-MainNavigation-itemLink lp_13_auto">Auto</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/meinung/  title=Meinung class="id-MainNavigation-itemLink lp_14_meinung">Meinung</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/reise/  title=Reise class="id-MainNavigation-itemLink lp_15_reise">Reise</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/produktempfehlung/  title=Produktempfehlung class="id-MainNavigation-itemLink lp_16_produktempfehlung">Produktempfehlung</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/multimedia/  title=Multimedia class="id-MainNavigation-itemLink lp_17_multimedia">Multimedia</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/maerkte/  title="Anzeigen & Märkte" class="id-MainNavigation-itemLink lp_18_anzeigenMaerkte">Anzeigen &amp; Märkte</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/wetter/  title=Wetter class="id-MainNavigation-itemLink lp_19_wetter">Wetter</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/abo/  title=Abo class="id-MainNavigation-itemLink lp_20_abo">Abo</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://promo.merkur.de/formular/printprobe/  title=Probeabo class="id-MainNavigation-itemLink lp_20_1_probeabo">Probeabo</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/abo/abonnement/  title=Abonnement class="id-MainNavigation-itemLink lp_20_2_abonnement">Abonnement</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/abo/epaper/  title=ePaper class="id-MainNavigation-itemLink lp_20_3_epaper">ePaper</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/abo/leser-werben-leser/  title="Leser werben Leser" class="id-MainNavigation-itemLink lp_20_4_leserWerbenLeser">Leser werben Leser</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/abo/abopreise/  title=Abopreise class="id-MainNavigation-itemLink lp_20_5_abopreise">Abopreise</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/abo/aboservice/  title=Aboservice class="id-MainNavigation-itemLink lp_20_6_aboservice">Aboservice</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.merkur.de/ueber-uns/  title="Über uns" class="id-MainNavigation-itemLink lp_21_ueberUns">Über uns</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.merkur.de/ueber-uns/projekt-klasse/  title="Projekt KLASSE" class="id-MainNavigation-itemLink lp_21_1_projektKlasse">Projekt KLASSE</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/ueber-uns/merkurblog/  title=MerkurBlog class="id-MainNavigation-itemLink lp_21_2_merkurblog">MerkurBlog</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/ueber-uns/kontakt/  title=Kontakt class="id-MainNavigation-itemLink lp_21_3_kontakt">Kontakt</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/ueber-uns/newsletter-anmeldung/  title=Newsletter class="id-MainNavigation-itemLink lp_21_4_newsletter">Newsletter</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/ueber-uns/faq/  title=FAQ class="id-MainNavigation-itemLink lp_21_5_faq">FAQ</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/ueber-uns/impressum/  title=Impressum class="id-MainNavigation-itemLink lp_21_6_impressum">Impressum</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/ueber-uns/datenschutz/  title=Datenschutz class="id-MainNavigation-itemLink lp_21_7_datenschutz">Datenschutz</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/ueber-uns/agb/  title=AGB class="id-MainNavigation-itemLink lp_21_8_agb">AGB</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/ueber-uns/netiquette/  title=Netiquette class="id-MainNavigation-itemLink lp_21_9_netiquette">Netiquette</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/ueber-uns/jobs/  title=Karriere class="id-MainNavigation-itemLink lp_21_10_karriere">Karriere</a></li><li class=id-MainNavigation-item><a href=https://www.merkurtz-mediacenter.de/  title="Mediadaten Online" class="id-MainNavigation-itemLink lp_21_11_mediadatenOnline">Mediadaten Online</a></li><li class=id-MainNavigation-item><a href=https://www.merkur.de/ueber-uns/mediadatenprint/  title="Mediadaten Print" class="id-MainNavigation-itemLink lp_21_12_mediadatenPrint">Mediadaten Print</a></li></ul></li></ul></div></div></nav></header><div class="id-Page-layoutWrap id-SitePosHelperWrap"><div class="id-StoryElement-adWrapper wv_story_el_billboard" style="height: 270px;"><div id=trf_ad_desktop_page_91287491_billboard class=Billboard></div></div><article class="id-Story idjs-Story"><ol class="id-DonaldBreadcrumb lp_west_breadcrumb"><li class=id-Breadcrumb-item><a href=https://www.merkur.de/  class="id-Breadcrumb-link lp_1_startseite">Startseite</a></li><li class=id-Breadcrumb-item><a href=https://www.merkur.de/verbraucher/  class="id-Breadcrumb-link lp_2_verbraucher">Verbraucher</a></li></ol><h1 class=id-StoryElement-headline>Verwirrung bei IKEA: Verärgerte Kundin beschwert sich auf Facebook - „Geht‘s eigentlich noch?“</h1><p class=id-StoryElement-timestamp><span class=id-StoryElement-timestamp-published><span class=id-StoryElement-timestamp-prefix>Erstellt: </span><time datetime="2022-02-07 18:05">07.02.2022, 18:05 Uhr</time></span></p><p class=id-StoryElement-authors><span class=id-StoryElement-authors-by>Von: </span><a class="id-StoryElement-authors-link lp_west_author" href=https://www.merkur.de/autoren/18293/  title="Zur Autorenseite von Bedrettin Bölükbasi">Bedrettin Bölükbasi</a></p><p class=id-StoryElement-interactionBar><a href=#id-Comments class="id-StoryElement-interactionBar-link--commentAction lp_west_commentAction"><i class=id-StoryElement-interactionBar-link-icon--commentAction></i><span class=id-StoryElement-interactionBar-link-text>Kommentare</span></a><a href=# style="visibility: hidden;" class="id-StoryElement-interactionBar-link--webShareAction idjs-webshareAction lp_west_webshareAction"><i class=id-StoryElement-interactionBar-link-icon--webShareAction></i><span class=id-StoryElement-interactionBar-link-text>Teilen</span></a><script>(function(a,b){if(a.navigator.canShare){var c=b.querySelector(".idjs-webshareAction"),d={title:"IKEA-Preisverwirrung: Verärgerte Kundin beschwert sich auf Facebook - „Geht‘s eigentlich noch?“",text:"Eine IKEA-Kundin beschwerte sich auf Facebook über zwei abweichende Preisangaben bei einem Produkt. Gegenüber Merkur.de bezog das Möbelhaus nun Stellung.",url:"https://www.merkur.de/verbraucher/ikea-preisverwirrung-moebelhaus-kundin-beschwerde-facebook-91287491.html?itm_source=story_detail&itm_medium=interaction_bar&itm_campagin=share"};c&&a.navigator.canShare(d)&&(c.style.removeProperty("visibility"),c.addEventListener("click",async b=>{b.preventDefault();try{await a.navigator.share(d)}catch(a){}}))}})(window,document);</script></p><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 56.27272727272727%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.merkur.de/bilder/2022/02/07/91287491/27858918-ikea-2Sfe.jpg loading=eager srcset="https://www.merkur.de/bilder/2022/02/07/91287491/27858918-ikea-2Sb6.jpg 448w,https://www.merkur.de/bilder/2022/02/07/91287491/27858918-ikea-2S70.jpg 768w,https://www.merkur.de/bilder/2022/02/07/91287491/27858918-ikea-2Sfe.jpg 1100w,https://www.merkur.de/bilder/2022/02/07/91287491/27858918-ikea-2S7a.jpg 1408w,https://www.merkur.de/bilder/2022/02/07/91287491/27858918-ikea-2SMH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=619 width=1100 alt=Ikea></div><figcaption class=id-StoryElement-image-caption>Zwei unterschiedliche Preisangaben und die Antwort des Kundenservice auf ihr Anliegen verärgerten eine IKEA-Kundin. ©&nbsp;Federico Gambarini/dpa</figcaption></figure><p class=id-StoryElement-leadText>Eine IKEA-Kundin beschwerte sich auf Facebook über zwei abweichende Preisangaben bei einem Produkt. Gegenüber Merkur.de bezog das Möbelhaus nun Stellung.</p><p class=id-StoryElement-paragraph>München - Will man sein Haus oder seine Wohnung neu einrichten, so schauen viele meistens auch bei <a href="https://www.merkur.de/wirtschaft/ikea-gruendung-standorte-oeffnungszeiten-alle-infos-zum-moebel-riesen-91286776.html" class="id-import-Link">IKEA</a> vorbei. Dort findet man Möbel, aber auch kleineren Bedarf wie Accessoires, Küchen- und Gebrauchsartikel. Das schwedische Möbelhaus ist zudem berühmt für Möbel im Landhausstil und etwa Kult-Produkte, die schon seit vielen Jahren standardmäßig im Sortiment sind.</p><div class=id-StoryElement-adWrapper style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_2_91287491_content_1_idx_7 class=Content_1></div></div><p class=id-StoryElement-paragraph>Gelegentlich sorgt das Einrichtungshaus jedoch auch f&uuml;r &Auml;rger bei den Kunden, beispielsweise mit komplizierten Gebrauchsanleitungen. So regte sich eine Kundin aus Mannheim stark &uuml;ber zwei abweichende Preisangaben auf und brachte ihren Frust auf Facebook &ouml;ffentlich zum Ausdruck. Sie warf IKEA &bdquo;Kundent&auml;uschung&ldquo; vor. Das M&ouml;belhaus nahm Stellung gegen&uuml;ber <em>Merkur.de</em>.</p><h2 class=id-StoryElement-crosshead>IKEA-Kundin erzürnt: Kleiderschrank wohl doch teurer als gedacht - „Das ist Kundentäuschung“</h2><p class=id-StoryElement-paragraph>Die IKEA-Kundin gab an, ein Kleiderschrank gekauft zu haben, bei dem es sich laut den Fotos, die sie auf Facebook veröffentlichte, um den Kleiderschrank „Sundvik“ mit einem Preisetikett von 169 Euro handelt. Allerdings erlebte die Kundin an der Kasse wohl eine böse Überraschung, den es stellte sich heraus, dass der Schrank in Wahrheit mehr kostet als angegeben. Bei der Bezahlung sei ihr schließlich nicht wie von der Auszeichnung versprochen 169 Euro, sondern 199 Euro abgezogen worden. Tatsächlich weichen die Preise auf dem Etikett und Kassenbon voneinander ab.</p><div class=id-StoryElement-adWrapper style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_2_91287491_content_2_idx_11 class=Content_2></div></div><div class="id-StoryElement-embed wv_story_el_facebook" style="min-height: 180px;"><div id=fb-root></div><div class=wv_story_el_facebookPost data-id-lazyload-code=" CiAgICAgICAgICAgICAgICAgPGRpdiBjbGFzcz0iZmItcG9zdCIKICAgICAgICAgICAgICAgICAgICAgIGRhdGEtaHJlZj0iaHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL0lLRUFkZXV0c2NobGFuZC9wb3N0cy80NzIzOTI4NjgxMDU1MTM0IgogICAgICAgICAgICAgICAgICAgICAgZGF0YS1zaG93LXRleHQ9InRydWUiCiAgICAgICAgICAgICAgICAgICAgICBkYXRhLXdpZHRoPSJhdXRvIj48L2Rpdj4KICAgICAgICAgICAgICAgICA8c2NyaXB0IGFzeW5jIGRlZmVyIGNyb3Nzb3JpZ2luPSJhbm9ueW1vdXMiCiAgICAgICAgICAgICAgICAgICAgICAgICBzcmM9Imh0dHBzOi8vY29ubmVjdC5mYWNlYm9vay5uZXQvZGVfREUvc2RrLmpzI3hmYm1sPTEmdmVyc2lvbj12MTAuMCI+PC9zY3JpcHQ+CiAgICAgICAgICAgICAgICAgPHNjcmlwdD53aW5kb3cuRkIgJiYgd2luZG93LkZCLlhGQk1MICYmIHdpbmRvdy5GQi5YRkJNTC5wYXJzZSgpOzwvc2NyaXB0PgogICAgICAgICAgICA="></div></div><p class=id-StoryElement-paragraph>Sie meldete sich beim Kundenservice vor Ort, doch offenbar ohne Erfolg. Dort habe man auf ihren Einwand geantwortet, bei den vielen Preisen, die man ändern muss, könne es sein, „dass einer vergessen wird“. „Sie haben ja aber auch jederzeit die Möglichkeit auf der Internetseite unsere Preise einzusehen“, soll der Kundenservice zudem bemerkt haben.</p><div class=id-StoryElement-adWrapper style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_2_91287491_content_3_idx_14 class=Content_3></div></div><p class=id-StoryElement-paragraph>„Achso, also ich soll quasi vor Kauf auf eurer Internetseite verifizieren, ob der Preis korrekt ist? Gehts eigentlich noch?“, schrieb die erzürnte Kundin auf <a href="https://www.merkur.de/thema/facebook-org26917/" class="id-import-Link">Facebook</a> an IKEA. Dies sei „irreführend und nicht zulässig“, darüber hinaus „Kundentäuschung“. „Nie wieder IKEA - vor allem bei diesen Preiserhöhungen“, stellte sie klar.</p><h2 class=id-StoryElement-crosshead>IKEA-Stellungnahme zur Preis-Beschwerde der Kundin - „wir bitten das zu entschuldigen“</h2><p class=id-StoryElement-paragraph>Auf Anfrage von <em>Merkur.de</em> positionierte sich IKEA zum Vorfall in der Mannheim-Filiale. &bdquo;Selbstverst&auml;ndlich gehen wir in Sachen Preisauszeichnung an allen Standorten mit h&ouml;chster Sorgfalt vor, um sicherzustellen, dass die Preise f&uuml;r unsere Kund*innen korrekt und aktuell abgebildet werden&ldquo;, hie&szlig; es vom M&ouml;belhaus. &bdquo;Sollte der neue Preis des Produktes in diesem Einzelfall nun nicht korrekt abgebildet gewesen sein, bitten wir das zu entschuldigen&ldquo;, antwortete IKEA auf die Anfrage und gab an, man werde sich mit Kollegen im IKEA Einrichtungshaus Mannheim in Verbindung setzen.</p><div class=id-StoryElement-adWrapper style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_2_91287491_content_4_idx_18 class=Content_4></div></div><p class=id-StoryElement-paragraph>Das Einrichtungshaus entschuldigte sich zudem darüber, „dass die Kundin nicht die gewünschte Unterstützung durch unseren Kundenservice vor Ort erhalten hat“. Ferner appellierte IKEA an die verärgerte Kundin, sich „gerne auch online erneut an den IKEA Kundenservice zu wenden, um eine zufriedenstellende Lösung in dieser Sache zu finden“.</p><h2 class=id-StoryElement-crosshead>IKEA-Preisverwirrung: Rechtslage zu abweichenden Preisen - Etikett ist kein rechtsverbindliches Angebot</h2><p class=id-StoryElement-paragraph>In den Kommentaren zu der Beschwerde der Kundin gab es auch einen Austausch zwischen zwei weiteren Nutzern über die Rechtslage bei abweichenden Preisen. „Die Verkäufer sind laut Gesetz dazu verpflichtet falsch ausgezeichnete Ware für den Preis zu verkaufen, auch wenn da 10€ dran gestanden hätte“, behauptete eine Nutzerin. Prompt folgte die Antwort eines anderen Nutzers. Die Bemerkung sei nicht korrekt, denn schließlich seien Preisschilder „eben kein rechtsverbindliches Angebot des Ladeninhabers“.</p><div class=id-StoryElement-embed--newsletter data-id-lazyload-code=" CiAgICAgICAgPGRpdiBjbGFzcz0iaWQtU3RvcnlFbGVtZW50LWVtYmVkLWlubmVyLS1uZXdzbGV0dGVyIj4KICAgICAgICAgICAgPGJsb2NrcXVvdGUgY2xhc3M9ImZhbm1hdGljcy1tZWRpYSIgZGF0YS1mYW5tYXRpY3MtcGVybWFsaW5rPSJodHRwczovL2VtYmVkcy5mYW5tYXRpY3MuY29tP2NhbXBhaWduSWQ9NjI5NDcxMzAiPjwvYmxvY2txdW90ZT4KICAgICAgICAgICAgPHNjcmlwdCBzcmM9Imh0dHBzOi8vZW1iZWRzLmZhbm1hdGljcy5jb20vZmFubWF0aWNzLmpzIiBhc3luYyB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPjwvc2NyaXB0PgogICAgICAgIDwvZGl2PgogICAg"></div><p class=id-StoryElement-paragraph>Wie sieht es in so einem Fall nun mit der Rechtslage aus? Tatsächlich hat der letztere Nutzer mit seinem Einspruch recht. Bei den Preisetiketten in Läden handelt es sich nicht um rechtsverbindliche Angebote. Der Verkäufer lädt den Kunden lediglich dazu ein, ein Angebot abzugeben. In der juristischen Fachsprache wird dies „invitatio ad offerendum“ genannt. Der Preis auf dem Schild ist nur ein Signal an den Kunden, welches Angebot der Verkäufer voraussichtlich annehmen wird.</p><p class=id-StoryElement-paragraph>Stellt sich beim Scannen an der Kasse ein abweichender Preis heraus, so ist dies bloß ein Gegenangebot des Verkäufers zum Preis auf dem Etikett. Ein Vertragsschluss ist also noch nicht zustande gekommen. Dies passiert erst, wenn der Kunde den Kassenpreis annimmt. Gleichzeitig hat man natürlich auch die Möglichkeit, das Angebot abzulehnen und das Produkt nicht zu kaufen. Über die Preise von Möbel dürfte man jedenfalls in Zukunft oft streiten, <a href="https://www.merkur.de/verbraucher/inflation-preisanstieg-elektro-lebensmittel-produkte-ifo-institut-moebel-lebensmittel-91286537.html" class="id-import-Link">denn aufgrund der Inflation steigen die Preise auch in dieser Branche an</a>. <em>(bb)</em></p><div class=id-Recommendation><h3 class=id-Recommendation-headline>Auch interessant</h3><div class=OUTBRAIN data-src=https://www.merkur.de/verbraucher/ikea-preisverwirrung-moebelhaus-kundin-beschwerde-facebook-91287491.html data-widget-id=AR_2 data-ob-template=merkur></div><div data-id-lazyload100-code=" CiAgICAgICAgPHNjcmlwdCBhc3luYz0iYXN5bmMiIHNyYz0iaHR0cHM6Ly93aWRnZXRzLm91dGJyYWluLmNvbS9vdXRicmFpbi5qcyI+PC9zY3JpcHQ+CiAgICA="></div></div><div id=id-Comments class=id-Comments><h3 class=id-Comments-headline>Kommentare</h3><div id=disqus_thread></div><div data-id-lazyload-code=" CiAgICAgICAgICAgICAgICA8c2NyaXB0PgogICAgICAgICAgICAgICAgICAgIHZhciBkaXNxdXNfY29uZmlnID0gZnVuY3Rpb24gKCkgewogICAgICAgICAgICAgICAgICAgICAgICB0aGlzLnBhZ2UudXJsID0gImh0dHBzOi8vd3d3Lm1lcmt1ci5kZS92ZXJicmF1Y2hlci9pa2VhLXByZWlzdmVyd2lycnVuZy1tb2ViZWxoYXVzLWt1bmRpbi1iZXNjaHdlcmRlLWZhY2Vib29rLTkxMjg3NDkxLmh0bWwiOwogICAgICAgICAgICAgICAgICAgICAgICB0aGlzLnBhZ2UuaWRlbnRpZmllciA9ICI5MTI4NzQ5MSI7CiAgICAgICAgICAgICAgICAgICAgfTsKICAgICAgICAgICAgICAgICAgICAoZnVuY3Rpb24oKSB7CiAgICAgICAgICAgICAgICAgICAgICAgIHZhciBkID0gZG9jdW1lbnQsIHMgPSBkLmNyZWF0ZUVsZW1lbnQoJ3NjcmlwdCcpOwogICAgICAgICAgICAgICAgICAgICAgICBzLnNyYyA9ICJodHRwczovL2lkLW1lcmt1ci1vbmxpbmUuZGlzcXVzLmNvbS9lbWJlZC5qcyI7CiAgICAgICAgICAgICAgICAgICAgICAgIHMuc2V0QXR0cmlidXRlKCdkYXRhLXRpbWVzdGFtcCcsICtuZXcgRGF0ZSgpKTsKICAgICAgICAgICAgICAgICAgICAgICAgKGQuaGVhZCB8fCBkLmJvZHkpLmFwcGVuZENoaWxkKHMpOwogICAgICAgICAgICAgICAgICAgIH0pKCk7CiAgICAgICAgICAgICAgICA8L3NjcmlwdD4KICAgICAgICAgICAg"></div></div></article></div><footer class=id-Footer-wrapper><ul class="id-Footer lp_west_footer"><li class=id-Footer-el><a href=https://www.merkur.de/ueber-uns/kontakt/  class="id-Footer-el-link lp_1_kontakt">Kontakt</a></li><li class=id-Footer-el><a href=https://www.merkur.de/ueber-uns/impressum/  class="id-Footer-el-link lp_2_impressum">Impressum</a></li><li class=id-Footer-el><a href=https://www.merkur.de/ueber-uns/datenschutz/  class="id-Footer-el-link lp_3_datenschutz">Datenschutz</a></li><li class=id-Footer-el><a href=https://www.merkur.de/ueber-uns/faq/  class="id-Footer-el-link lp_4_faq">FAQ</a></li><li class=id-Footer-el><a href=https://www.merkur.de/ueber-uns/agb/  class="id-Footer-el-link lp_5_agb">AGB</a></li></ul></footer><div id=trf_ad_desktop_page_91287491_floor class=Floor></div><div id=trf_ad_desktop_page_91287491_outofpage class=OutOfPage></div><div id=trf_ad_desktop_page_91287491_skyscraper class=Skyscraper></div><script type=text/plain data-cmp-custom-vendor=45 data-cmp-script src=https://www.googletagmanager.com/gtag/js?id=G-GYZPQD721W></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-GYZPQD721W');</script><img style=position:absolute; alt height=1 width=1 src=https://merkur.met.vgwort.de/na/8466113af2e040c79c7013d376a7045e><script async=async src=//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js></script><script async=async src=https://cl.k5a.io/614855c8e16cdd72901684f2.js></script><script>!function(n,i){var t=i.createElement("script");t.onload=function(){n.iom.c({st:"ippenmed",cp:"me_wirtsch",sv:"ke",sc:"yes"},1)},t.src="https://script.ioam.de/iam.js?m=1",i.head.appendChild(t)}(window,document);</script><script>!function(i,t){var e,n,a="https://idat.production.ippen.space/idat",
            t=[{type:"pageView",payload:{eventGeneratedTimestamp:(new Date).getTime(),userAgent:i.navigator&&i.navigator.userAgent||"",url:i.location.href&&""!==i.location.href?i.location.href:"",referrer:t.referrer&&""!==t.referrer?t.referrer:"",newUser:!t.cookie||-1===t.cookie.indexOf("new_user=false;"),pageViewId:"fe891e53-d369-d76c-7f88-1eb3f0a903f6-1644263536-168078564",uid:"fe891e53-d369-d76c-7f88-1eb3f0a903f6",clientId:268,onlineId:91287491,categoryId:1157974,publishingDate:1644253539000,category:"Verbraucher",headline:"Verwirrung bei IKEA: Verärgerte Kundin beschwert sich auf Facebook - „Geht‘s eigentlich noch?“",seoHeadline:"IKEA-Preisverwirrung: Verärgerte Kundin beschwert sich auf Facebook - „Geht‘s eigentlich noch?“",authors:[18293],documentLabel:null,group:"Artikeldetailseite",pageType:"ARTICLE_DETAIL",channel:"CLICK_DESKTOP",userType:null,paywallContent:false,loggedIn:false}}],r=JSON.stringify(t);try{e=new i.Blob([r],{type:"text/plain;charset=UTF-8"}),i.navigator.sendBeacon(a,e)}catch(i){try{(n = new XMLHttpRequest).open("POST",a,!1),n.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),n.send(r)}catch(i){}}}(window, document);</script><script>(function(a,b){function c(a){if(!0===a.isTrusted||a.isTrusted===void 0&&a._lpEvent===void 0)for(var b=a.target,c=b.closest("[data-id-ctr]");c;)f("elementClick",c.dataset&&c.dataset.idCtr),c=c.parentElement.closest("[data-id-ctr]")}function d(a,b){f("elementActiveView",a.dataset&&a.dataset.idAvtr),b.unobserve(a),delete a.dataset.visibleTimeout}function e(a){try{var b=JSON.parse(a);return b&&"object"==typeof b}catch(a){}return!1}function f(b,c){if(e(c)){var d=JSON.parse(c),f=[{type:b}];f[0].payload=Object.assign({},{"group": "Artikeldetailseite","pageType": "ARTICLE_DETAIL","onlineId": 91287491,"channel": "CLICK_DESKTOP","category": "Verbraucher","categoryId": 1157974,"url":(a.location.href && a.location.href !== "" ? a.location.href : ""),"documentLabel": null,"clientId": 268,"uid":"fe891e53-d369-d76c-7f88-1eb3f0a903f6","userAgent":(a.navigator && a.navigator.userAgent) || "","newUser":(b.cookie ? b.cookie.indexOf("new_user=false;") === -1 : true),"userType": null,"referrer":(b.referrer && b.referrer !== "" ? b.referrer : ""),"eventGeneratedTimestamp":new Date().getTime(),"pageViewId":"fe891e53-d369-d76c-7f88-1eb3f0a903f6-1644263536-168078564"},d);var g=JSON.stringify(f);try{var h=new a.Blob([g],{type:"text/plain;charset=UTF-8"});a.navigator.sendBeacon("https://idat.production.ippen.space/idat",h)}catch(a){try{var i=new XMLHttpRequest;i.open("POST","https://idat.production.ippen.space/idat",!1),i.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),i.send(g)}catch(a){}}}else;}b.body.addEventListener("click",c),b.body.addEventListener("auxclick",c);var g=b.querySelectorAll("[data-id-avtr]"),h=new IntersectionObserver(function(a,b){a.forEach(function(a){var c=a.target;a.isIntersecting?c.dataset.visibleTimeout=setTimeout(d,1e3,c,b):c.dataset.visibleTimeout&&(clearTimeout(c.dataset.visibleTimeout),delete c.dataset.visibleTimeout)})},{threshold:[.5]});g.forEach(function(a){h.observe(a)})})(window,document);</script><script type=module>import{getCLS,getFID,getLCP}from"https://idcdn.de/west/assets/common/js/web-vitals--22d0bc8f.js";function getIdOrNodeNamePlusClassList(a){return a&&9!==a.nodeType?a.id?"#"+a.id:a.nodeName.toLowerCase()+(a.className&&a.className.length?"."+Array.from(a.classList.values()).join("."):""):""}function getLargestLayoutShiftEntry(a){return a.reduce((c,a)=>c&&c.value>a.value?c:a)}function getLargestLayoutShiftSource(a){return a.reduce((c,a)=>c.node&&c.previousRect.width*c.previousRect.height>a.previousRect.width*a.previousRect.height?c:a)}function getCausingElementIdentifier(a,b=[]){if(b.length){if("LCP"===a){const a=b[b.length-1];return getIdOrNodeNamePlusClassList(a.element)}if("FID"===a){const a=b[0];return getIdOrNodeNamePlusClassList(a.target)}if("CLS"===a){const a=getLargestLayoutShiftEntry(b);if(a&&a.sources&&a.sources.length){const b=getLargestLayoutShiftSource(a.sources);if(b)return getIdOrNodeNamePlusClassList(b.node)}}}return""}function sendRUMData({name:a,value:b,entries:c}){const d="https://idt.production.ippen.space",
                              e={name:"WEST-webVitals-RUM",description:window.navigator.userAgent,version:"2.1.2",payload:{userId:"fe891e53-d369-d76c-7f88-1eb3f0a903f6",onlineId:"91287491",channel:"CLICK_DESKTOP",requestHost:"www.merkur.de",metricName:a,metricValue:b},properties:getCausingElementIdentifier(a,c)},f=JSON.stringify(e);let g,h;try{g=new window.Blob([f],{type:"text/plain;charset=UTF-8"}),window.navigator.sendBeacon(d,g)}catch(a){try{h=new XMLHttpRequest,h.open("POST",d,!1),h.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),h.send(f)}catch(a){}}}getCLS(sendRUMData),getLCP(sendRUMData),getFID(sendRUMData);</script><script>!function(e,a){var n=a.querySelector(".idjs-Header"),s=n.querySelector(".idjs-MainNavigation-trigger"),r=n.querySelector(".idjs-MainNavigation"),c=r.querySelector(".idjs-MainNavigation-placeholder"),d="id-MainNavigation--opened",o="idjs-MainNavigation-subNavTrigger",l="id-MainNavigation-trigger--active",g="overflow-y: hidden !important;overflow-x: hidden !important;margin-right: "+(e=e.innerWidth-a.documentElement.clientWidth)+"px",v="margin-right: -"+e+"px;padding-right: "+e+"px;";function i(e){var i,t=e.target||e.srcElement;t!==s||r.classList.contains(d)?t.classList.contains(o)?t.closest(".idjs-MainNavigation-item").classList.toggle("id-MainNavigation-item--active"):(i=t)!==c&&i!==r&&i!==s||(t===s&&e.preventDefault(),s.classList.remove(l),r.classList.remove(d),a.documentElement.style.cssText="",n.style.cssText=""):(e.preventDefault(),a.documentElement.style.cssText=g,n.style.cssText=v,s.classList.add(l),r.classList.add(d))}s&&(s.addEventListener("click",i),r.addEventListener("click",i))}(window,document);</script><script>!function(e,r){function t(e,n){e.forEach(function(e){var t,o=e.target;e.isIntersecting&&(n.unobserve(o),e=((t=o).dataset.idLazyloadCode||o.dataset.idLazyload100Code).trim(),e=decodeURIComponent(atob(e).split("").map(function(e){return"%"+("00"+e.charCodeAt(0).toString(16)).slice(-2)}).join("")),t.innerHTML=e,t.querySelectorAll("script").forEach(function(e){for(var t=r.createElement("script"),o=e.attributes,n=0;n<o.length;n++)t.setAttribute(o[n].name,o[n].value);t.appendChild(r.createTextNode(e.innerHTML)),e.parentNode.replaceChild(t,e)}),delete o.dataset.idLazyloadCode,delete o.dataset.idLazyload100Code)})}function o(e,t){return new IntersectionObserver(e,t)}var n,a;"IntersectionObserver"in e&&(e=r.querySelectorAll("[data-id-lazyload-code]"),n=e.length&&o(t,{rootMargin:"0px 0px 50% 0px"}),e.forEach(function(e){n.observe(e)}),e=r.querySelectorAll("[data-id-lazyload100-code]"),a=e.length&&o(t,{rootMargin:"0px 0px 100% 0px"}),e.forEach(function(e){a.observe(e)}))}(window,document);</script><script type=application/ld+json>{"@context":"http://schema.org","@type":"WebPage","mainEntity":{"@type":"NewsArticle","mainEntityOfPage":"https://www.merkur.de/verbraucher/ikea-preisverwirrung-moebelhaus-kundin-beschwerde-facebook-91287491.html","headline":"IKEA-Preisverwirrung: Verärgerte Kundin beschwert sich auf Facebook - „Geht‘s eigentlich noch?“","datePublished":"2022-02-07T18:05:39+0100","dateModified":"2022-02-07T18:05:39+0100","description":"Eine IKEA-Kundin beschwerte sich auf Facebook über zwei abweichende Preisangaben bei einem Produkt. Gegenüber Merkur.de bezog das Möbelhaus nun Stellung.","publisher":{"@type":"Organization","name":"Merkur.de","logo":"https://idcdn.de/west/assets/merkur-de/img/logo.svg"},"author":{"@type":"Person","name":"Bedrettin Bölükbasi","url":"https://www.merkur.de/autoren/18293/"},"image":["https://www.merkur.de/bilder/2022/02/07/91287491/27858918-ikea-2Sea.jpg","https://www.merkur.de/bilder/2022/02/07/91287491/27858918-ikea-2Se9.jpg","https://www.merkur.de/bilder/2022/02/07/91287491/27858918-ikea-2Sec.jpg"]},"breadcrumb":{"@type":"BreadcrumbList","name":"BreadCrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":{"@type":"WebPage","@id":"https://www.merkur.de/"}},{"@type":"ListItem","position":2,"name":"Verbraucher","item":{"@type":"WebPage","@id":"https://www.merkur.de/verbraucher/"}}]}}</script><script>(function(a,b,c){function d(){var a=new Date;a.setFullYear(a.getFullYear()+2),b.cookie="id_west_info_bar=; expires="+a.toUTCString()+"; path=/;"}function e(){return b.cookie.split(";").some(a=>a.trim().startsWith("id_west_info_bar"))}function f(b){return new URLSearchParams(a.location.search).has(b)}(function(){if(f("info")&&d(),e()){var a=b.createElement("div"),g=b.querySelector(".idjs-Header").offsetHeight;a.style.cssText="font-family: Arial; position: sticky; z-index: 1; top: "+g+"px;",a.innerHTML=`<a href="${c}" class="lp_west_infoBar_linkToCUE" target="_blank" style="background: #c4c4c4;color: #000;display: inline-block;font-size: 13px;padding: 5px 10px;position: absolute;">Diesen Artikel in CUE bearbeiten</a>`,b.querySelector(".idjs-Story").insertAdjacentElement("beforebegin",a),d()}})()})(window,document,"https://cue.ippen.media/cue-web/#/main?escenicid=28030218");</script></body></html>