<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A5 -->
<head><meta charset="utf-8"/><title>Corona-Paukenschlag in Deutschland: Gericht kippt Einzelhandel-Regeln - und sieht Grundrechte verletzt | Welt</title><meta content="Eine neue Corona-Mutation ist in Deutschland angekommen. Ein Gericht im Saarland hebt die Corona-Regeln im Einzelhandel auf. Der News-Ticker." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.merkur.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.merkur.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.merkur.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.merkur.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.merkur.de/favicon.ico" rel="shortcut icon"/><meta content="1024929252,1015051647" property="fb:admins"/><meta content="121100397962810,190176143327,41068942022,115683971815711,143224865702346,1460354337523373,286986896753,150150531663681,217675751590225,208932899124790,194152923969646,243800215632517,181049328619972,231648176848446,182721931784452,121520837936918,137415593009043,169321099804385,112263422131274,205450446167717,219558441416608,117974601625446,286983908007293,168950789869744,166501953455471,240528196039903,279410965462257,158859537639750,430987487256754,1784439585204707,1815402491825765,1868299546760636,1819559561697648,453419961674741,427585864269727,1068358533263913,1127197384056638,759881754171701,1743804688980625,1921342744747974,1398926490128036,1445543522137024,248782488929713,306291513124374,163564924170562,1877717109175358,268061406997621,1303815813039831,159406844588451,965691003568530,545067822547610,153298815201835,207291109773633,950876748388162,802201249939039,1897754067134039,213937792442378,425977574430869,1454449307931159,754063821433200,1947585705516486,1875182232802737,124402248077920,241457523028991,1392203190862089" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Corona-Paukenschlag in Deutschland: Gericht kippt Einzelhandel-Regeln - und sieht Grundrechte verletzt" property="og:title"/><meta content="Welt" property="article:section"/><meta content="Niedersachsen" property="article:tag"/><meta content="Bundesrepublik Deutschland" property="article:tag"/><meta content="Coronavirus" property="article:tag"/><meta content="https://www.merkur.de/welt/corona-rki-deutschland-tote-aktuell-zahlen-lockdown-regeln-anstieg-vergleich-news-zr-90232021.html" property="og:url"/><meta content="https://www.merkur.de/bilder/2021/03/07/90232021/25188168-eine-frau-schlendert-mit-vollen-einkaufstueten-von-einem-modegeschaeft-durch-die-muenchner-innenstadt-3e0YRiuL81ef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.merkur.de" property="og:site_name"/><meta content="Eine neue Corona-Mutation ist in Deutschland angekommen. Ein Gericht im Saarland hebt die Corona-Regeln im Einzelhandel auf. Der News-Ticker." property="og:description"/><meta content="2021-03-11T07:14:00+01:00" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/welt/corona-rki-deutschland-tote-aktuell-zahlen-lockdown-regeln-anstieg-vergleich-news-zr-90232021.html" rel="canonical"/><link rel="alternate" href="/welt/rssfeed.rdf" type="application/rss+xml" title="Welt"/><link href="https://www.merkur.de/welt/corona-rki-deutschland-tote-aktuell-zahlen-lockdown-regeln-anstieg-vergleich-news-zr-90232021.amp.html" rel="amphtml"/><link href="//www.merkur.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700" rel="stylesheet"/></noscript><link href="//www.merkur.de/static/merkur-de/id-css/8a2f3e6a30e4c43cae0791bb4eec0a7d/prod_click.css" rel="stylesheet"/><link href="//www.merkur.de/generated/css/67-33-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script type="text/javascript">
            window.ATInternet = {
                onTrackerLoad: function () {
                    var atInt = window.ATInternet;
                    
                    atInt.ippenDefPageConf = {
                        name: 'corona-rki-deutschland-tote-aktuell-zahlen-lockdown-regeln-anstieg-vergleich-news-zr-90232021',
                        level2: '30'
                    };
                    atInt.ippenDefCustomVars = {
                        site: {
                            1: 'Artikeldetailseite',
                            2: 'CLICK_DESKTOP',
                            3: 'merkur-de%7CWelt',
                            4: 'metis',
                            5: '90232021',
                            6: 'false',
                            7: '',
                            8: '',
                            9: 'Corona-Paukenschlag+in+Deutschland%3A+Gericht+kippt+Einzelhandel-Regeln+-+und+sieht+Grundrechte+verletzt+%7C+Welt',
                            11: 'keine',
                            12: 'Niedersachsen%7CBundesrepublik+Deutschland%7CCoronavirus',
                            13: '24836',
                            14: '202103110714',
                            15: ''
                        }
                    };
                    atInt.ippenDefDynamicLabel = {
                        pageId: 'd-90232021',
                        update: '202103110720'
                        
                    };
                    
                    atInt.ippenDefTag = new atInt.Tracker.Tag();
                    
                    atInt.ippenDefTag.page.set(atInt.ippenDefPageConf);
                    atInt.ippenDefTag.dynamicLabel.set(atInt.ippenDefDynamicLabel);
                    atInt.ippenDefTag.customVars.set(atInt.ippenDefCustomVars);
                    atInt.ippenDefTag.dispatch();
                }
            };
        
                    (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
                        g.type='text/javascript';g.async=true;g.src='//tag.aticdn.net/572370/smarttag.js';
                        s.parentNode.insertBefore(g,null);}(document, 'script'));
                </script><script>
                window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;

            ga('create', {
                trackingId: 'UA-33424759-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.merkur.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/welt/corona-rki-deutschland-tote-aktuell-zahlen-lockdown-regeln-anstieg-vergleich-news-zr-90232021.html',
                title: 'Corona-Paukenschlag in Deutschland: Gericht kippt Einzelhandel-Regeln - und sieht Grundrechte verletzt | Welt',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'merkur-de|Welt', 
                dimension4: 'metis', 
                dimension5: '90232021', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202103110714', 
                dimension10: 'keine', 
                dimension11: 'Niedersachsen|Bundesrepublik Deutschland|Coronavirus', 
                dimension12: '24836',
                dimension13: ''
            });
            ga('idTracker.require', 'linkid'); 
                ga('idTracker.require', 'GTM-5LPJW56');
            
            ga('idTracker.send', 'pageview');

            </script>
            <script type="text/plain" data-cmp-custom-vendor="45" data-cmp-script src='https://www.google-analytics.com/analytics.js'></script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "tag":          "",
                "title":        "Corona-Paukenschlag in Deutschland: Gericht kippt Einzelhandel-Regeln - und sieht Grundrechte verletzt | Welt",
                "section":      "Welt"
            };
        </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-N8K9V6Q');
                            </script>
                        <script>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</script>
        <script async="async" type="text/javascript" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" id="open-cmp-stub" ></script>
        <script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.merkur.de/nationalnews",
                    "dfpAdUrl": "/5176/idan.merkur.de/nationalnews",
                    "targeting": [{"key":"categoryId","values":null,"value":"1137687"},{"key":"pagetype","values":null,"value":"article"},{"key":"onlineId","values":null,"value":"90232021"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"clientId","values":null,"value":"268"},{"key":"zone","values":null,"value":"nationalnews"},{"key":"uid","values":null,"value":"4523849f-8778-6e32-aae5-364efedd0b26"}],
                    "nativeZone": "nationalnews",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "merkur-de"
                    }'></script><!-- WL Cloud -->
<script async type="text/javascript" src="https://cloud.wordlift.io/app/bootstrap.js" data-disable-jsonld="true"></script>
<!-- End WL Cloud -->
</head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.merkur.de/welt/corona-rki-deutschland-tote-aktuell-zahlen-lockdown-regeln-anstieg-vergleich-news-zr-90232021.html#id","headline":"Corona-Paukenschlag in Deutschland: Gericht kippt Einzelhandel-Regeln - und sieht Grundrechte verletzt","description":"Eine neue Corona-Mutation ist in Deutschland angekommen. Ein Gericht im Saarland hebt die Corona-Regeln im Einzelhandel auf. Der News-Ticker.","mainEntityOfPage":"https://www.merkur.de/welt/corona-rki-deutschland-tote-aktuell-zahlen-lockdown-regeln-anstieg-vergleich-news-zr-90232021.html","datePublished":"2021-03-11T07:14:00+01:00","dateModified":"2021-03-11T07:20:02+01:00","author":{"@type":"Person","name":["Redaktion"]},"publisher":{"@type":"Organization","name":"Merkur.de","logo":{"@type":"ImageObject","url":"https://www.merkur.de/static/merkur-de/img/basis/responsive/logo.png"}},"image":["https://www.merkur.de/bilder/2021/03/07/90232021/25188168-eine-frau-schlendert-mit-vollen-einkaufstueten-von-einem-modegeschaeft-durch-die-muenchner-innenstadt-3e0YRiuL81ea.jpg","https://www.merkur.de/bilder/2021/03/07/90232021/25188168-eine-frau-schlendert-mit-vollen-einkaufstueten-von-einem-modegeschaeft-durch-die-muenchner-innenstadt-3e0YRiuL81e9.jpg","https://www.merkur.de/bilder/2021/03/07/90232021/25188168-eine-frau-schlendert-mit-vollen-einkaufstueten-von-einem-modegeschaeft-durch-die-muenchner-innenstadt-3e0YRiuL81ec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Merkur.de Startseite","position":1,"item":{"@type":"Thing","@id":"//www.merkur.de/"}},{"@type":"ListItem","name":"Welt","position":2,"item":{"@type":"Thing","@id":"//www.merkur.de/welt/"}},{"@type":"ListItem","name":"Corona-Paukenschlag in Deutschland: Gericht kippt Einzelhandel-Regeln - und sieht Grundrechte verletzt","position":3,"item":{"@type":"Thing","@id":"//www.merkur.de/welt/corona-rki-deutschland-tote-aktuell-zahlen-lockdown-regeln-anstieg-vergleich-news-zr-90232021.html"}}]}
        </script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset">
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N8K9V6Q" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap id-SiteHeader-wrap--stickyOnScrollUp id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":0
                    ,"stickyOnScrollUp":true}'> <header class="id-SiteHeader lp_header" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.merkur.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von Merkur.de</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav data-id-module="mainActionBarV2" class="id-MainActionBar" role="navigation"><div class="id-MainNavV2-menuTriggerWrap"><a class="id-MainNavV2-menuTrigger idjs-MainNavV2-mainTrigger" data-id-mainnavv2-main-catid="1136460" data-id-mainnavv2-trigger-target="#id-subLvl1136460" href="#id-subLvl1136460"><i class="id-AnimatedBurger"><i class="id-AnimatedBurger-strokes"></i></i><span class="id-MainNavV2-menuTrigger-text">Menü</span></a><nav class="id-Breadcrumb id-Breadcrumb--jsEvent id-Breadcrumb--jsEvent--init " role="navigation" data-id-module="eventBreadcrumb" data-id-mconf=""><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home id-Breadcrumb-element--hasSub"><a class="id-Breadcrumb-element-link id-Breadcrumb-element-link--hasSub"
                                        title="zur Merkur.de Startseite"
                                        href="//www.merkur.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >Merkur.de Startseite</span></i></a><span title="Untermenü von Merkur.de öffnen" data-id-event-breadcrumb-cat-id="1136460" class="id-Breadcrumb-element-subMenu id-Breadcrumb-element-subMenu--closed id-js-eventBreadcrumb-element"></span></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Welt"
                                        href="//www.merkur.de/welt/"
                                        ><span >Welt</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >Corona-Paukenschlag in Deutschland: Gericht kippt Einzelhandel-Regeln - und sieht Grundrechte verletzt</span>
                                        <link  href="//www.merkur.de/welt/corona-rki-deutschland-tote-aktuell-zahlen-lockdown-regeln-anstieg-vergleich-news-zr-90232021.html"/>
                                     </h1></div></li> </ol> </div></nav><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose=''
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose=''
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.merkur.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-426276",
                              "action":"appendTo"}'></div> <a href="/pna"
                   title="News-Assistant"
                   class="id-MainActionBar-el  id-MainActionBar-el--special id-MainActionBar-el--pna"
                   data-id-module="pna-icon"></a></div><div class="id-MainNavV2-wrap idjs-MainNavV2-wrap"><ul id="id-subLvl1136460" data-id-mainnavv2-id="1136460" class="id-MainNavV2 id-MainNavV2-sect idjs-MainNavV2-sect lp_topmenu"><li class="id-MainNavV2-searchHolder" data-id-module="content-insert" data-id-mconf='{
                                      "src":"idjs-fulltext-search",
                                      "action":"appendCopyTo",
                                      "replaceClassNameOnElement": ""}'></li><li class="id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1136460"></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                                href="//www.merkur.de/lokales/"
                                 title="Zur &Uuml;bersicht Lokales">Lokales</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                                data-id-module="content-insert"
                            data-id-mconf='{"src":"id-subLvl1137531","action":"insertAfterRemoveLastChild","lazyInit":true}'
                            data-id-mainnavv2-catid="1137531" title="Untermen&uuml; von Lokales &ouml;ffnen"></span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                                href="//www.merkur.de/bayern/"
                                 title="Zur &Uuml;bersicht Bayern">Bayern</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                                data-id-module="content-insert"
                            data-id-mconf='{"src":"id-subLvl1137692","action":"insertAfterRemoveLastChild","lazyInit":true}'
                            data-id-mainnavv2-catid="1137692" title="Untermen&uuml; von Bayern &ouml;ffnen"></span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--inSelectedBranch"
                                href="//www.merkur.de/welt/"
                                 title="Zur &Uuml;bersicht Welt">Welt</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/politik/"
                                 title="Zur &Uuml;bersicht Politik">Politik</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/wirtschaft/"
                                 title="Zur &Uuml;bersicht Wirtschaft">Wirtschaft</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/verbraucher/"
                                 title="Zur &Uuml;bersicht Verbraucher">Verbraucher</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                                href="//www.merkur.de/sport/"
                                 title="Zur &Uuml;bersicht Sport">Sport</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                                data-id-module="content-insert"
                            data-id-mconf='{"src":"id-subLvl1138179","action":"insertAfterRemoveLastChild","lazyInit":true}'
                            data-id-mainnavv2-catid="1138179" title="Untermen&uuml; von Sport &ouml;ffnen"></span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                                href="//www.merkur.de/leben/"
                                 title="Zur &Uuml;bersicht Leben">Leben</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                                data-id-module="content-insert"
                            data-id-mconf='{"src":"id-subLvl1137725","action":"insertAfterRemoveLastChild","lazyInit":true}'
                            data-id-mainnavv2-catid="1137725" title="Untermen&uuml; von Leben &ouml;ffnen"></span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/kultur/"
                                 title="Zur &Uuml;bersicht Kultur">Kultur</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/boulevard/"
                                 title="Zur &Uuml;bersicht Boulevard">Boulevard</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/tv/"
                                 title="Zur &Uuml;bersicht TV">TV</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/auto/"
                                 title="Zur &Uuml;bersicht Auto">Auto</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/meinung/"
                                 title="Zur &Uuml;bersicht Meinung">Meinung</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/reise/"
                                 title="Zur &Uuml;bersicht Reise">Reise</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="https://weinshop.merkur.de/"
                                 target="_blank" title="Zur &Uuml;bersicht Merkur Weinshop">Merkur Weinshop</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/produktempfehlung/"
                                 title="Zur &Uuml;bersicht Produktempfehlung">Produktempfehlung</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/multimedia/"
                                 title="Zur &Uuml;bersicht Multimedia">Multimedia</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/maerkte/"
                                 title="Zur &Uuml;bersicht M&#228;rkte">M&#228;rkte</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                                href="//www.merkur.de/wetter/"
                                 title="Zur &Uuml;bersicht Wetter">Wetter</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                                href="//www.merkur.de/abo/"
                                 title="Zur &Uuml;bersicht Abo">Abo</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                                data-id-module="content-insert"
                            data-id-mconf='{"src":"id-subLvl1137672","action":"insertAfterRemoveLastChild","lazyInit":true}'
                            data-id-mainnavv2-catid="1137672" title="Untermen&uuml; von Abo &ouml;ffnen"></span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                                href="//www.merkur.de/ueber-uns/"
                                 title="Zur &Uuml;bersicht &#220;ber uns">&#220;ber uns</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                                data-id-module="content-insert"
                            data-id-mconf='{"src":"id-subLvl1137535","action":"insertAfterRemoveLastChild","lazyInit":true}'
                            data-id-mainnavv2-catid="1137535" title="Untermen&uuml; von &#220;ber uns &ouml;ffnen"></span></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1136460--mobl"></li><li class="id-AdditionalHeaderContent-wrap--insideMainNav" data-id-module="content-insert"
                 data-id-mconf='{"src":"id-Container-426276",
                                 "action":"appendCopyTo",
                                 "replaceClassNameOnElement":"id-AdditionalHeaderContent--insideMainNav"}'><a href="//www.merkur.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul></div></nav>
</header> </div> 
<div class="id-SiteMain idjs-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-411795" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_billbo" style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-77460124" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-77460124-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div class="idjsExt-outbrainTopWidget"></div><div data-ob-template="merkur" data-widget-id="AR_3" data-src="https://www.merkur.de/welt/corona-rki-deutschland-tote-aktuell-zahlen-lockdown-regeln-anstieg-vergleich-news-zr-90232021.html" class="OUTBRAIN"></div><div data-id-container-ct='{"containerId":"472266"}' id="id-Container-472266"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight"><article id="id-js-Story"> <div class="p402_hide"> <div class="id-Article-mainMedia id-Article-mainMedia-video id-Mediabox"><div class="id-Mediabox-media"> <div  class="id-RatioWrap id-RatioWrap--embed id-RatioWrap--sixteenByNine">    <script async src="https://player.glomex.com/integration/1/glomex-player.js"></script>
                    <glomex-player data-integration-id="2b9h6ryj2201rvm"
                                   data-playlist-id="v-c9smiqfzenyp-st"
                                   data-player-id='2b9h6ryj2201rvm'
                                   data-width="588" data-height="330"></glomex-player>   </div> </div></div> </div> <div class="id-Article-dateActionboxCombo"><div class="id-Article-dateActionboxCombo-actionBox"><div data-id-module="actionbox"
                  class="id-Actionbox"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="120 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">120</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.merkur.de/welt/corona-rki-deutschland-tote-aktuell-zahlen-lockdown-regeln-anstieg-vergleich-news-zr-90232021.html&t=Corona-Paukenschlag%20in%20Deutschland:%20Gericht%20kippt%20Einzelhandel-Regeln%20-%20und%20sieht%20Grundrechte%20verletzt"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.merkur.de/welt/corona-rki-deutschland-tote-aktuell-zahlen-lockdown-regeln-anstieg-vergleich-news-zr-90232021.html&text=Corona-Paukenschlag%20in%20Deutschland:%20Gericht%20kippt%20Einzelhandel-Regeln%20-%20und%20sieht%20Grundrechte%20verletzt"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Corona-Paukenschlag%20in%20Deutschland:%20Gericht%20kippt%20Einzelhandel-Regeln%20-%20und%20sieht%20Grundrechte%20verletzt - Merkur.de&amp;body=Artikel auf Merkur.de: https://www.merkur.de/welt/corona-rki-deutschland-tote-aktuell-zahlen-lockdown-regeln-anstieg-vergleich-news-zr-90232021.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li></ul></div></div><div class="id-Article-dateActionboxCombo-date"><p class="id-Article-date">
                    Aktualisiert: <time class="id-DateTime "
                      datetime="2021-03-11T07:20"
                       ><span class="id-DateTime-date">11.03.2021</span><span class="id-DateTime-time">07:20</span></time></p></div></div><p class="id-Article-kicker"><span class="id-Article-kicker-text">Alle Entwicklungen im News-Ticker</span></p> <h2  class="id-Article-headline ">Corona-Paukenschlag in Deutschland: Gericht kippt Einzelhandel-Regeln - und sieht Grundrechte verletzt</h2> <div  class="id-Article-body lp_article_content">   <div class="p402_hide"> <div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-411793" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_hpad" style="min-height: 625px;"><div data-id-trfPlaceholder="" id="traffective-ad-77460122-storyadpos2" class="HalfpageAdArticle" > </div></div>
</div></div> </div> <p class="id-Article-content-item id-Article-content-item-summary">Eine neue Corona-Mutation ist in Deutschland angekommen. Ein Gericht im Saarland hebt die Corona-Regeln im Einzelhandel auf. Der News-Ticker.</p><div class="p402_premium"></div> <div class="p402_hide"> <div class="id-Article-content-item"> <ul class="id-Article-content-item-list id-Article-content-item-list--unord"> <li><strong><a href="https://www.merkur.de/welt/corona-ende-massnahmen-deutschland-lockdown-pandemie-merkel-braun-90231871.html" class="id-import-Link">Coronavirus-Pandemie in Deutschland*</a></strong>: Ab dem 8. M&auml;rz gelten Lockerungen im <a href="https://www.merkur.de/welt/corona-lockdown-shutdown-deutschland-unterschied-begriffe-bedeutung-ausgangssperre-regeln-90133478.html" class="id-import-Link">harten Corona-Lockdown</a>*.</li><li>Ein Gericht im Saarland kippt die Corona-Regeln im Einzelhandel (<em>Update vom 10. M&auml;rz, 17 Uhr</em>).</li><li>Nun hat ein Gericht im Saarland Beschr&auml;nkungen im Einzelhandel vorl&auml;ufig aufgehoben (<em>Update vom 10. M&auml;rz, 17 Uhr</em>).  </li><li>Dieser <strong>News-Ticker zur <a href="/welt/corona-deutschland-ffp2-masken-stiftung-warentest-partikel-fiasko-zr-90231445.html" class="id-import-Link">Covid-19-Krise in Deutschland</a></strong> wird regelm&auml;&szlig;ig aktualisiert.</li> </ul> </div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-402945" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_adcnt1" style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-80797773-storyadpos3" class="Content_1" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first"><strong>Update vom 11. M&auml;rz, 7.01 Uhr</strong>: In Deutschland sind laut RKI innerhalb eines Tages 14.356 Corona-Neuinfektionen gemeldet worden. Die 7-Tage-Inzidenz stieg auf 69,1 (Vortag: 65,4).</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">„Wir haben ganz klare Anzeichen dafür: In Deutschland hat die dritte Welle schon begonnen“, sagte RKI-Präsident Lothar Wieler am Mittwoch im Gespräch mit der UN-Journalistenvereinigung (ACANU) in Genf.  „Ich bin sehr besorgt.“ Die strikte Anwendung von Schutzmaßnahmen wie Maske tragen und Abstand halten sei trotz Impfungen weiter dringend nötig. </p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-412091" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_adcnt2" style="min-height: 0px;"><div data-id-trfPlaceholder="" id="traffective-ad-77460125-storyadpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die Impfkampagne sei ein Wettlauf gegen das mutierende Virus. Die Ziellinie sei aber in Sicht: Wenn es keine Unterbrechungen wegen Produktionsausfällen oder aus anderen Gründen gebe, könnten bis Herbst 80 Prozent der Bevölkerung immun gegen das Virus seien. „Wenn das der Fall ist, können alle Maßnahmen aufgehoben werden“, sagte Wieler. Er geht davon aus, dass nach den ersten Impfrunden Auffrischungen nötig sind - in welchen Abständen, sei bislang unklar.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_1"><span class="id-Article-content-item-headline-text">Corona-Paukenschlag in Deutschland: Gericht kippt Einzelhandel-Regeln - und sieht Grundrechte verletzt</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 10. M&auml;rz, 17 Uhr:</strong> Der n&auml;chste Paukenschlag in der <a href="/welt/corona-hilfen-wirtschaft-oesterreich-zahlen-trinkgeld-gastronomie-wien-tirol-vorarlberg-virus-zr-90236254.html" class="id-import-Link">Corona-Pandemie</a> in Deutschland! Ein Gericht im&nbsp;Saarland&nbsp;hat Corona-Beschr&auml;nkungen im Einzelhandel vorl&auml;ufig aufgehoben.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">So sieht das saarländische Oberverwaltungsgericht (OVG) in Saarlouis das Grundrecht der Berufsausübungsfreiheit und die Eigentumsgarantie durch die unterschiedlichen Covid-19-Regeln für den Handel verletzt.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Dass der Einzelhandel einen Kunden pro 40 Quadratmeter Verkaufsfläche bedienen darf, während privilegierte Geschäfte einen Kunden pro 15 Quadratmeter empfangen dürfen, ist nicht verhältnismäßig, hieß es in der Begründung. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Was das nun für den Einzelhandel im Saarland (rund eine Million Einwohner) bedeutet, ob dieser weitläufig öffnen kann, muss die Politik beantworten. Für die Corona-Regeln von Bund und Ländern ist dies in jedem Fall die nächste Niederlage.</p><div class="id-Article-content-alignedBox id-Article-content-alignedBox--mediabox                                                                                                                                             id-Article-content-alignedBox--center"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div 
                              class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.merkur.de/bilder/2021/03/07/90232021/25186177-verwaist-der-st-johanner-markt-im-zentrum-von-saarbruecken-in-der-corona-krise-2jyuctn13PIG.jpg 2000w, //www.merkur.de/bilder/2021/03/07/90232021/25186177-verwaist-der-st-johanner-markt-im-zentrum-von-saarbruecken-in-der-corona-krise-2jyuctn13Pac.jpg 342w, //www.merkur.de/bilder/2021/03/07/90232021/25186177-verwaist-der-st-johanner-markt-im-zentrum-von-saarbruecken-in-der-corona-krise-2jyuctn13PGI.jpg 467w, //www.merkur.de/bilder/2021/03/07/90232021/25186177-verwaist-der-st-johanner-markt-im-zentrum-von-saarbruecken-in-der-corona-krise-2jyuctn13P75.jpg 512w, //www.merkur.de/bilder/2021/03/07/90232021/25186177-verwaist-der-st-johanner-markt-im-zentrum-von-saarbruecken-in-der-corona-krise-2jyuctn13P8e.jpg 640w, //www.merkur.de/bilder/2021/03/07/90232021/25186177-verwaist-der-st-johanner-markt-im-zentrum-von-saarbruecken-in-der-corona-krise-2jyuctn13PBI.jpg 700w, //www.merkur.de/bilder/2021/03/07/90232021/25186177-verwaist-der-st-johanner-markt-im-zentrum-von-saarbruecken-in-der-corona-krise-2jyuctn13PNG.jpg 1000w, //www.merkur.de/bilder/2021/03/07/90232021/25186177-verwaist-der-st-johanner-markt-im-zentrum-von-saarbruecken-in-der-corona-krise-2jyuctn13P6b.jpg 1536w"sizes="(min-width:900px) 964px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                                      loading="lazy"
                                      alt="Verwaist: der St. Johanner Markt im Zentrum von Saarbr&#252;cken in der Corona-Krise."
                                      title="Verwaist: der St. Johanner Markt im Zentrum von Saarbr&#252;cken in der Corona-Krise."
                                      src="//www.merkur.de/bilder/2021/03/07/90232021/25186177-verwaist-der-st-johanner-markt-im-zentrum-von-saarbruecken-in-der-corona-krise-2jyuctn13PNG.jpg"/></div></div>
        <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
           data-id-module="lightbox"
           data-id-mconf='{"height":2000,"width":3000,"copyright":"IMAGO \\/ BeckerBredel","type":"CONTAINER"}'>
            <span data-id-module="lazyload"
                  data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90232021","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":0}'
                  class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
        </a>
        </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Verwaist: der St. Johanner Markt im Zentrum von Saarbrücken in der Corona-Krise.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;IMAGO / BeckerBredel</div></figcaption></figure></div><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_2"><span class="id-Article-content-item-headline-text">Coronavirus-Pandemie in Deutschland: Landkreis Calw (Baden-Württemberg) lässt alle Läden öffnen</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 10. M&auml;rz, 15.10 Uhr</strong>: Im Landkreis Calw in <a href="https://www.merkur.de/politik/landtagswahl-baden-wuerttemberg-2021-termin-umfragen-wahlsystem-kretschmann-90117807.html" class="id-import-Link">Baden-W&uuml;rttemberg*</a> sind seit Dienstag alle L&auml;den ge&ouml;ffnet, obwohl die 7-Tage-Inzidenz eigentlich bei &uuml;ber 50 liegt. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Das Landratsamt Calw beruft sich dabei eigenen Angaben zufolge auf eine „bereinigte Inzidenz“ und die aktuelle Corona-Verordnung des Landes. Darin heißt es, „bei der Bewertung der Inzidenzwerte kann das Gesundheitsamt die Diffusität des Infektionsgeschehens angemessen berücksichtigen“. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Das Infektionsgeschehen im Landkreis sei in maßgeblichen Teilen eingrenzbar und somit nicht diffus, hatte das Gesundheitsamt bereits am Montag mitgeteilt. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die Behörde habe lokal gut eingrenzbare Ausbrüche herausgerechnet - etwa „gesicherte Infektionsketten mit gut nachverfolgten Kontaktpersonen“, sagte eine Sprecherin am Dienstag. Die sogenannte bereinigte Inzidenz liege damit fünf Tage in Folge unter 50. Die Geschäfte in den 25 Kommunen des Landkreises dürften mithin geöffnet sein.</p><div class="id-Article-content-item"><iframe data-id-resizable="true" src="//datawrapper.dwcdn.net/PT9W8/" scrolling="no" frameborder="0" allowtransparency="true" width="100%" height="407"></iframe> <script type="text/javascript">!function(){"use strict";window.addEventListener("message",function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}})}();</script> </div><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_3"><span class="id-Article-content-item-headline-text">Corona in Deutschland: Entscheidung zu Impfung in Arztpraxen verzögert sich</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 10. M&auml;rz, 13.24 Uhr</strong>: Bei der Einbeziehung der Arztpraxen in der Corona-Impfstrategie z&ouml;gert Bundesgesundheitsminister Jens Spahn (CDU). Spahn will erstmal einen gemeinsamen Beschluss mit den Ministerpr&auml;sidenten erreichen, hei&szlig;t es aus Regierungskreisen, berichtet die Nachrichtenagentur dpa. Weil es unterschiedliche Ansichten in den L&auml;ndern dazu gebe, sei gemeinsames Agieren um so wichtiger. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Ziel sei weiterhin Anfang April mit Impfungen in den Praxen zu beginnen, erklärte das  Gesundheitsministerium auf Anfrage. Es solle ein bundeseinheitliches Vorgehen geben, um auch Vertriebswege über den Großhandel und Apotheken zu nutzen. Die regionalen Impfzentren der Länder sollen weiterarbeiten, Termine sollen bestehen bleiben. Die nächsten Bund-Länder-Beratungen sind für den 22. März geplant. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Bayern &auml;ndert pl&ouml;tzlich seine Corona-Impfstrategie. Wie <em><a href="https://www.merkur.de/bayern/corona-bayern-impfstrategie-buergermeister-verwirrung-holetschek-impfung-aenderung-hausaerzte-zr-90235852.html" class="id-import-Link">Merkur.de</a></em><a href="https://www.merkur.de/bayern/corona-bayern-impfstrategie-buergermeister-verwirrung-holetschek-impfung-aenderung-hausaerzte-zr-90235852.html" class="id-import-Link">* berichtet, sorgt ein Schreiben an alle B&uuml;rgermeister jetzt f&uuml;r Verwirrung</a>. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 10. M&auml;rz, 11.18 Uhr</strong>: Biontech/Pfizer liefert vier Millionen zus&auml;tzliche Corona-Impfdosen, und zwar schon im M&auml;rz.&nbsp;Das hat das Pharmaunternehmen mit der EU vereinbart. Die Dosen k&ouml;nnten in den kommenden beiden Wochen geliefert werden, um in den Mitgliedstaaten gegen &bdquo;Virus-Hotspots&ldquo; vorzugehen und die Freiz&uuml;gigkeit in der EU aufrechtzuerhalten, teilte die EU-Kommission am Mittwoch mit.</p><div class="id-Article-content-alignedBox id-Article-content-alignedBox--mediabox                                                                                                                                             id-Article-content-alignedBox--center"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div 
                              class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.merkur.de/bilder/2021/03/07/90232021/25182708-corona-zeiten-rock-am-ring-festival-faellt-neben-anderen-grossen-open-air-festivals-auch-2021-aus-2uAAZ4me4OIG.jpg 2000w, //www.merkur.de/bilder/2021/03/07/90232021/25182708-corona-zeiten-rock-am-ring-festival-faellt-neben-anderen-grossen-open-air-festivals-auch-2021-aus-2uAAZ4me4Oac.jpg 342w, //www.merkur.de/bilder/2021/03/07/90232021/25182708-corona-zeiten-rock-am-ring-festival-faellt-neben-anderen-grossen-open-air-festivals-auch-2021-aus-2uAAZ4me4OGI.jpg 467w, //www.merkur.de/bilder/2021/03/07/90232021/25182708-corona-zeiten-rock-am-ring-festival-faellt-neben-anderen-grossen-open-air-festivals-auch-2021-aus-2uAAZ4me4O75.jpg 512w, //www.merkur.de/bilder/2021/03/07/90232021/25182708-corona-zeiten-rock-am-ring-festival-faellt-neben-anderen-grossen-open-air-festivals-auch-2021-aus-2uAAZ4me4O8e.jpg 640w, //www.merkur.de/bilder/2021/03/07/90232021/25182708-corona-zeiten-rock-am-ring-festival-faellt-neben-anderen-grossen-open-air-festivals-auch-2021-aus-2uAAZ4me4OBI.jpg 700w, //www.merkur.de/bilder/2021/03/07/90232021/25182708-corona-zeiten-rock-am-ring-festival-faellt-neben-anderen-grossen-open-air-festivals-auch-2021-aus-2uAAZ4me4ONG.jpg 1000w, //www.merkur.de/bilder/2021/03/07/90232021/25182708-corona-zeiten-rock-am-ring-festival-faellt-neben-anderen-grossen-open-air-festivals-auch-2021-aus-2uAAZ4me4O6b.jpg 1536w"sizes="(min-width:900px) 964px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                                      loading="lazy"
                                      alt="Corona-Zeiten: &#8222;Rock am Ring&#8220;- Festival f&#228;llt neben anderen gro&#223;en Open-Air-Festivals auch 2021 aus. "
                                      title="Corona-Zeiten: &#8222;Rock am Ring&#8220;- Festival f&#228;llt neben anderen gro&#223;en Open-Air-Festivals auch 2021 aus. "
                                      src="//www.merkur.de/bilder/2021/03/07/90232021/25182708-corona-zeiten-rock-am-ring-festival-faellt-neben-anderen-grossen-open-air-festivals-auch-2021-aus-2uAAZ4me4ONG.jpg"/></div></div>
        <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
           data-id-module="lightbox"
           data-id-mconf='{"height":2666,"width":4000,"copyright":"POP-EYE \\/ Ben Kriemann via www.i","type":"CONTAINER"}'>
            <span data-id-module="lazyload"
                  data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90232021","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":1}'
                  class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
        </a>
        </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Corona-Zeiten: „Rock am Ring“- Festival fällt neben anderen großen Open-Air-Festivals auch 2021 aus. </div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;POP-EYE / Ben Kriemann via www.i</div></figcaption></figure></div><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_4"><span class="id-Article-content-item-headline-text">Sieben große Open-Air-Festivals abgesagt</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 10. M&auml;rz, 11.05 Uhr</strong>: Wie traurig! Sieben gro&szlig;e Open-Air-Festivals in Deutschland und der Schweiz fallen auch 2021 wegen Corona aus. Das teilte das Veranstalter-Netzwerk Eventim Live am Mittwoch mit. Abgesagt seien damit unter anderem <a href="https://www.tz.de/welt/festival-coronavirus-absagen-2021-rock-am-ring-hurricane-rock-im-park-zr-90235630.html" class="id-import-Link">&bdquo;Rock am Ring&ldquo;, &bdquo;Rock im Park&ldquo;, &bdquo;Hurricane Festival&ldquo; und &bdquo;Southside&ldquo;*</a>. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 10. M&auml;rz, 9.34 Uhr</strong>: Sachsen will die Corona-Impfung im Vogtland (Sachsen)&nbsp;f&uuml;r alle Einwohner ab 18 Jahren freigeben. Bundesgesundheitsminister Jens Spahn (CDU) hat den Plan der s&auml;chsischen Landesregierung gebilligt, im Grenz-Landkreis Vogtland von der Impfpriorit&auml;t abzuweichen. </p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_5"><span class="id-Article-content-item-headline-text">Corona in Deutschland: Spahn billigt gelockerte Impfreihenfolge in Sachsen</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">„Wir haben vereinbart, dass in der Grenzregion zu Tschechien, wo wir sehr hohe Infektionszahlen haben, eine sogenannte Schutzregel gemacht werden kann, damit sich das nicht weiter ins Land rein trägt“, sagte Spahn am Mittwoch im ZDF- „Morgenmagazin“. „Grundsätzlich ist es noch wichtig, die Priorität einzuhalten“, betonte der Gesundheitsminister.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 10. M&auml;rz, 7.42 Uhr</strong>: Wann geht es mit den Corona-Impfungen in den Hausarztpraxen tats&auml;chlich im April los? Die Gesundheitsminister von Bund und L&auml;ndern wollen an diesem Mittwoch den genauen Zeitpunkt f&uuml;r den Start der Corona-Impfungen in Deutschlands Hausarztpraxen bestimmen.&nbsp;Bei einer Schalte der Fachminister soll es nun darum gehen, wie die erwarteten Impfstoffdosen auf die Impfzentren und die Praxen verteilt werden, wie die Deutsche Presse-Agentur in Berlin aus Kreisen der Gesundheitsminister erfuhr.&nbsp;</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Wenn ab April Haus- und Fach&auml;rzte einsteigen, dann nimmt die Corona-Impfaktion an Fahrt auf. Davon ist auch &Auml;rztepr&auml;sident Klaus Reinhardt &uuml;berzeugt. &bdquo;Sobald wir ausreichend Impfstoff f&uuml;r alle haben, sollten Haus- und Fach&auml;rzte auch selbst &uuml;ber die Impfreihenfolge entscheiden d&uuml;rfen&ldquo;, sagte Reinhardt der <em>Rheinischen Post.</em> &bdquo;Sie wissen am besten, welche ihrer Patienten besonders gef&auml;hrdet sind.&ldquo;</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">In <a href="https://www.tz.de/muenchen/stadt/corona-soeder-bayern-lockdown-muenchen-regeln-live-aktuell-news-90231263.html" class="id-import-Link">M&uuml;nchen wollen die Haus&auml;rzte in ihren Praxen sofort loslegen, wie <em>tz.de</em></a>* berichtet. Das S&ouml;der-Kabinett bleibt aber hart.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_6"><span class="id-Article-content-item-headline-text">Corona in Deutschland: RKI meldet leichten Anstieg bei den Neuinfektionen</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 10. M&auml;rz, 6.28 Uhr</strong>: Binnen 24 Stunden haben die Gesundheits&auml;mter 9.146 Corona-Neuinfektionen (Mittwoch vor einer Woche: 9019) und 300 weitere Todesf&auml;lle gemeldet (Mittwoch vor einer Woche: 418). Das geht aus den Daten des Robert-Koch-Instituts (RKI) Mittwochfr&uuml;h hervor. Die 7-Tage-Inzidenz liegt demnach bei 65,4 (Vortag: 67,5). </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Den 7-Tage-R-Wert schätzt das RKI laut dem Lagebericht vom Dienstagabend auf 0,97 (Vortag 1,03). Das bedeutet, dass 100 Infizierte rechnerisch 97 weitere Menschen anstecken. Der Wert spiegelt das Infektionsgeschehen vor 8 bis 16 Tagen wider.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">„Der 7-Tage-R-Wert liegt um 1. Es besteht durch das Auftreten verschiedener Virusvarianten ein erhöhtes Risiko einer erneuten stärkeren Zunahme der Fallzahlen“, so das RKI im aktuellen Lagebericht. Liegt der R-Wert für längere Zeit unter 1, flaut das Infektionsgeschehen ab.  </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 10. M&auml;rz, 6.15 Uhr</strong>: Der russische Corona-Impfstoff Sputnik V soll von Juli an auch in Italien produziert werden. Jetzt lobt der <a href="/welt/corona-impfstoff-sputnik-v-astrazeneca-vektor-merkel-mertens-deutschland-zr-90235387.html" class="id-import-Link">Vorsitzende der St&auml;ndigen Impfkommission (Stiko), Thomas Mertens Sputnik V</a>.</p><div class="id-Article-content-alignedBox id-Article-content-alignedBox--mediabox                                                                                                                                             id-Article-content-alignedBox--center"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div 
                              class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.merkur.de/bilder/2021/03/07/90232021/25181089-corona-in-deutschland-die-zahl-der-neuinfektionen-nimmt-wieder-leicht-zu-1V6y67zCefIG.jpg 2000w, //www.merkur.de/bilder/2021/03/07/90232021/25181089-corona-in-deutschland-die-zahl-der-neuinfektionen-nimmt-wieder-leicht-zu-1V6y67zCefac.jpg 342w, //www.merkur.de/bilder/2021/03/07/90232021/25181089-corona-in-deutschland-die-zahl-der-neuinfektionen-nimmt-wieder-leicht-zu-1V6y67zCefGI.jpg 467w, //www.merkur.de/bilder/2021/03/07/90232021/25181089-corona-in-deutschland-die-zahl-der-neuinfektionen-nimmt-wieder-leicht-zu-1V6y67zCef75.jpg 512w, //www.merkur.de/bilder/2021/03/07/90232021/25181089-corona-in-deutschland-die-zahl-der-neuinfektionen-nimmt-wieder-leicht-zu-1V6y67zCef8e.jpg 640w, //www.merkur.de/bilder/2021/03/07/90232021/25181089-corona-in-deutschland-die-zahl-der-neuinfektionen-nimmt-wieder-leicht-zu-1V6y67zCefBI.jpg 700w, //www.merkur.de/bilder/2021/03/07/90232021/25181089-corona-in-deutschland-die-zahl-der-neuinfektionen-nimmt-wieder-leicht-zu-1V6y67zCefNG.jpg 1000w, //www.merkur.de/bilder/2021/03/07/90232021/25181089-corona-in-deutschland-die-zahl-der-neuinfektionen-nimmt-wieder-leicht-zu-1V6y67zCef6b.jpg 1536w"sizes="(min-width:900px) 964px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                                      loading="lazy"
                                      alt="Corona in Deutschland: Die Zahl der Neuinfektionen nimmt wieder leicht zu. "
                                      title="Corona in Deutschland: Die Zahl der Neuinfektionen nimmt wieder leicht zu. "
                                      src="//www.merkur.de/bilder/2021/03/07/90232021/25181089-corona-in-deutschland-die-zahl-der-neuinfektionen-nimmt-wieder-leicht-zu-1V6y67zCefNG.jpg"/></div></div>
        <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
           data-id-module="lightbox"
           data-id-mconf='{"height":2670,"width":4000,"copyright":"Petra Nowack\\/imago","type":"CONTAINER"}'>
            <span data-id-module="lazyload"
                  data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90232021","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":2}'
                  class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
        </a>
        </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Corona in Deutschland: Die Zahl der Neuinfektionen nimmt wieder leicht zu. </div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Petra Nowack/imago</div></figcaption></figure></div><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 9. M&auml;rz, 15.45 Uhr:</strong> W&auml;hrend die Corona-Fallzahlen in Deutschland weiter steigen, meldet das Robert-Koch-Institut bei den Todesf&auml;llen im Vergleich zum Vorwochenwert einen R&uuml;ckgang, von 358 auf nun 255. Laut einer Hochrechnung des Statistischen Bundesamts sind im Februar trotz Pandemie drei Prozent weniger Menschen gestorben als im Schnitt des gleichen Monats in den vier Vorjahren. Demnach starben 81.746 Menschen, 2632 weniger als im Monatsdurchschnitt von 2017 bis 2020, wie das Bundesamt am Dienstag in Wiesbaden mitteilte. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Zur Erklärung, warum im Februar die gesamten Sterbefallzahlen trotz der Covid-19-Todesfälle unter den Durchschnitt der Vorjahre gefallen sind, verweist die Statistik-Behörde auf den Influenza-Wochenbericht des RKI. Demnach liegen andere Atemwegserkrankungen in diesem Winter auf einem äußerst niedrigen Niveau. 2017 und 2018 dagegen seien die Sterbefallzahlen durch starke Grippewellen in den ersten Monaten des Jahres deutlich erhöht gewesen. Den Effekt der quasi ausgefallenen Grippewelle hatten Experten mit den Corona-Maßnahmen erklärt. Die Gesamtzahl der Sterbefälle in diesem Jahr einschließlich der letzten Februarwoche gibt das Bundesamt mit 177.169 an. Dies seien neun Prozent mehr als im Schnitt desselben Zeitraums der vier Vorjahre. </p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_7"><span class="id-Article-content-item-headline-text">Corona in Deutschland: Tausende Pflegekräfte schmeißen in der Corona-Krise ihren Job hin </span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 9. M&auml;rz, 10.30 Uhr:</strong> Die Corona-Pandemie wird nicht nur im Einzelhandel oder der Gastronomie ihre Spuren hinterlassen, einem Medienbericht zufolge hat Deutschland auch tausende Pflegekr&auml;fte verloren. Wie die Zeitungen der Funke Mediengruppe am Dienstag berichten, betreffe der R&uuml;ckgang sowohl Krankenh&auml;user als auch die Altenpflege. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Demnach ging die Zahl der Beschäftigten in der Pflege zwischen Anfang April und Ende Juli 2020 um mehr als 9.000 zurück - dies entspreche einem Rückgang um 0,5 Prozent. Insgesamt waren demnach in Deutschland zuletzt rund 1,8 Millionen Menschen in der Pflege tätig. Vor der Pandemie seien die Beschäftigtenzahlen in der Pflegebranche dagegen leicht gestiegen. Dem Bericht zufolge waren alle 16 Bundesländer betroffen.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die pflegepolitische Sprecherin der Linken im Bundestag, Pia Zimmermann, machte Bundesgesundheitsminister Jens Spahn (CDU) für diese Entwicklung verantwortlich und warf der Regierung vor, die Lage durch eine verfehlte finanzielle Ausgestaltung der Kranken- und Pflegeversicherung zu verschärfen. „Zusätzliche und deutlich besser entlohnte Pflegekräfte werden sofort gebraucht.“ Hierzu müssten bislang privat versicherte Spitzenverdiener „auf alle ihre Einkünfte einheitlich und solidarisch Beiträge entrichten“.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_8"><span class="id-Article-content-item-headline-text">Corona in Deutschland: Hof verzeichnet Inzidenz über 300 - Neue Mutation in Berlin registriert</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 9. M&auml;rz, 9.40 Uhr</strong>: Das Coronavirus breitet sich weiter aus, die Infektionszahlen in Deutschland bleiben jedoch auch weiterhin auf einem relativ stabilen Niveau. Doch auch am Dienstag bleibt die bayerische Stadt Hof die am st&auml;rksten betroffene Region in ganz Deutschland. Wie das RKI am Dienstag erkl&auml;rt, bleibt die Stadt nicht nur &uuml;ber dem kritischen Inzidenz-Wert von &uuml;ber 300. Die Sieben-Tage-Inzidenz erh&ouml;hte sich im Vergleich zum Vortag sogar noch. Demnach verzeichnet das RKI nun f&uuml;r Hof eine Inzidenz von 338,2 F&auml;llen pro 100.000 Einwohner. Am Vortag lag dieser Wert noch bei 327,3. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Doch während viele Landkreise aktuell sinkende Inzidenzen vermelden, wurde in Deutschland nun zum ersten Mal eine erneut mutierte Version des Coronavirus entdeckt. Wie das Unternehmen Centogene am Dienstag mitteilt, wurde die Mutation B.1.525 am Flughafen Berlin-Brandenburg entdeckt. Die Probe sei von einer Person aus Sachsen abgegeben worden. Experten gehen auch bei dieser Mutation von einer höheren Ansteckungsgefahr aus. Die Variante ähnelt der britischen Mutation, weist aber, wie die Varianten aus Südafrika und Brasilien, eine Mutation des Spike-Proteins auf. Zuvor war die Variante schon in Italien, Skandinavien, Großbritannien, Kanada, den USA und Nigeria nachgewiesen worden.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_9"><span class="id-Article-content-item-headline-text">Corona in Deutschland: Hausärzte impfen ab April - Freiheiten bei Priorisierung</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 9. M&auml;rz, 8.20 Uhr:</strong> Die Impstrategie in Deutschland verl&auml;uft bislang eher schleppend, ab Anfang April sollen die niedergelassenen &Auml;rzte in Deutschland fl&auml;chendeckend bei den Corona-Impfungen mit ins Boot geholt werden. Darauf einigten sich die Fachminister von Bund und L&auml;ndern am Montag in der Gesundheitsministerkonferenz, wie die Deutsche Presse-Agentur aus Teilnehmerkreisen erfuhr.&nbsp;<br/><br/>Der Impfstoff soll auf dem normalen Weg &uuml;ber Gro&szlig;handel&nbsp;und Apotheken in die Praxen kommen. Der b&uuml;rokratische Aufwand f&uuml;r die Arztpraxen solle auf ein Minimum reduziert werden, hie&szlig; es. Die Impfzentren sollen vorerst bestehen bleiben.&nbsp;Vereinbarte Termine dort sollen erhalten bleiben.<br/><br/>Bund und L&auml;nder hatten bereits am Mittwoch beschlossen, dass mit steigenden Mengen an Impfdosen haus- und fach&auml;rztliche Praxen&nbsp;ab&nbsp;Ende M&auml;rz/Anfang April generell in die Impfkampagne eingebunden werden sollen. Die Priorisierung einzelner Bev&ouml;lkerungsgruppen soll beibehalten werden, aber dann sollen die &Auml;rztinnen und &Auml;rzte selbst entscheiden, wer auf Basis der Empfehlungen die Impfung erh&auml;lt.<br/><br/>Der Chef der St&auml;ndigen Impfkommission, Thomas Mertens, hatte in einem Interview gesagt, es habe gute Argumente gegeben, die Praxen erst bei genug Impfstoff einzubeziehen. Unter anderem k&ouml;nnte sich mancher Arzt gegen&uuml;ber &bdquo;seinen Patienten&ldquo; mit der korrekten Impfreihenfolge schwer tun, so Mertens. Laut Kassen&auml;rztlicher Bundesvereinigung (KBV) stehen f&uuml;rs Impfen&nbsp;75. 000 Haus- und Facharztpraxen in Deutschland bereit. Wenn 50 000 Arztpraxen t&auml;glich jeweils 20 Impfstoffdosen verabreichten, k&ouml;nnten laut&nbsp;KBV alleine dadurch bis zu f&uuml;nf Millionen Impfungen in der Woche durchgef&uuml;hrt werden.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Wenn es genug Impfstoff gibt, kann es nach Modellrechnungen der KBV gelingen, am 1. August einen Impfvollschutz der gesamten Bevölkerung zu erreichen.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_10"><span class="id-Article-content-item-headline-text">Corona in Deutschland: RKI veröffentlicht aktuelle Zahlen</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 9. M&auml;rz, 6.35 Uhr:</strong> Die Zahl der offiziell in Deutschland mit dem Coronavirus infizierten Personen erh&ouml;ht sich am Dienstag um 4252 Neuinfektionen. Zudem wurden innerhalb von 24 Stunden 255 weitere Todesf&auml;lle verzeichnet. Das geht aus Zahlen des RKI vom Dienstag hervor. Damit erh&ouml;ht sich die Zahl der Neuinfektionen im Vergleich zur vorherigen Woche erneut. Vor genau einer Woche hatte das RKI binnen eines Tages 3.943 Neuinfektionen und 358 neue Todesf&auml;lle verzeichnet. Viele Experten bef&uuml;rchten bereits, dass die Trendumkehr eine dritte Welle einl&auml;uten k&ouml;nnte.<br/><br/>Die Zahl der binnen sieben Tagen gemeldeten Neuinfektionen pro 100.000 Einwohner (Sieben-Tage-Inzidenz) lag laut RKI am Dienstagmorgen bundesweit bei 67,5 - und damit etwas niedriger als am Vortag (68,0). Vor vier Wochen, am 9. Februar, hatte die Inzidenz noch bei 72,8 gelegen. Die Zahl der neuen Ansteckungen in Deutschland war im Januar und Februar &uuml;ber Wochen deutlich zur&uuml;ckgegangen. Zuletzt stagnierte sie allerdings, was auch an der Verbreitung ansteckenderer Varianten liegen k&ouml;nnte.<br/><br/><strong>Update vom 8. M&auml;rz, 20.01 Uhr</strong>: Der bundesweite Sieben-Tage-R-Wert lag laut RKI-Lagebericht vom Montagabend bei 1,03 (Vortag 1,06). Das bedeutet, dass 100 Infizierte rechnerisch 103 weitere Menschen anstecken. Der Wert bildet jeweils das Infektionsgeschehen vor 8 bis 16 Tagen ab. Liegt er f&uuml;r l&auml;ngere Zeit unter 1, flaut das Infektionsgeschehen ab; liegt er anhaltend dar&uuml;ber, steigen die Fallzahlen.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_11"><span class="id-Article-content-item-headline-text">Corona in Deutschland: Schnelltests bald auch bei dm und Rossmann erhältlich</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 8. M&auml;rz, 16.10 Uhr:</strong> Nach den Discountern Aldi und Lidl peilen auch die Drogeriemarktketten dm und Rossmann den Start des Verkaufs von&nbsp;Corona-Selbsttests an. Sofern die Lieferungen wie geplant k&auml;men, &bdquo;k&ouml;nnen wir den Corona-Schnelltest voraussichtlich im Laufe der Woche in unseren Verkaufsstellen anbieten&ldquo;, teilte Rossmann am Montag mit. Von dm hie&szlig; es ebenfalls, man gehe davon aus, im Laufe dieser Woche starten zu k&ouml;nnen. <br/><br/>Urspr&uuml;nglich hatten beide Ketten den Verkaufsbeginn am Dienstag in Aussicht gestellt, dies aber an notwendige Lieferungen gekoppelt - diese kamen offenbar nicht so schnell wie erhofft. Die Edeka-Superm&auml;rkte wollen die Tests &bdquo;in K&uuml;rze&ldquo; anbieten. <br/><br/>Bei Aldi war es bereits am&nbsp;Samstag losgegangen, die Packungen waren schnell ausverkauft. Eine Sprecherin von&nbsp;Aldi S&uuml;d erkl&auml;rte am Montag, es sei weitere Ware unterwegs und es werde noch in dieser Woche Nachschub kommen. &bdquo;Aufgrund der nach wie vor hohen Nachfrage kann es auch dann sein, dass die Tests z&uuml;gig ausverkauft sind&ldquo;, so die Sprecherin. An der Kasse werde jeder Kunde weiterhin nur eine Packung bekommen. Eine Packung enth&auml;lt f&uuml;nf Tests.<br/><br/>Beim&nbsp;Discounter-Konkurrenten&nbsp;Lidl startete am&nbsp;Wochenende der Online-Verkauf der Tests, auch hier war die Nachfrage gro&szlig; und die Webseite war zwischenzeitlich nicht erreichbar. Am Montag hie&szlig; es auf der Seite nur, die Packungen seien &bdquo;demn&auml;chst bestellbar&ldquo;.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_12"><span class="id-Article-content-item-headline-text">Corona in Deutschland: Mindestens drei Prozent der Bevölkerung bereits geimpft</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 8. M&auml;rz, 15.30 Uhr:</strong> W&auml;hrend sich die Infektionszahlen in Deutschland in den vergangenen Wochen stabilisiert haben, verl&auml;uft die Impfkampagne noch immer eher schleppend. Mindestens drei Prozent der Bev&ouml;lkerung wurden bislang vollst&auml;ndig gegen das Coronavirus geimpft. Rund 2,5 Millionen Menschen haben bereits die zweite Dosis Impfstoff erhalten, wie aus den Daten des Robert Koch-Instituts hervorgeht. Insgesamt 6,2 Prozent (ca. 5,2 Millionen) haben demnach mindestens eine Dosis erhalten.<br/><br/>Begonnen hatten die bundesweiten Impfungen - nach ersten Impfungen in Sachsen-Anhalt - offiziell am 27. Dezember. Im Fokus standen zun&auml;chst &auml;ltere Menschen in Heimen. Aktuell werde bei gut 203.000 Impfungen pro Tag im Schnitt alle 0,4 Sekunden eine Impfung durchgef&uuml;hrt, hie&szlig; es am Montag auf dem Impfdashboard des Bundesgesundheitsministeriums.<br/><br/>Bei den meisten Geimpften handelt es sich laut RKI-Statistik um alte Menschen, Personal in Krankenh&auml;usern und Altenheimen sowie Pflegeheimbewohner.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_13"><span class="id-Article-content-item-headline-text">Corona: Kritische Situation auf Kreuzfahrtschiff in Deutschland - 1.000 Arbeiter sitzen fest</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 8. M&auml;rz, 12.30 Uhr:</strong> Das Coronavirus breitet sich weiter aus, trotz Pandemie-Lockerungen ab dem heutigen Montag bleibt die Gefahr einer dritten Welle bestehen. Eine durchaus kritische Situation mit dem Virus k&ouml;nnte es nun unter anderem auf einem Kreuzfahrtschiff gegeben haben.  Wie ein Sprecher der Bremer Senatorin f&uuml;r Gesundheit am Montag erkl&auml;rte, wurden weitere Infektionen auf dem Meyer-Kreuzfahrtschiff &bdquo;Odyssey of the Seas&ldquo; registriert. Nun sitzen rund 1.000 Arbeiter und Besatzungsmitglieder auf dem Luxusliner in Bremerhaven fest.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die Infizierten würden nun von Bord gebracht und in einem Hotel isoliert. Bereits in der vergangenen Woche hatte die Papenburger Meyer-Werft, bei der das Schiff gebaut wurde, zwei Corona-Infektionen bestätigt. Die nun infizierten Personen waren laut der Gesundheitsbehörde als Kontaktpersonen der ersten beiden Fälle eingestuft und umgehend in Einzel-Kabinen isoliert worden. „Wir rechnen nicht mit weiteren Fällen“, sagte der Sprecher. Um ganz sicher zu gehen, gebe es für das Schiff zunächst aber noch keine Freigabe. Nach Angaben der Meyer-Werft werden alle Arbeiter an Bord täglich auf das Coronavirus getestet.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_14"><span class="id-Article-content-item-headline-text">Corona in Deutschland: Kostenlose Schnelltests ab Montag - Experte befürchtet keinen „großen Run“</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 8. M&auml;rz, 8.37 Uhr</strong>: Ab diesem Montag soll es kostenlose Schnelltests geben. &bdquo;Einen gro&szlig;en Run erwarte ich erstmal nicht&ldquo;, sagt Gerd Landsberg, Hauptgesch&auml;ftsf&uuml;hrer des deutschen St&auml;dte- und Gemeindebundes im ZDF-&bdquo;Morgenmagazin&ldquo;. Erst, wenn es Vorteile mit den Tests geben w&uuml;rde. Denn, das Testergebnis halte nur f&uuml;r sechs Stunden vor. Der CDU-Politiker kritisiert, dass immer von einer digitalen Strategie gesprochen werde, aber eine einheitliche App zum Melden von positiven Corona-Tests mit einer Schnittstelle zum Gesundheitsamt fehlen w&uuml;rden. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Angesichts der bundesweiten Lockerungen der Corona-Regeln am Montag hat der Hauptgeschäftsführer des Deutschen Städte- und Gemeindebunds, Gerd Landsberg, mehr Tempo beim Angebot kostenloser Schnelltests gefordert. „Wir müssen besser, schneller, unbürokratischer, auch mutiger werden“, sagte Landsberg am Montag im ZDF-“Morgenmagazin“. Er hätte sich eine frühere Schnellteststrategie gewünscht, aber nun müsse nach vorn geschaut werden.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Landsberg forderte zudem, dass Bund und Länder mehr auf die Erfahrungen in den Kommunen vor Ort hören sollten. Er höre auch viel Unmut von Bürgermeistern, weil die Menschen ihren Frust nicht in Berlin, sondern vor Ort zeigten. Die seit Montag geltenden Lockerungen bezeichnete Landsberg als „richtig“.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_15"><span class="id-Article-content-item-headline-text">Corona in Deutschland: Inzidenz über 100 - hier gibt es keine Corona-Lockerungen </span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 8. M&auml;rz, 8.19 Uhr</strong>: &Uuml;ber der &bdquo;Notbremse&ldquo; - also einer 7-Tage-Inzidenz &uuml;ber 100 - liegen in Deutschland 66 Regionen, wie aus dem RKI-Dashboard hervorgeht. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">In Bayern werden die drei höchsten Werte verzeichnet:</p><div class="id-Article-content-item"> <ul class="id-Article-content-item-list id-Article-content-item-list--unord"> <li>Stadt Hof (Bayern) mit 327,3</li><li> Landkreis Wunsiedel im Fichtelgebirge (Bayern) mit 306,9</li><li>Landkreis Kulmbach mit 258,5</li> </ul> </div><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_16"><span class="id-Article-content-item-headline-text">Corona in Deutschland: RKI meldet 5011 Neuinfektionen - Zahl der Toten auf Jahrestiefstand</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 8. M&auml;rz, 6.08 Uhr</strong>: Endlich gibt es nach monatelangem Stillstand <a href="/bayern/regeln-corona-bayern-lockdown-soeder-lockerungen-kita-schulen-kontakte-tierpark-zoo-zr-90232084.html" class="id-import-Link">Lockerungen</a>, zumindest in den meisten Bundesl&auml;ndern. In einigen L&auml;ndern deutet sich jedoch eine Tendenz an, die Experten unruhig werden l&auml;sst. In den vergangenen 24 Stunden sind 5.011 Corona-Neuinfektionen und 34 weitere Todesf&auml;lle an das Robert Koch-Institut (RKI) gemeldet worden. Die Zahl der Todesf&auml;lle entspricht einem neuen Tiefstand im Jahr 2021.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Bei der Zahl der Neuinfektionen sind das etwa 280 mehr als am Montag vor einer Woche. Bei den Todesfällen ist es ein neuer Tiefstand im Jahr 2021. Wichtiger Hinweis: Die Zahlen beziehen sich auf Meldungen an das RKI - nicht auf das Sterbedatum. Und nach dem Wochenende kann es erfahrungsgemäß immer zu Nachmeldungen kommen.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die 7-Tage-Inzidenz liegt am Montagmorgen bei 68,0 (Vortag: 66,1). Das sogenannte 7-Tage-R gibt das RKI in seinem Lagebericht von Sonntagabend mit 1,06 (Vortag: 1,06) an.  Das bedeutet, dass 100 Infizierte rechnerisch 106 weitere Menschen anstecken. Der Wert spiegelt das Infektionsgeschehen vor 8 bis 16 Tagen ab. Liegt das 7-Tage-R für längere Zeit unter 1, flaut das Infektionsgeschehen ab. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 7. M&auml;rz, 22.15 Uhr:</strong> Im harten <a href="https://www.merkur.de/welt/coronavirus-deutschland-notbremse-regeln-lockdown-lockerungen-bayern-thueringen-90231996.html" class="id-import-Link">Coronavirus-Lockdown in Deutschland treten ab 8. M&auml;rz Lockerungen der Corona-Regeln*</a> in Kraft - doch das gilt nicht f&uuml;r jeden Landkreis und jede Stadt. Denn: Die &bdquo;Corona-Notbremse&ldquo; greift vielerorts - zwei Bundesl&auml;nder sind sehr betroffen.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_17"><span class="id-Article-content-item-headline-text">Coronavirus-Pandemie in Deutschland: Ab Montag gilt die sogenannte Notbremse</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Erstmeldung vom 7. M&auml;rz:</strong> M&uuml;nchen/Hannover - Die <a href="https://www.merkur.de/welt/corona-gipfel-merkel-deutschland-notbremse-was-bedeutet-das-schule-kita-oeffnung-inzidenz-90227626.html" class="id-import-Link">Corona-Notbremse</a>*. Es ist das neueste Vokabular in der <a href="/welt/corona-deutschland-rki-aktuell-zahlen-mutation-inzidenz-lockdown-news-nrw-thueringen-polizei-zr-90228760.html" class="id-import-Link">Coronavirus-Pandemie in Deutschland</a>.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Das <a href="/welt/coronavirus-zahlen-heute-10-03-deutschland-oesterreich-usa-spanien-frankreich-italien-zahlen-infizierte-tote-zr-90064630.html" class="id-import-Link">Covid-19-Schutzinstrument gilt, wenn die Neuansteckungen</a> mit dem heimt&uuml;ckischen <a href="https://www.merkur.de/welt/coronavirus-covid19-china-was-ist-lungenkrankheit-wuhan-viren-epidemie-sars-cov-2-13456371.html" class="id-import-Link">Coronavirus</a>* in einem Landkreis, einer kreisfreien Stadt und/oder einer definierten Region die Marke 100 bei 100.000 Einwohnern binnen sieben Tagen &uuml;berschreiten. Wenn also die <a href="https://www.merkur.de/welt/coronavirus-sieben-tage-inzidenz-ausbreitung-neuinfektionen-krise-covid-19-90028183.html" class="id-import-Link">7-Tage-Indzidenz</a>*, noch so ein Krisen-Vokabular, h&ouml;her als 100 ist.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_18"><span class="id-Article-content-item-headline-text">Coronavirus-Pandemie in Deutschland: Formfehler in Niedersachsen sorgt wohl für mehr Lockerungen</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Doch: In Niedersachsen kam es schon am Tag vor der G&uuml;ltigkeit der <a href="/politik/coronavirus-lockdown-regeln-deutschland-merkel-soeder-gipfel-50-35-inzidenz-notbremse-zr-90227299.html" class="id-import-Link">neuen Corona-Regeln</a> (ab 8. M&auml;rz) zur n&auml;chsten Panne in der Pandemie. Denn die Verordnung im nordwestlichen Bundesland enth&auml;lt wohl einen Formfehler. Das schreibt das Nachrichtenportal <a href="https://www.n-tv.de/panorama/20-30-Kreis-Dithmarschen-verschaerft-Maskenpflicht--article21626512.html" rel="nofollow" target="_blank" class="id-import-Link"><em>ntv.de</em></a> und verweist auf einen entsprechenden Bericht der <a href="https://www.ndz.de/lokales/springe_artikel,-fehler-in-neuer-coronaverordnung-fuer-niedersachsen-kosmetiker-und-taetowierer-betroffen-_arid,2671777.html" rel="nofollow" target="_blank" class="id-import-Link"><em>Neuen Deister-Zeitung</em></a>.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Demnach d&uuml;rfen die sogenannten k&ouml;rpernahen Dienstleistungen auch bei einer 7-Tage-Inzidenz &uuml;ber 100 &ouml;ffnen. Also zum Beispiel Kosmetiker oder Tattoo-Studios. Dies ist laut Bund-L&auml;nder-Gipfel in der Notbremse eigentlich nicht vorgesehen. Notwendig sei zumindest das Vorzeigen eines negativen <a href="https://www.merkur.de/welt/coronavirus-symptome-vorerkrankung-ansteckung-sterberate-covid-19-wissen-deutschland-weltweit-13751120.html" class="id-import-Link">Corona</a>*-Tests. </p><div class="id-Article-content-alignedBox id-Article-content-alignedBox--mediabox                                                                                                                                             id-Article-content-alignedBox--center"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div 
                              class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.merkur.de/bilder/2021/03/07/90232021/25167199-im-corona-lockdown-in-deutschland-nicht-ueberall-erlaubt-das-taetowieren-symbolbild-2z3dLj15icIG.jpg 2000w, //www.merkur.de/bilder/2021/03/07/90232021/25167199-im-corona-lockdown-in-deutschland-nicht-ueberall-erlaubt-das-taetowieren-symbolbild-2z3dLj15icac.jpg 342w, //www.merkur.de/bilder/2021/03/07/90232021/25167199-im-corona-lockdown-in-deutschland-nicht-ueberall-erlaubt-das-taetowieren-symbolbild-2z3dLj15icGI.jpg 467w, //www.merkur.de/bilder/2021/03/07/90232021/25167199-im-corona-lockdown-in-deutschland-nicht-ueberall-erlaubt-das-taetowieren-symbolbild-2z3dLj15ic75.jpg 512w, //www.merkur.de/bilder/2021/03/07/90232021/25167199-im-corona-lockdown-in-deutschland-nicht-ueberall-erlaubt-das-taetowieren-symbolbild-2z3dLj15ic8e.jpg 640w, //www.merkur.de/bilder/2021/03/07/90232021/25167199-im-corona-lockdown-in-deutschland-nicht-ueberall-erlaubt-das-taetowieren-symbolbild-2z3dLj15icBI.jpg 700w, //www.merkur.de/bilder/2021/03/07/90232021/25167199-im-corona-lockdown-in-deutschland-nicht-ueberall-erlaubt-das-taetowieren-symbolbild-2z3dLj15icNG.jpg 1000w, //www.merkur.de/bilder/2021/03/07/90232021/25167199-im-corona-lockdown-in-deutschland-nicht-ueberall-erlaubt-das-taetowieren-symbolbild-2z3dLj15ic6b.jpg 1536w"sizes="(min-width:900px) 964px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                                      loading="lazy"
                                      alt="Im Corona-Lockdown in Deutschland nicht &#252;berall erlaubt: das T&#228;towieren. (Symbolbild)"
                                      title="Im Corona-Lockdown in Deutschland nicht &#252;berall erlaubt: das T&#228;towieren. (Symbolbild)"
                                      src="//www.merkur.de/bilder/2021/03/07/90232021/25167199-im-corona-lockdown-in-deutschland-nicht-ueberall-erlaubt-das-taetowieren-symbolbild-2z3dLj15icNG.jpg"/></div></div>
        <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
           data-id-module="lightbox"
           data-id-mconf='{"height":2667,"width":4000,"copyright":"Anton Novoderezhkin via www.imago-images.de","type":"CONTAINER"}'>
            <span data-id-module="lazyload"
                  data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90232021","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":3}'
                  class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
        </a>
        </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">imago0107713427h.jpg</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Anton Novoderezhkin via www.imago-images.de</div></figcaption></figure></div><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_19"><span class="id-Article-content-item-headline-text">Coronavirus-Pandemie in Deutschland: Regel-Panne bei der Corona-Notbremse in Niedersachsen </span></h3><div class="id-Article-content-item"> <div id="idVAnk0" class="id-RatioWrap id-RatioWrap--embed id-RatioWrap--sixteenByNine">    <script async src="https://player.glomex.com/integration/1/glomex-player.js"></script>
                    <glomex-player data-integration-id="2b9h6ryj2201rvm"
                                   data-playlist-id="v-c9olse2um9jl-st"
                                   data-player-id='2b9h6ryj2201rvm'
                                   data-width="588" data-height="330"></glomex-player>   </div> </div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Mehr noch: Wie die Staatskanzlei in Hannover laut dem Medienbericht erklärte, dürfen in Niedersachsen demnach auch Fahr- und Flugschulen sowie Büchereien unabhängig von der Inzidenz wieder öffnen. Eine Notbremse, die nicht funktioniert? </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Zum Start der Lockerungen wird es spektakul&auml;r in Deutschland. Schon jetzt klagen viele B&uuml;rgerinnen und B&uuml;rger, dass sie im <a href="/bayern/corona-regeln-bayern-soeder-lockerung-merkel-inzidenz-oeffnungen-zahlen-news-aktuell-zr-90227578.html" class="id-import-Link">Corona-Regel-Dschungel</a> &uuml;berhaupt nicht mehr durchblicken. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Verfolgen Sie alle <strong>Entwicklungen zur Corona-Pandemie in Deutschland hier im News-Ticker</strong>. <em>(pm)</em> <em>*Merkur.de und tz.de&nbsp;sind </em> <em>ein Angebot von IPPEN.MEDIA</em></p><p class="id-Article-content-item id-Article-content-item-copyright">
            Rubriklistenbild:&nbsp;&copy;&nbsp;Angelika Warmuth/dpa</p> </div>  </div> </article></div>
</div></div><div data-id-container-ct='{"containerId":"416931"}' id="id-Container-416931"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Auch interessant</span></h3><div class="id-Container-content id-Container-content--divider"><div class="OUTBRAIN" data-src="https://www.merkur.de/welt/corona-rki-deutschland-tote-aktuell-zahlen-lockdown-regeln-anstieg-vergleich-news-zr-90232021.html" data-widget-id="AR_2" data-ob-template="merkur" ></div><script type="text/plain" data-cmp-script data-cmp-on-consent-once src="https://widgets.outbrain.com/outbrain.js"></script>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g9-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"376966"}'   class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.merkur.de/thema/niedersachsen-ort29155/" class="id-TopicList-item id-TopicList-item--tag">Niedersachsen</a></div><div class=""><a href="//www.merkur.de/thema/bundesrepublik-deutschland-ort28486/" class="id-TopicList-item id-TopicList-item--tag">Bundesrepublik Deutschland</a></div><div class=""><a href="//www.merkur.de/welt/coronavirus-sti164091/" class="id-TopicList-item id-TopicList-item--tag">Coronavirus</a></div></div>
</div></div><div data-id-container-ct='{"containerId":"376969"}' id="id-Container-376969"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--divider"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad id-open"
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-merkur-online", "disqusIdentifier": "90232021", "numberOfComments": 3, "initialCommentCount" : 120, "openOnHashId": "idAnchComments"}'>
                                            Alle Kommentare anzeigen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "90232021",
                                            disqus_shortname = "id-merkur-online",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "90232021",
                                            disqus_url = "https://www.merkur.de/welt/corona-rki-deutschland-tote-aktuell-zahlen-lockdown-regeln-anstieg-vergleich-news-zr-90232021.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div><div data-id-container-ct='{"containerId":"403762"}' id="id-Container-403762"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.merkur.de/?itm_source=internal&itm_medium=link&itm_campaign=Detailtohome" class="id-Button id-Button--action2 " 
                    >Zur Startseite</a></div></div></div>
</div></div></div></div></div><footer class="id-SiteFooter lp_footer id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"376991"}' id="id-Container-376991"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    Unsere Services für Sie im Überblick</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--MS2_XL4 "><div class="id-LB-e--MS6_0c id-LB-e--XL3_0c "><div data-id-container-ct='{"containerId":"376634"}' id="id-Container-376634"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Service</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/wetter/" class="id-Link " 
                    >Wetter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/auto/verkehrsmeldungen/" class="id-Link " 
                    >Verkehr</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/lokales/" class="id-Link " 
                    >Lokalnachrichten</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://weinshop.merkur.de/" class="id-Link " target="_blank"
                    >Merkur Weinshop</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/multimedia/webpush-mit-aktuellen-news-bei-merkur-de-google-chrome-apple-safari-firefox-10359638.html" class="id-Link " 
                    >Webpush</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_3 "><div data-id-container-ct='{"containerId":"376635"}' id="id-Container-376635"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Anzeigen</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/maerkte/" class="id-Link " 
                    >Übersicht</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkurtz.de/" class="id-Link " target="_blank"
                    >Anzeige aufgeben</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkurtz-mediacenter.de/" class="id-Link " target="_blank"
                    >Mediadaten</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_0c id-LB-e--XL3_6 "><div data-id-container-ct='{"containerId":"376636"}' id="id-Container-376636"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Abo</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/abo/" class="id-Link " 
                    >Übersicht</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/abo/aboservice/" class="id-Link " 
                    >Aboservice</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/abo/probeabo/" class="id-Link " 
                    >Probeabo</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://promo.merkur.de/abo/epaper/" class="id-Link " target="_blank"
                    >ePaper</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/abo/abopreise/" class="id-Link " 
                    >Preise</a></div></div></div>
</div></div></div><div class="id-LB-e--MS6_6 id-LB-e--XL3_9 "><div data-id-container-ct='{"containerId":"376637"}' id="id-Container-376637"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Über uns</span></h3><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--listLeftStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/ueber-uns/merkurblog/" class="id-Link " 
                    >MerkurBlog</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/ueber-uns/projekt-klasse/" class="id-Link " 
                    >Projekt KLASSE</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/ueber-uns/faq/" class="id-Link " 
                    >FAQ</a></div></div><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--listLeftStyle--stCnt--link  "><a href="https://www.merkur.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div></div>
</div></div></div></div>
</div></div><div id="id-Container-376992" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.merkur.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-376993" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_376779" class="id-content-upload">
         <form action="//www.merkur.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="/www.merkur.de/lightweight-ajax.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="35761584" name="ccid" type="hidden"/><input value="504c0e3c-9d37-42c2-abd7-0adbc498abbd" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_376779" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="296d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="296d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="1365d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="1365d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="663e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="663e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=4a790850-7bd7-42cf-86e0-e87365d36e5e&redirect_uri=https://www.merkur.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div id="id-Container-426276" ><span class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--date">Donnerstag, 11. März 2021</span><a href="https://twitter.com/merkur_de" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--socialMedia id-AdditionalHeaderContent-el--twitter " target="_blank"rel="nofollow"title="Link zu Twitter"data-id-ct='{"category":"AdditionalHeaderContent", "action":"twitter has been clicked"}'
                    >Twitter</a><a href="https://www.facebook.com/merkuronline" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--socialMedia id-AdditionalHeaderContent-el--facebook " target="_blank"rel="nofollow"title="Link zu Facebook"data-id-ct='{"category":"AdditionalHeaderContent", "action":"facebook has been clicked"}'
                    >Facebook</a><a href="https://www.youtube.com/user/merkuronline" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--socialMedia id-AdditionalHeaderContent-el--youtube " target="_blank"rel="nofollow"title="Link zu Youtube"data-id-ct='{"category":"AdditionalHeaderContent", "action":"youtube has been clicked"}'
                    >Youtube</a><a href="https://www.instagram.com/merkur.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--socialMedia id-AdditionalHeaderContent-el--instagram " target="_blank"rel="nofollow"title="Link zu Instagram"data-id-ct='{"category":"AdditionalHeaderContent", "action":"instagram has been clicked"}'
                    >Instagram</a><a href="https://www.ippen.media/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--ivwLink  " target="_blank"rel="nofollow"title="zu IPPEN.MEDIA"
                    >zu IPPEN.MEDIA</a>
</div><div id="id-Container-399597" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-61427036" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-61427036-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNavV2-sect idjs-MainNavV2-sect lp_submenu" data-id-mainnavv2-id="1137531" id="id-subLvl1137531"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1137531"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1136460">Startseite</span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/bad-toelz/"
                             title="Zur &Uuml;bersicht Bad T&#246;lz">Bad T&#246;lz</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/dachau/"
                             title="Zur &Uuml;bersicht Dachau">Dachau</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/ebersberg/"
                             title="Zur &Uuml;bersicht Ebersberg">Ebersberg</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/erding/"
                             title="Zur &Uuml;bersicht Erding">Erding</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/freising/"
                             title="Zur &Uuml;bersicht Freising">Freising</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/fuerstenfeldbruck/"
                             title="Zur &Uuml;bersicht F&#252;rstenfeldbruck">F&#252;rstenfeldbruck</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/garmisch-partenkirchen/"
                             title="Zur &Uuml;bersicht Garmisch-Partenkirchen">Garmisch-Partenkirchen</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/wolfratshausen/"
                             title="Zur &Uuml;bersicht Geretsried-Wolfratshausen">Geretsried-Wolfratshausen</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/region-holzkirchen/"
                             title="Zur &Uuml;bersicht Holzkirchen">Holzkirchen</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/region-miesbach/"
                             title="Zur &Uuml;bersicht Miesbach">Miesbach</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen-lk/"
                             title="Zur &Uuml;bersicht M&#252;nchen Landkreis">M&#252;nchen Landkreis</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/muenchen/"
                             title="Zur &Uuml;bersicht M&#252;nchen Stadt">M&#252;nchen Stadt</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/schongau/"
                             title="Zur &Uuml;bersicht Schongau">Schongau</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/starnberg/"
                             title="Zur &Uuml;bersicht Starnberg">Starnberg</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/region-tegernsee/"
                             title="Zur &Uuml;bersicht Tegernsee">Tegernsee</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/weilheim/"
                             title="Zur &Uuml;bersicht Weilheim">Weilheim</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/lokales/wuermtal/"
                             title="Zur &Uuml;bersicht W&#252;rmtal">W&#252;rmtal</a></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9sb2thbGVzL2xlc2VyYnJpZWZlLyIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0YXJnZXQ9Il9ibGFuayIgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBMZXNlcmJyaWVmZSI+TGVzZXJicmllZmU8L2E+"}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Imh0dHA6Ly92ZXJhbnN0YWx0dW5nZW4ubWVya3VyLmRlL3JlZ2lvbi8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBWZXJhbnN0YWx0dW5nZW4iPlZlcmFuc3RhbHR1bmdlbjwvYT4="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9zcG9ydC9sb2thbHNwb3J0LyIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0aXRsZT0iWnVyICZVdW1sO2JlcnNpY2h0IExva2Fsc3BvcnQiPkxva2Fsc3BvcnQ8L2E+"}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9sb2thbGVzL2xlc2VycmVwb3J0ZXIvIgogICAgICAgICAgICAgICAgICAgICAgICAgICAgIHRpdGxlPSJadXIgJlV1bWw7YmVyc2ljaHQgTGVzZXJyZXBvcnRlciI+TGVzZXJyZXBvcnRlcjwvYT4="}'></span></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1137531--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul><ul class="id-MainNavV2-sect idjs-MainNavV2-sect lp_submenu" data-id-mainnavv2-id="1137692" id="id-subLvl1137692"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1137692"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1136460">Startseite</span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/bayern/nuernberg/"
                             title="Zur &Uuml;bersicht N&#252;rnberg">N&#252;rnberg</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/bayern/augsburg/"
                             title="Zur &Uuml;bersicht Augsburg">Augsburg</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/bayern/regensburg/"
                             title="Zur &Uuml;bersicht Regensburg">Regensburg</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/bayern/ingolstadt/"
                             title="Zur &Uuml;bersicht Ingolstadt">Ingolstadt</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/bayern/passau/"
                             title="Zur &Uuml;bersicht Passau">Passau</a></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1137692--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul><ul class="id-MainNavV2-sect idjs-MainNavV2-sect lp_submenu" data-id-mainnavv2-id="1138179" id="id-subLvl1138179"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1138179"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1136460">Startseite</span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/sport/lokalsport/"
                             title="Zur &Uuml;bersicht Lokalsport">Lokalsport</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/sport/fc-bayern/"
                             title="Zur &Uuml;bersicht FC Bayern">FC Bayern</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/sport/tsv-1860/"
                             title="Zur &Uuml;bersicht TSV 1860">TSV 1860</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/sport/spvgg-unterhaching/"
                             title="Zur &Uuml;bersicht SpVgg Unterhaching">SpVgg Unterhaching</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/sport/amateur-fussball/"
                             title="Zur &Uuml;bersicht Amateurfu&#223;ball">Amateurfu&#223;ball</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/sport/fussball/"
                             title="Zur &Uuml;bersicht Fu&#223;ball">Fu&#223;ball</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/sport/eishockey/"
                             title="Zur &Uuml;bersicht Eishockey">Eishockey</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/sport/wintersport/"
                             title="Zur &Uuml;bersicht Wintersport">Wintersport</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/sport/mehr-sport/"
                             title="Zur &Uuml;bersicht Mehr Sport">Mehr Sport</a></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1138179--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul><ul class="id-MainNavV2-sect idjs-MainNavV2-sect lp_submenu" data-id-mainnavv2-id="1137725" id="id-subLvl1137725"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1137725"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1136460">Startseite</span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/leben/genuss/"
                             title="Zur &Uuml;bersicht Genuss">Genuss</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link id-MainNavV2-el--withSub"
                            href="//www.merkur.de/leben/wohnen/"
                             title="Zur &Uuml;bersicht Wohnen">Wohnen</a><span class="id-MainNavV2-el-link id-MainNavV2-el--hasSub idjs-MainNavV2-subTrigger"
                            data-id-mainnavv2-catid="1137727" title="Untermen&uuml; von Wohnen &ouml;ffnen"></span><ul class="id-MainNavV2-sect idjs-MainNavV2-sect lp_submenu" data-id-mainnavv2-id="1137727" id="id-subLvl1137727"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1137727"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1137725">Leben</span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/leben/wohnen/segmueller_einrichtungshaus-org1160272/"
                             title="Zur &Uuml;bersicht SEGM&#220;LLER Einrichtungshaus">SEGM&#220;LLER Einrichtungshaus</a></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1137727--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/leben/karriere/"
                             title="Zur &Uuml;bersicht Karriere">Karriere</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/leben/geld/"
                             title="Zur &Uuml;bersicht Geld">Geld</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/leben/gesundheit/"
                             title="Zur &Uuml;bersicht Gesundheit">Gesundheit</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/leben/tiere/"
                             title="Zur &Uuml;bersicht Tiere">Tiere</a></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Imh0dHBzOi8vdmVyYW5zdGFsdHVuZ2VuLm1lcmt1ci5kZS9yZWdpb24vIgogICAgICAgICAgICAgICAgICAgICAgICAgICAgIHRpdGxlPSJadXIgJlV1bWw7YmVyc2ljaHQgVmVyYW5zdGFsdHVuZ2VuIj5WZXJhbnN0YWx0dW5nZW48L2E+"}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9sZWJlbi9taXR0YWdzdGlzY2gvIgogICAgICAgICAgICAgICAgICAgICAgICAgICAgIHRpdGxlPSJadXIgJlV1bWw7YmVyc2ljaHQgTWl0dGFnc3Rpc2NoIj5NaXR0YWdzdGlzY2g8L2E+"}'></span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/leben/games/"
                             title="Zur &Uuml;bersicht Games">Games</a></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/leben/serien/"
                             title="Zur &Uuml;bersicht Serien">Serien</a></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1137725--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul><ul class="id-MainNavV2-sect idjs-MainNavV2-sect lp_submenu" data-id-mainnavv2-id="1137672" id="id-subLvl1137672"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1137672"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1136460">Startseite</span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vcHJvbW8ubWVya3VyLmRlL2Zvcm11bGFyL3ByaW50cHJvYmUvIgogICAgICAgICAgICAgICAgICAgICAgICAgICAgIHRpdGxlPSJadXIgJlV1bWw7YmVyc2ljaHQgUHJvYmVhYm8iPlByb2JlYWJvPC9hPg=="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9hYm8vYWJvbm5lbWVudC8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBBYm9ubmVtZW50Ij5BYm9ubmVtZW50PC9hPg=="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9hYm8vZXBhcGVyLyIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0aXRsZT0iWnVyICZVdW1sO2JlcnNpY2h0IGVQYXBlciI+ZVBhcGVyPC9hPg=="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9hYm8vbGVzZXItd2VyYmVuLWxlc2VyLyIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0aXRsZT0iWnVyICZVdW1sO2JlcnNpY2h0IExlc2VyIHdlcmJlbiBMZXNlciI+TGVzZXIgd2VyYmVuIExlc2VyPC9hPg=="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9hYm8vYWJvcHJlaXNlLyIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0aXRsZT0iWnVyICZVdW1sO2JlcnNpY2h0IEFib3ByZWlzZSI+QWJvcHJlaXNlPC9hPg=="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS9hYm8vYWJvc2VydmljZS8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBBYm9zZXJ2aWNlIj5BYm9zZXJ2aWNlPC9hPg=="}'></span></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1137672--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul><ul class="id-MainNavV2-sect idjs-MainNavV2-sect lp_submenu" data-id-mainnavv2-id="1137535" id="id-subLvl1137535"><li class="id-MainNavV2-subNav-el id-MainNavV2-subNav-el--teaser" id="id-js-MainNavV2-teaser1137535"></li><li class="id-MainNavV2-el id-MainNavV2-el-back"><span class="id-MainNavV2-el-link id-MainNavV2-el--toParent idjs-MainNavV2-subTriggerToParent"
                              data-id-mainnavv2-parent-catid="1136460">Startseite</span></li><li class="id-MainNavV2-el"><a class="id-MainNavV2-el-link "
                            href="//www.merkur.de/ueber-uns/projekt-klasse/"
                             title="Zur &Uuml;bersicht Projekt KLASSE">Projekt KLASSE</a></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS91ZWJlci11bnMvbWVya3VyYmxvZy8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBNZXJrdXJCbG9nIj5NZXJrdXJCbG9nPC9hPg=="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS91ZWJlci11bnMva29udGFrdC8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBLb250YWt0Ij5Lb250YWt0PC9hPg=="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS91ZWJlci11bnMvbmV3c2xldHRlci1hbm1lbGR1bmcvIgogICAgICAgICAgICAgICAgICAgICAgICAgICAgIHRpdGxlPSJadXIgJlV1bWw7YmVyc2ljaHQgTmV3c2xldHRlciI+TmV3c2xldHRlcjwvYT4="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS91ZWJlci11bnMvZmFxLyIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0YXJnZXQ9Il9ibGFuayIgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBGQVEiPkZBUTwvYT4="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS91ZWJlci11bnMvaW1wcmVzc3VtLyIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0YXJnZXQ9Il9ibGFuayIgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBJbXByZXNzdW0iPkltcHJlc3N1bTwvYT4="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS91ZWJlci11bnMvZGF0ZW5zY2h1dHovIgogICAgICAgICAgICAgICAgICAgICAgICAgICAgIHRhcmdldD0iX2JsYW5rIiB0aXRsZT0iWnVyICZVdW1sO2JlcnNpY2h0IERhdGVuc2NodXR6Ij5EYXRlbnNjaHV0ejwvYT4="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS91ZWJlci11bnMvYWdiLyIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0YXJnZXQ9Il9ibGFuayIgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBBR0IiPkFHQjwvYT4="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS91ZWJlci11bnMvbmV0aXF1ZXR0ZS8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGFyZ2V0PSJfYmxhbmsiIHRpdGxlPSJadXIgJlV1bWw7YmVyc2ljaHQgTmV0aXF1ZXR0ZSI+TmV0aXF1ZXR0ZTwvYT4="}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS91ZWJlci11bnMvam9icy8iCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBLYXJyaWVyZSI+S2FycmllcmU8L2E+"}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Imh0dHBzOi8vd3d3Lm1lcmt1cnR6LW1lZGlhY2VudGVyLmRlLyIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0YXJnZXQ9Il9ibGFuayIgdGl0bGU9Ilp1ciAmVXVtbDtiZXJzaWNodCBNZWRpYWRhdGVuIE9ubGluZSI+TWVkaWFkYXRlbiBPbmxpbmU8L2E+"}'></span></li><li class="id-MainNavV2-el"><span class="idjs-MainNavV2-encodedLinks" data-id-module="content-insert"
                                   data-id-mconf='{"srcType":"html","action":"replace","encodingPrefix":"X","lazyInit":true,"src":"XPGEgY2xhc3M9ImlkLU1haW5OYXZWMi1lbC1saW5rICIKICAgICAgICAgICAgICAgICAgICAgICAgICAgIGhyZWY9Ii8vd3d3Lm1lcmt1ci5kZS91ZWJlci11bnMvbWVkaWFkYXRlbnByaW50LyIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICB0aXRsZT0iWnVyICZVdW1sO2JlcnNpY2h0IE1lZGlhZGF0ZW4gUHJpbnQiPk1lZGlhZGF0ZW4gUHJpbnQ8L2E+"}'></span></li><li class="id-MainNavV2-subNav-el--teaser id-MainNavV2-subNav-el--teaser--mobl" id="id-js-MainNavV2-teaser1137535--mobl"></li><li class="id-MainNavV2-el id-MainNavV2-el--close"><span class="id-MainNavV2-el-link id-MainNavV2-el--closeAll idjs-MainNavV2-closeAllTrigger">Schlie&szlig;en</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/be51fb88003545ebad06b1716f7274b9"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-52001193" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-52001193-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><script type="text/javascript">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</script><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"D2718-ABB02","safariWebsitePushID":"web.de.merkur.www","defaultNotificationTitle":"Merkur Pushservice","defaultNotificationImage":"https://www.merkur.de/images/webnachrichten-de/img/merkur-20171108154151.png","autoSubscribe":true,"subscribeWidgetEnable":false,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#008bd0","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #008bd0","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
